            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://smc.sd/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>أدمغة البشر تتصل فيما بينها بطريقة &quot;واي فاي&quot; - المركز السوداني للخدمات الصحفية</title>
<link rel="canonical" href="http://smc.sd/%d8%a3%d8%af%d9%85%d8%ba%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1-%d8%aa%d8%aa%d8%b5%d9%84-%d9%81%d9%8a%d9%85%d8%a7-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d8%a7%d9%8a/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أدمغة البشر تتصل فيما بينها بطريقة &quot;واي فاي&quot; - المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="تتصل الأدمغة البشرية فيما بينها بطريقة تشبه ما يحدث في شبكات &#8220;واي فاي&#8221;، وهو اتصال يتيح للبشر الحصول على معلومات كثيرة عن الآخرين بشكل يفوق تصورهم، وفقا لما خلص إليه بروفسور بريطاني. البروفسور ديغبي تانتوم، أخصائي العلاج النفسي السريري في جامعة شيفلد البريطانية قال إن اللغة تلعب جزءا واحدا فقط من طريقة اتصال الناس مع" />
<meta property="og:url" content="http://smc.sd/%d8%a3%d8%af%d9%85%d8%ba%d8%a9-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1-%d8%aa%d8%aa%d8%b5%d9%84-%d9%81%d9%8a%d9%85%d8%a7-%d8%a8%d9%8a%d9%86%d9%87%d8%a7-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d8%a7%d9%8a/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:section" content="منوعات" />
<meta property="article:published_time" content="2018-01-07T21:59:04+02:00" />
<meta property="og:image" content="http://smc.sd/wp-content/uploads/2018/01/1-1010773.png" />
<meta property="og:image:width" content="785" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="تتصل الأدمغة البشرية فيما بينها بطريقة تشبه ما يحدث في شبكات &#8220;واي فاي&#8221;، وهو اتصال يتيح للبشر الحصول على معلومات كثيرة عن الآخرين بشكل يفوق تصورهم، وفقا لما خلص إليه بروفسور بريطاني. البروفسور ديغبي تانتوم، أخصائي العلاج النفسي السريري في جامعة شيفلد البريطانية قال إن اللغة تلعب جزءا واحدا فقط من طريقة اتصال الناس مع" />
<meta name="twitter:title" content="أدمغة البشر تتصل فيما بينها بطريقة &quot;واي فاي&quot; - المركز السوداني للخدمات الصحفية" />
<meta name="twitter:image" content="http://smc.sd/wp-content/uploads/2018/01/1-1010773.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/smc.sd\/","name":"\u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a \u0644\u0644\u062e\u062f\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u0641\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"http:\/\/smc.sd\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &raquo; الخلاصة" href="http://smc.sd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-style-634a5826a8e5d3a587c3fbd8271e9c4c.css?ver=1508034325' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-bones-ie-only-2b1968a5bf8e04d1c73bc1b545e549ff.css?ver=1508034325' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-imagesloaded-943629bd44a14f0a74da55da47be520f.js?ver=1508034325'></script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel='shortlink' href='http://smc.sd/?p=39278' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a3%25d8%25af%25d9%2585%25d8%25ba%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b4%25d8%25b1-%25d8%25aa%25d8%25aa%25d8%25b5%25d9%2584-%25d9%2581%25d9%258a%25d9%2585%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582%25d8%25a9-%25d9%2588%25d8%25a7%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a3%25d8%25af%25d9%2585%25d8%25ba%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b4%25d8%25b1-%25d8%25aa%25d8%25aa%25d8%25b5%25d9%2584-%25d9%2581%25d9%258a%25d9%2585%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582%25d8%25a9-%25d9%2588%25d8%25a7%25d9%258a%2F&#038;format=xml" />

<style>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</style><link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-180x180.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-270x270.png" />
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="rtl post-template-default single single-post postid-39278 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme">



	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text"> </span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/KB4zjxZzaWg?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>يناير 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2017/12/" title="View posts for ديسمبر 2017">&laquo; ديسمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr><td><a href="http://smc.sd/2018/01/01/" title="فوز قائمة القوى الوطنية بنقابة المحامين, البشير: سنطوّر قدراتنا العسكرية لنحافظ على السلام والاستقرار, الرئيس: تعرّضنا لظلم فادح وحصار بُني على معلومات مُختلقة, جهاز الأمن: الراية التي سقط لأجلها الشهداء ستظل مرفوعة, أرور: تزايد الطلب على اللحوم السودانية, الدعم السريع: مرحلة &#8220;الفوضى&#8221; في دارفور انتهت, إبادة كميات من السلع بالشمالية ضُبطت في الحدود مع مصر, الجيش الإسرائيلي يعتقل 6742 فلسطينيا خلال 2017, ولاية الجزيرة: ارتفاع نسبة الإيرادات إلى (3.7) مليار جنيه, مجلس الولايات يدعو لتنفيذ الحلول العاجلة لوقف مضاربات العملات, الفاضل: تنفيذ مقررات الحوار بند راتب في اجتماعات القطاع الاقتصادي, أبو القاسم إمام ينتقد حديث الجبهة الثورية حول الإنتخابات">1</a></td><td><a href="http://smc.sd/2018/01/02/" title="جمع 6 آلاف قطعة سلاح بوسط دارفور, محافظ المركزى يقف على اقفال الحسابات الختامية للعام 2017م, العاهل المغربي يهنئ الرئيس البشير بعيد الإستقلال, الخارجية الأمريكية تتطلع إلى سنة أخرى من نمو العلاقات مع الخرطوم, ارتفاع قتلى احتجاجات إيران إلى 22 شخصاً, البشير يتلقى تهاني الرؤساء بمناسبة الاستقلال, وصول معدات مشروع كهرباء شرق السودان إلى بورتسودان, البشير يشهد توقيع عقودات تشييد خط سكة حديد كوستي- سنار- الأبيض, المالية تعتزم وضع لائحة لمعالجة الإخفاقات التي صاحبت موازنة العام 2017, البنك المركزي: مستمرون في شراء الذهب بأسعار مجزية, سياسي تونسي لمصر: سودانية “حلايب” مثبتة في كل خرائط العالم, نقيب المحامين: فرز نتيجة الانتخابات تمت بحضور قوى التحالف المعارض, وزارة الخارجية: علاقاتنا قائمة على المصالح وليس المحاور, 2017 العام &#8220;الأكثر سلامة&#8221; للمسافرين جوا, صقور الجديان يواجهون منتخب نامبيا ودياً إستعداداً للشان, تقرير.. مشروع بايرن ميونخ ينتظر إشارة لوف, السودان يتوقع دعماً سويدياً بنحو 140 مليون دولار, البشير: ماضون لربط السودان بدول الجوار عبر السكة الحديد, الحكومة تجدد التزامها بإعمار المناطق المتضررة من الحرب بدارفور, مقتل أكثر من 20 شخصًا في هجومين متفرقين بنيجيريا, مصر.. مدّ حالة الطوارئ مجدداً لمدة 3 أشهر, نشر أخبار كاذبة يكلفك 50 مليون يورو في ألمانيا">2</a></td><td><a href="http://smc.sd/2018/01/03/" title="وزير المالية يزور الصين مطلع الأسبوع المقبل, مقتل وإصابة 50 شخصاً في اشتباكات عرقية بجنوب السودان, الوطني ينفي وجود مذكرة بإعفاء وزراء القطاع الاقتصادي, الإتصالات: قطع الخدمة عن مليون و(400) ألف شريحة غير مسجلة, لجنة الحدود: التعدي على حلايب سيأتي بنتائج عكسية لمصر, حزب مؤتمر البجا يقعد مؤتمره العام الرابع يوم السبت, 400 مليون دولار قيمة انتاج السودان من الذهب خلال 2017, &#8220;الوطني&#8221; يؤمن على مواصلة وفد التفاوض جهوده مع الحركات, البحرية الإسبانية تنقذ 55 مهاجرا إفريقيا في مضيق جبل طارق, العاهل السعودي وأمير الكويت يبحثان هاتفيًا العلاقات الثنائية">3</a></td><td><a href="http://smc.sd/2018/01/04/" title="البشير يمدد وقف أطلاق النار إلى ثلاثة أشهر, مقتل 5 مدنيين بقصف جوي على منطقة &#8220;خفض التوتر&#8221; شمالي سوريا, روسيا تنفي تقريرا صحفيا عن تدمير سبع طائرات لها في هجوم بسوريا, البشير يوجه بالمضى فى تطوير العلاقات مع دول البركس, السودان: العمل في المدينة الرياضية شارف على الإنتهاء, وفد التفاوض: تمديد وقف إطلاق النار يهيئ المناخ لإستكمال السلام, لجنة التجارة بالبرلمان: لا تأثير لزيادة لدولار الجمركي على السلع الإستهلاكية, غرف النقل: القطاع موعود بإنفراج كبير عقب الإعفاءات الأخيرة, حركة دارفورية: وقف النار دعوة صريحة لحاملي السلاح للإنضمام للسلام">4</a></td><td><a href="http://smc.sd/2018/01/05/" title="استدعاء سفير السودان لدى القاهرة للتشاور, حسبو يفتتح عدداً من المشروعات بولاية الجزيرة, والي كسلا يقف على الأوضاع بمعبرين حدوديين مع إريتريا, غندور: نتطلع للعمل مع واشنطن خلال المرحلة القادمة, وزارة التجارة: تنسيق مشترك بين المركز والولايات لضبط الأسواق, الإتحادي الأصل يدعو لعودة الجمعيات التعاونية وتفعيل الإنتاج, وزارة الموارد المائية: ماضون في تنفيذ إستراتيجية البلاد لإستغلال المياه, أبو القاسم إمام يستعجل إستكمال ملف سلام دارفور, مصرع سائحة وإصابة 12 آخرين في سقوط منطاد جنوبي مصر, المصري صلاح أفضل لاعب في إفريقيا لعام 2017, الحكومة: لم نغلق حدودنا مع إريتريا والقوات وصلت لجمع السلاح, الشرطة: متهمو بلاغ العسيلات في الحراسات">5</a></td><td><a href="http://smc.sd/2018/01/06/" title="واشنطن تفشل في حشد مجلس الأمن ضد إيران, إغلاق جميع المعابر مع دولة إريتريا, السودان: حل قضية &#8220;حلايب&#8221; إما بالتفاوض وإما &#8220;الإخلاء المصري&#8221;, قرارات جمهورية بتعيين اعضاء بالمجلس الاعلى  للنيابة العامة, أمريكا وبريطانيا تُرحبان بقرار السودان بتمديد وقف إطلاق النار, الخرطوم وجوبا تستعرضان موقف تنفيذ الإتفاقيات الأمنية الأسبوع الجاري, وزارة المالية: ترتيبات لتوفير التمويل لتشغيل المصانع المتوقفة, رصد أكثر من مليار جنيه لإكمال مشروعات التنمية بجنوب كردفان, تنفيذ 60% من خط سكة حديد &#8220;أبو جابرة &#8211; نيالا&#8221;, &#8220;الرئاسة&#8221; تقف على جمع السلاح بولاية الجزيرة, مندوب السودان يبحث مع رئيس مجلس الأمن استراتيجية انسحاب يوناميد, وفد شركات فرنسية يزور السودان لبحث فرص الاستثمار">6</a></td><td><a href="http://smc.sd/2018/01/07/" title="تحركات شعبية واسعة في ولايات السودان ومطالبات بالغاء الحريات الاربع, مسؤول يكذب تصريحات نسبها اليه الاعلام المصري حول سد النهضة, تطلعات الموازنة.. دعم الإنتاج بدلاً عن الاستهلاك, اليمن: أول اجتماع لحزب المؤتمر بعد مقتل صالح, ترمب يبدي استعداده للتحدث مع زعيم كوريا الشمالية, موازنة 2018.. تطلعات لدعم المنتجين وزيادة فرص العمل, نائب حلايب من داخل المنطقة: التواجد المصري أصبح مسألة &#8220;حياة أو موت&#8221;, قيادات بجبال النوبة: وقف إطلاق النار يسهم في نزع فتيل الصراع, مالية الخرطوم تدعو للتبليغ الفوري عن مخالفات أوزان الخبز, (6) ملايين يورو من ألمانيا لإعادة إعمار دارفور, مؤتمر العلاقات الحدودية بين السودان وتشاد فبراير, السودان يستعيد بعض أوقافه بالسعودية, الهيئة التشريعية تتداول الإثنين حول إعلان الطوارئ, انطلاق معرض الخرطوم الدولي فى 23 يناير, اليمن: سقوط مقاتلة للتحالف العربي وإجلاء طياريها, شفيق يعلن تراجعه عن خوض الانتخابات الرئاسية في مصر, كأس انجلترا: أرسنال يخسر برباعية أمام نوتنجهام فورست, اليمن: حزب &#8220;المؤتمر&#8221; يكلّف أحد قياداته برئاسة الحزب خلفا لصالح, الخرطوم تدعو واشنطن إلي مراجعة إعلانها السالب حول الحريات الدينية, أول فوز لبرشلونة في العام الجديد بتوقيع ميسي وسواريز, أدمغة البشر تتصل فيما بينها بطريقة &#8220;واي فاي&#8221;">7</a></td>
	</tr>
	<tr>
		<td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-11" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":11,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل تتوقع استجابة الأطراف في جنوب السودان لدعوات عدم انتهاك وقف إطلاق النار ؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-11"><ul class="dem-vote">
					<li data-aid="31">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> نعم اتوقع
						</label>
					</li>
					<li data-aid="32">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> لا اتوقع
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="11"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-EUSUE   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_OvrOL"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%ae/" class="fa fa-link"></a></div></div><div class="c5-post-JbaVc c5-post-thumb"><style>.c5-post-JbaVc{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-JbaVc{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-146x146.jpg');}}.c5-post-JbaVc{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8/" class="fa fa-link"></a></div></div><div class="c5-post-muOFz c5-post-thumb"><style>.c5-post-muOFz{background-image:url('http://smc.sd/wp-content/uploads/2017/10/معرض-الخرطوم-للكتاب-2017-7-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-muOFz{background-image:url('http://smc.sd/wp-content/uploads/2017/10/معرض-الخرطوم-للكتاب-2017-7-146x146.jpg');}}.c5-post-muOFz{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-NmoPL   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-UzNVu   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_QiOEN"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86%d8%af%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7/">مندوب السودان يبحث مع رئيس مجلس الأمن استراتيجية انسحاب يوناميد</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d9%88-%d8%a8%d9%84%d8%a7%d8%ba-%d8%a7%d9%84%d8%b9%d8%b3%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b3%d8%a7/">الشرطة: متهمو بلاغ العسيلات في الحراسات</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d8%b2%d8%a8-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a8%d8%ac%d8%a7-%d9%8a%d9%82%d8%b9%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%a7/">حزب مؤتمر البجا يقعد مؤتمره العام الرابع يوم السبت</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b9-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7/">الدعم السريع: مرحلة &#8220;الفوضى&#8221; في دارفور انتهت</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-oKQfR   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_mRCCw"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%aa%d8%b7%d9%88/">جامعة الخرطوم تحتفل بافتتاح مشروع تطوير كلية الهندسة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b4%d8%b1%d9%83%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%b9%d9%82%d8%af-%d8%b3%d9%85%d9%86%d8%a7%d8%b1%d8%a7-%d8%a8%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%b9%d9%86-%d8%a7%d9%84%d9%85/">شركة روسية تعقد سمنارا بالخرطوم عن المحطات النووية العائمة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86%d8%aa%d8%af%d9%8a-%d8%ad%d9%88%d9%84-%d8%a3%d8%ab%d8%b1-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85/">منتدي حول أثر رفع العقوبات علي البرنامج الخماسي للاصلاح الاقتصادي</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad/">السودان يشارك في اجتماعات الامم المتحدة للبيئة بنيروبي</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-ixPkI   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_YXVmN"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%85%d8%b1%d8%b4%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84/">عثمان محمد الشريف مرشح القوى الوطنية لإنتخابات المحامين/ حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d8%a7%d8%aa%d9%85-%d8%a7%d9%84%d8%b3%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7/">حاتم السر: ارتفاع عائد الصادرات السودانية بأكثر من (2) مليار دولار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1-%d8%b3%d8%aa%d9%8a%d9%81%d8%a7%d9%86-%d8%af%d9%8a%d8%b1%d9%83%d9%88%d9%86-%d9%83%d8%ab%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84/">ستيفان ديركون: كثير من الشركات البريطانية لديها رغبة للإستثمار في السودان- حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%80%d8%a3%d8%b3-%d8%a3%d9%85-%d8%b3%d9%8a-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8/">وزير المالية لـ(أس أم سي): سياسات جديدة بشأن صادر الذهب وإصلاح الاقتصاد</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-Hhnuc   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_HkkwO"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%83%d8%aa%d9%84%d9%88%d8%ac-%d9%85%d8%b5%d8%b1%d9%8a/">(كتلوج) مصري!</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-166/">قصاصات خاصة 166</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%87%d9%84-%d9%8a%d9%82%d9%84%d9%91%d9%90%d9%84-%d9%85%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d9%88%d8%aa%d8%9f/">هل يقلِّل من طريق الموت؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-165/">قصاصات خاصة 165</a></article></div></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"><div class="c5-logo"  style="margin-top:10px"><a  href="http://smc.sd" rel="nofollow"><img  src="" srcset=" ,  " /></a></div></div><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a3%25d8%25af%25d9%2585%25d8%25ba%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b4%25d8%25b1-%25d8%25aa%25d8%25aa%25d8%25b5%25d9%2584-%25d9%2581%25d9%258a%25d9%2585%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582%25d8%25a9-%25d9%2588%25d8%25a7%25d9%258a%2F" rel="nofollow">شارك علي الفسيبوك</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=%D8%A7%D9%82%D8%B1%D8%A7+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84+-+" rel="nofollow" target="_blank">شارك علي تويتر</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a3%25d8%25af%25d9%2585%25d8%25ba%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b4%25d8%25b1-%25d8%25aa%25d8%25aa%25d8%25b5%25d9%2584-%25d9%2581%25d9%258a%25d9%2585%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586%25d9%2587%25d8%25a7-%25d8%25a8%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582%25d8%25a9-%25d9%2588%25d8%25a7%25d9%258a%2F" rel="nofollow" target="_blank">شارك علي جوجل</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#444; border-top:4px solid #dd3535; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="c5ab-image-wrap left"><a href="http://smc.sd/" target="_blank"><img src="http://smc.sd/wp-content/uploads/2017/12/افقي-١.jpg" width="728" height="90" class="" alt="" /></a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-YLzOQ   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_qaISD"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86%d8%af%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7/">مندوب السودان يبحث مع رئيس مجلس الأمن استراتيجية انسحاب يوناميد</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%85%d8%aa%d9%87%d9%85%d9%88-%d8%a8%d9%84%d8%a7%d8%ba-%d8%a7%d9%84%d8%b9%d8%b3%d9%8a%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b3%d8%a7/">الشرطة: متهمو بلاغ العسيلات في الحراسات</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d8%b2%d8%a8-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%a8%d8%ac%d8%a7-%d9%8a%d9%82%d8%b9%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1%d9%87-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%b1%d8%a7/">حزب مؤتمر البجا يقعد مؤتمره العام الرابع يوم السبت</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b9-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%b6%d9%89-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7/">الدعم السريع: مرحلة &#8220;الفوضى&#8221; في دارفور انتهت</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-ebaUm   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_JSkFe"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%aa%d8%b7%d9%88/">جامعة الخرطوم تحتفل بافتتاح مشروع تطوير كلية الهندسة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b4%d8%b1%d9%83%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%aa%d8%b9%d9%82%d8%af-%d8%b3%d9%85%d9%86%d8%a7%d8%b1%d8%a7-%d8%a8%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%b9%d9%86-%d8%a7%d9%84%d9%85/">شركة روسية تعقد سمنارا بالخرطوم عن المحطات النووية العائمة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86%d8%aa%d8%af%d9%8a-%d8%ad%d9%88%d9%84-%d8%a3%d8%ab%d8%b1-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85/">منتدي حول أثر رفع العقوبات علي البرنامج الخماسي للاصلاح الاقتصادي</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad/">السودان يشارك في اجتماعات الامم المتحدة للبيئة بنيروبي</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-XmmkG   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_oSQzo"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%85%d8%b1%d8%b4%d8%ad-%d8%a7%d9%84%d9%82%d9%88%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84/">عثمان محمد الشريف مرشح القوى الوطنية لإنتخابات المحامين/ حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d8%a7%d8%aa%d9%85-%d8%a7%d9%84%d8%b3%d8%b1-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7/">حاتم السر: ارتفاع عائد الصادرات السودانية بأكثر من (2) مليار دولار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1-%d8%b3%d8%aa%d9%8a%d9%81%d8%a7%d9%86-%d8%af%d9%8a%d8%b1%d9%83%d9%88%d9%86-%d9%83%d8%ab%d9%8a%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84/">ستيفان ديركون: كثير من الشركات البريطانية لديها رغبة للإستثمار في السودان- حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d9%80%d8%a3%d8%b3-%d8%a3%d9%85-%d8%b3%d9%8a-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8/">وزير المالية لـ(أس أم سي): سياسات جديدة بشأن صادر الذهب وإصلاح الاقتصاد</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-Fxaem   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_Qunyn"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%83%d8%aa%d9%84%d9%88%d8%ac-%d9%85%d8%b5%d8%b1%d9%8a/">(كتلوج) مصري!</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-166/">قصاصات خاصة 166</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%87%d9%84-%d9%8a%d9%82%d9%84%d9%91%d9%90%d9%84-%d9%85%d9%86-%d8%b7%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d9%88%d8%aa%d8%9f/">هل يقلِّل من طريق الموت؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-165/">قصاصات خاصة 165</a></article></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap ">
                <p class="breaking-title">أخر الأخبار</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%af%d8%b9%d9%88-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a5%d9%84%d9%8a-%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%87/">الخرطوم تدعو واشنطن إلي مراجعة إعلانها السالب حول الحريات الدينية</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a%d8%a9-%d8%aa%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%ad%d9%88%d9%84-%d8%a5/">الهيئة التشريعية تتداول الإثنين حول إعلان الطوارئ</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d8%a8%d8%b9%d8%b6-%d8%a3%d9%88%d9%82%d8%a7%d9%81%d9%87-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">السودان يستعيد بعض أوقافه بالسعودية</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%88/">مؤتمر العلاقات الحدودية بين السودان وتشاد فبراير</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/6-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d9%85%d9%86-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%af/">(6) ملايين يورو من ألمانيا لإعادة إعمار دارفور</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a8%d8%ac%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%86%d9%88%d8%a8%d8%a9-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%b3/">قيادات بجبال النوبة: وقف إطلاق النار يسهم في نزع فتيل الصراع</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%86%d8%a7%d8%a6%d8%a8-%d8%ad%d9%84%d8%a7%d9%8a%d8%a8-%d9%85%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%ac%d8%af-%d8%a7%d9%84%d9%85/">نائب حلايب من داخل المنطقة: التواجد المصري أصبح مسألة &#8220;حياة أو موت&#8221;</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d9%8a%d9%83%d8%b0%d8%a8-%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%86%d8%b3%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d9%8a%d9%87-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%85/">مسؤول يكذب تصريحات نسبها اليه الاعلام المصري حول سد النهضة</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%aa%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d8%b4%d8%b9%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d9%81%d9%8a-%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%88/">تحركات شعبية واسعة في ولايات السودان ومطالبات بالغاء الحريات الاربع</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%88%d9%81%d8%af-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%84%d8%a8%d8%ad%d8%ab-%d9%81%d8%b1%d8%b5/">وفد شركات فرنسية يزور السودان لبحث فرص الاستثمار</a></li></ul>        <div class="c5-breaking-nav">
                                        <p class="shuffle-article"><a href="http://smc.sd/%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%a8%d8%af%d8%a1-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a3%d8%b6%d8%a7%d8%ad%d9%8a-%d8%a8%d8%a7%d9%84%d8%a3%d9%88%d8%b2%d8%a7/" title="مقال عشوائي" class="fa fa-random"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a3%d9%88%d9%84-%d9%81%d9%88%d8%b2-%d9%84%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d8%aa%d9%88%d9%82%d9%8a/" title="السابقأول فوز لبرشلونة في العام الجديد بتوقيع ميسي وسواريز" class="fa fa-angle-right"></a></p>
                    </div>
                    </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-39278" class="clearfix post-39278 post type-post status-publish format-standard has-post-thumbnail hentry category-126" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">أدمغة البشر تتصل فيما بينها بطريقة &#8220;واي فاي&#8221;</h1>
                <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-01-07"><span class="fa fa-calendar-o"></span>يناير 7, 2018 9:59 م</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">64</span></li></ul><div class="c5-thumb-hover  clearfix" style="min-height:366px"><div class="c5-post-QDoQy c5-post-thumb"><style>.c5-post-QDoQy{background-image:url('http://smc.sd/wp-content/uploads/2018/01/1-1010773-650x366.png');min-height:366px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-QDoQy{background-image:url('http://smc.sd/wp-content/uploads/2018/01/1-1010773.png');}}</style></div></div>                <div style="min-height:30px"></div>
                            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <div class="row article article-content">
<div class="small-12 columns">
<div class="row article-summary-container">
<div class="small-12 columns"><span class="article-summary ng-binding">تتصل الأدمغة البشرية فيما بينها بطريقة تشبه ما يحدث في شبكات &#8220;واي فاي&#8221;، وهو اتصال يتيح للبشر الحصول على معلومات كثيرة عن الآخرين بشكل يفوق تصورهم، وفقا لما خلص إليه بروفسور بريطاني.</span></div>
</div>
<div class="row article-body first-article-body">
<div id="bodyDiv" class="small-12 columns body-div-for-inread">
<p class="ng-scope">البروفسور ديغبي تانتوم، أخصائي العلاج النفسي السريري في جامعة شيفلد البريطانية قال إن اللغة تلعب جزءا واحدا فقط من طريقة اتصال الناس مع بعضهم، وإن الأجزاء المتبقية يقوم بها الدماغ البشري الذي يبذل جهدا كبيرا لالتقاط إشارات ميكروية تتيح لشخص ما الإحساس بما يفكر به شخص آخر.</p>
<p class="ng-scope">وحسب الطبيب البريطاني، فإن هذا الاتصال يفسر الحدس الداخلي الذي يتكون لدى الإنسان تجاه شخص آخر أو موقف ما، رغم عجزه عن تحديد مصدر هذا الحدس.</p>
<p class="ng-scope">وقد شبه الباحث هذه الاتصالات بشبكات &#8220;واي فاي&#8221; لأنها تتم بشكل لاسلكي وتحمل بيانات يتم نقلها من طرف إلى آخر.</p>
<p class="ng-scope">ونقلت صحيفة &#8220;تلغراف&#8221; البريطانية عن تانتوم قوله &#8220;ندرك بشكل مباشر عواطف الآخرين وما يبدون انتباههم له، وذلك يعتمد على الاتصال المباشر بين أدمغتنا وأدمغة الآخرين.&#8221;</p>
<p class="ng-scope">وأضاف &#8220;أحد إيجابيات هذا الاتصال أنه يجري بشكل خفي، ونحن نسلّم به&#8221;. وشرح الباحث البريطاني كيف أن المصابين بمرض التوحد يفقدون هذا النوع من الاتصال أو يكون لديهم أضعف بكثير.</p>
<p class="ng-scope">واعتبر أن هذا التواصل الخفي يفسر رغبة الناس في التجمع مع بعض بأعداد كبيرة في الحفلات الموسيقية أو مباريات كرة القدم، كما يفسر أيضا اتباعهم للأديان، حسب الصحيفة البريطانية.</p>
<p class="ng-scope">ويمكن أن يفسر هذا الاتصال أيضا ارتكاب البعض لأعمال وحشية مثل الجرائم والأعمال الإرهابية. ويقول الباحث أن مشاعر القرف والغضب والكراهية والازدراء تقوم بتعطيل التواصل بين الأدمغة، مما يجعل من المستحيل لشخص أن يرى الموقف كما يراه شخص آخر.</p>
<p>وكالات</p>
</div>
</div>
</div>
</div>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                                        
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-BAqLf   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-237 clearfix"><div class="c5-boxes-thumb-hover  clearfix"></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-11-%d8%a3%d9%84%d9%81-%d8%a8%d9%84%d8%a7%d8%ba-%d9%88%d8%ae%d8%b1%d9%88%d8%ac-21-%d8%ae%d8%b7%d8%a7%d9%8b/">الكهرباء: أكثر من 11 ألف بلاغ وخروج 21 خطاً بسبب الأمطار</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-237 clearfix"><div class="c5-boxes-thumb-hover  clearfix"></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%85%d9%86%d8%a7%d8%b3%d9%8a%d8%a8-%d8%a7%d9%84%d9%86%d9%8a%d9%84-%d9%81%d9%8a-%d9%85%d8%b9%d8%b8%d9%85-%d8%a7%d9%84%d9%85%d8%ad%d8%b7%d8%a7%d8%aa/">انخفاض مناسيب النيل في معظم المحطات</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-237 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-buTbz c5-post-thumb"><style>.c5-post-buTbz{background-image:url('http://smc.sd/wp-content/uploads/2017/03/عماد-عدوي-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-buTbz{background-image:url('http://smc.sd/wp-content/uploads/2017/03/عماد-عدوي-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84/">السودان يشارك في إجتماع إقليمي يبحث القضاء على جيش الرب</a></div></article></div></div></div>
                </footer>

                
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text"> </span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/KB4zjxZzaWg?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>يناير 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2017/12/" title="View posts for ديسمبر 2017">&laquo; ديسمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr><td><a href="http://smc.sd/2018/01/01/" title="فوز قائمة القوى الوطنية بنقابة المحامين, البشير: سنطوّر قدراتنا العسكرية لنحافظ على السلام والاستقرار, الرئيس: تعرّضنا لظلم فادح وحصار بُني على معلومات مُختلقة, جهاز الأمن: الراية التي سقط لأجلها الشهداء ستظل مرفوعة, أرور: تزايد الطلب على اللحوم السودانية, الدعم السريع: مرحلة &#8220;الفوضى&#8221; في دارفور انتهت, إبادة كميات من السلع بالشمالية ضُبطت في الحدود مع مصر, الجيش الإسرائيلي يعتقل 6742 فلسطينيا خلال 2017, ولاية الجزيرة: ارتفاع نسبة الإيرادات إلى (3.7) مليار جنيه, مجلس الولايات يدعو لتنفيذ الحلول العاجلة لوقف مضاربات العملات, الفاضل: تنفيذ مقررات الحوار بند راتب في اجتماعات القطاع الاقتصادي, أبو القاسم إمام ينتقد حديث الجبهة الثورية حول الإنتخابات">1</a></td><td><a href="http://smc.sd/2018/01/02/" title="جمع 6 آلاف قطعة سلاح بوسط دارفور, محافظ المركزى يقف على اقفال الحسابات الختامية للعام 2017م, العاهل المغربي يهنئ الرئيس البشير بعيد الإستقلال, الخارجية الأمريكية تتطلع إلى سنة أخرى من نمو العلاقات مع الخرطوم, ارتفاع قتلى احتجاجات إيران إلى 22 شخصاً, البشير يتلقى تهاني الرؤساء بمناسبة الاستقلال, وصول معدات مشروع كهرباء شرق السودان إلى بورتسودان, البشير يشهد توقيع عقودات تشييد خط سكة حديد كوستي- سنار- الأبيض, المالية تعتزم وضع لائحة لمعالجة الإخفاقات التي صاحبت موازنة العام 2017, البنك المركزي: مستمرون في شراء الذهب بأسعار مجزية, سياسي تونسي لمصر: سودانية “حلايب” مثبتة في كل خرائط العالم, نقيب المحامين: فرز نتيجة الانتخابات تمت بحضور قوى التحالف المعارض, وزارة الخارجية: علاقاتنا قائمة على المصالح وليس المحاور, 2017 العام &#8220;الأكثر سلامة&#8221; للمسافرين جوا, صقور الجديان يواجهون منتخب نامبيا ودياً إستعداداً للشان, تقرير.. مشروع بايرن ميونخ ينتظر إشارة لوف, السودان يتوقع دعماً سويدياً بنحو 140 مليون دولار, البشير: ماضون لربط السودان بدول الجوار عبر السكة الحديد, الحكومة تجدد التزامها بإعمار المناطق المتضررة من الحرب بدارفور, مقتل أكثر من 20 شخصًا في هجومين متفرقين بنيجيريا, مصر.. مدّ حالة الطوارئ مجدداً لمدة 3 أشهر, نشر أخبار كاذبة يكلفك 50 مليون يورو في ألمانيا">2</a></td><td><a href="http://smc.sd/2018/01/03/" title="وزير المالية يزور الصين مطلع الأسبوع المقبل, مقتل وإصابة 50 شخصاً في اشتباكات عرقية بجنوب السودان, الوطني ينفي وجود مذكرة بإعفاء وزراء القطاع الاقتصادي, الإتصالات: قطع الخدمة عن مليون و(400) ألف شريحة غير مسجلة, لجنة الحدود: التعدي على حلايب سيأتي بنتائج عكسية لمصر, حزب مؤتمر البجا يقعد مؤتمره العام الرابع يوم السبت, 400 مليون دولار قيمة انتاج السودان من الذهب خلال 2017, &#8220;الوطني&#8221; يؤمن على مواصلة وفد التفاوض جهوده مع الحركات, البحرية الإسبانية تنقذ 55 مهاجرا إفريقيا في مضيق جبل طارق, العاهل السعودي وأمير الكويت يبحثان هاتفيًا العلاقات الثنائية">3</a></td><td><a href="http://smc.sd/2018/01/04/" title="البشير يمدد وقف أطلاق النار إلى ثلاثة أشهر, مقتل 5 مدنيين بقصف جوي على منطقة &#8220;خفض التوتر&#8221; شمالي سوريا, روسيا تنفي تقريرا صحفيا عن تدمير سبع طائرات لها في هجوم بسوريا, البشير يوجه بالمضى فى تطوير العلاقات مع دول البركس, السودان: العمل في المدينة الرياضية شارف على الإنتهاء, وفد التفاوض: تمديد وقف إطلاق النار يهيئ المناخ لإستكمال السلام, لجنة التجارة بالبرلمان: لا تأثير لزيادة لدولار الجمركي على السلع الإستهلاكية, غرف النقل: القطاع موعود بإنفراج كبير عقب الإعفاءات الأخيرة, حركة دارفورية: وقف النار دعوة صريحة لحاملي السلاح للإنضمام للسلام">4</a></td><td><a href="http://smc.sd/2018/01/05/" title="استدعاء سفير السودان لدى القاهرة للتشاور, حسبو يفتتح عدداً من المشروعات بولاية الجزيرة, والي كسلا يقف على الأوضاع بمعبرين حدوديين مع إريتريا, غندور: نتطلع للعمل مع واشنطن خلال المرحلة القادمة, وزارة التجارة: تنسيق مشترك بين المركز والولايات لضبط الأسواق, الإتحادي الأصل يدعو لعودة الجمعيات التعاونية وتفعيل الإنتاج, وزارة الموارد المائية: ماضون في تنفيذ إستراتيجية البلاد لإستغلال المياه, أبو القاسم إمام يستعجل إستكمال ملف سلام دارفور, مصرع سائحة وإصابة 12 آخرين في سقوط منطاد جنوبي مصر, المصري صلاح أفضل لاعب في إفريقيا لعام 2017, الحكومة: لم نغلق حدودنا مع إريتريا والقوات وصلت لجمع السلاح, الشرطة: متهمو بلاغ العسيلات في الحراسات">5</a></td><td><a href="http://smc.sd/2018/01/06/" title="واشنطن تفشل في حشد مجلس الأمن ضد إيران, إغلاق جميع المعابر مع دولة إريتريا, السودان: حل قضية &#8220;حلايب&#8221; إما بالتفاوض وإما &#8220;الإخلاء المصري&#8221;, قرارات جمهورية بتعيين اعضاء بالمجلس الاعلى  للنيابة العامة, أمريكا وبريطانيا تُرحبان بقرار السودان بتمديد وقف إطلاق النار, الخرطوم وجوبا تستعرضان موقف تنفيذ الإتفاقيات الأمنية الأسبوع الجاري, وزارة المالية: ترتيبات لتوفير التمويل لتشغيل المصانع المتوقفة, رصد أكثر من مليار جنيه لإكمال مشروعات التنمية بجنوب كردفان, تنفيذ 60% من خط سكة حديد &#8220;أبو جابرة &#8211; نيالا&#8221;, &#8220;الرئاسة&#8221; تقف على جمع السلاح بولاية الجزيرة, مندوب السودان يبحث مع رئيس مجلس الأمن استراتيجية انسحاب يوناميد, وفد شركات فرنسية يزور السودان لبحث فرص الاستثمار">6</a></td><td><a href="http://smc.sd/2018/01/07/" title="تحركات شعبية واسعة في ولايات السودان ومطالبات بالغاء الحريات الاربع, مسؤول يكذب تصريحات نسبها اليه الاعلام المصري حول سد النهضة, تطلعات الموازنة.. دعم الإنتاج بدلاً عن الاستهلاك, اليمن: أول اجتماع لحزب المؤتمر بعد مقتل صالح, ترمب يبدي استعداده للتحدث مع زعيم كوريا الشمالية, موازنة 2018.. تطلعات لدعم المنتجين وزيادة فرص العمل, نائب حلايب من داخل المنطقة: التواجد المصري أصبح مسألة &#8220;حياة أو موت&#8221;, قيادات بجبال النوبة: وقف إطلاق النار يسهم في نزع فتيل الصراع, مالية الخرطوم تدعو للتبليغ الفوري عن مخالفات أوزان الخبز, (6) ملايين يورو من ألمانيا لإعادة إعمار دارفور, مؤتمر العلاقات الحدودية بين السودان وتشاد فبراير, السودان يستعيد بعض أوقافه بالسعودية, الهيئة التشريعية تتداول الإثنين حول إعلان الطوارئ, انطلاق معرض الخرطوم الدولي فى 23 يناير, اليمن: سقوط مقاتلة للتحالف العربي وإجلاء طياريها, شفيق يعلن تراجعه عن خوض الانتخابات الرئاسية في مصر, كأس انجلترا: أرسنال يخسر برباعية أمام نوتنجهام فورست, اليمن: حزب &#8220;المؤتمر&#8221; يكلّف أحد قياداته برئاسة الحزب خلفا لصالح, الخرطوم تدعو واشنطن إلي مراجعة إعلانها السالب حول الحريات الدينية, أول فوز لبرشلونة في العام الجديد بتوقيع ميسي وسواريز, أدمغة البشر تتصل فيما بينها بطريقة &#8220;واي فاي&#8221;">7</a></td>
	</tr>
	<tr>
		<td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3><div id="democracy-11" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":11,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل تتوقع استجابة الأطراف في جنوب السودان لدعوات عدم انتهاك وقف إطلاق النار ؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-11"><ul class="dem-vote">
					<li data-aid="31">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> نعم اتوقع
						</label>
					</li>
					<li data-aid="32">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> لا اتوقع
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="11"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-SUsrh   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_jUwas"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%ae/" class="fa fa-link"></a></div></div><div class="c5-post-frYNl c5-post-thumb"><style>.c5-post-frYNl{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-frYNl{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-146x146.jpg');}}.c5-post-frYNl{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8/" class="fa fa-link"></a></div></div><div class="c5-post-WJYMf c5-post-thumb"><style>.c5-post-WJYMf{background-image:url('http://smc.sd/wp-content/uploads/2017/10/معرض-الخرطوم-للكتاب-2017-7-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-WJYMf{background-image:url('http://smc.sd/wp-content/uploads/2017/10/معرض-الخرطوم-للكتاب-2017-7-146x146.jpg');}}.c5-post-WJYMf{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-xbhhK   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-pFTJQw,
					#c5ab-row-pFTJQw .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-pFTJQw .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-pFTJQw{
																		margin: auto auto auto auto ;
						padding: 0 0 0 0 ;
					}

					</style>
					

					<div id="c5ab-section-pFTJQw" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-pFTJQw">
											<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-gGQYQH" ><h3   class=" c5ab-title-lCPmi   normal title  clearfix"><span  class="text-wrap"><span class="text ">اشهر المقالات</span></span></h2><div class="c5ab_posts_thumb  c5ab_posts_thumb_TfJrp"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-97 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%af%d8%b9%d9%88-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a5%d9%84%d9%8a-%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%87/" class="fa fa-link"></a></div></div><div class="c5-post-rXuvE c5-post-thumb"><style>.c5-post-rXuvE{background-image:url('http://smc.sd/wp-content/uploads/2018/01/وزارة-الخارجية-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-rXuvE{background-image:url('http://smc.sd/wp-content/uploads/2018/01/وزارة-الخارجية-200x200.jpg');}}.c5-post-rXuvE{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%af%d8%b9%d9%88-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a5%d9%84%d9%8a-%d9%85%d8%b1%d8%a7%d8%ac%d8%b9%d8%a9-%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d9%87/">الخرطوم تدعو واشنطن إلي مراجعة إعلانها السالب حول الحريات الدينية</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-01-07"><span class="fa fa-calendar-o"></span> 8 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-97 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a%d8%a9-%d8%aa%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%ad%d9%88%d9%84-%d8%a5/" class="fa fa-link"></a></div></div><div class="c5-post-SxLai c5-post-thumb"><style>.c5-post-SxLai{background-image:url('http://smc.sd/wp-content/uploads/2018/01/البرلمان-المجلس-الوطني-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-SxLai{background-image:url('http://smc.sd/wp-content/uploads/2018/01/البرلمان-المجلس-الوطني-200x200.jpg');}}.c5-post-SxLai{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a%d8%a9-%d8%aa%d8%aa%d8%af%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-%d8%ad%d9%88%d9%84-%d8%a5/">الهيئة التشريعية تتداول الإثنين حول إعلان الطوارئ</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-01-07"><span class="fa fa-calendar-o"></span> 9 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d9%8a%d8%af-%d8%a8%d8%b9%d8%b6-%d8%a3%d9%88%d9%82%d8%a7%d9%81%d9%87-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">السودان يستعيد بعض أوقافه بالسعودية</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-01-07"><span class="fa fa-calendar-o"></span> 9 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_nav_menu c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-dowIas" ><h3 class="widget-title">تصنيفات</h3><div class="menu-smc-container"><ul id="menu-smc-2" class="menu"><li id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1624"><a href="http://smc.sd/">الرئيسية</a></li>
<li id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25281"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/">أخبار وأحداث</a></li>
<li id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25282"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">اقتصاد وخدمات</a></li>
<li id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25280"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/">أخبار في صور</a></li>
<li id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25283"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25284"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25285"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/">مناشط</a></li>
<li id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25286"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://smc.sd/about-smc/">عن المركز</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://smc.sd/contact-us/">اتصل بنا</a></li>
</ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_newsletterwidget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-TjYDad" ><h3 class="widget-title">النشرة الأخبارية</h3><div class="tnp tnp-widget"><form method="post" action="http://smc.sd/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>الإيميل</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشترك">
</div>
</form>
</div>
</div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_metaslider_widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-EvvaLk" ><h3 class="widget-title">إعلانات</h3><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-29263 ml-slider nav-hidden">
    
    <div id="metaslider_container_29263">
        <div id="metaslider_29263">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29267 ms-image"><a href="#" target="_self"><img src="http://smc.sd/wp-content/uploads/2017/04/14527650_1156844941037852_1440089190_n-1-291x250.jpg" height="600" width="700" alt="" class="slider-29263 slide-29267" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29263 = function($) {
            $('#metaslider_29263').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29263').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29263 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29263, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29263, 1) : metaslider_29263(window.jQuery);
        };
        timer_metaslider_29263();
    </script>
</div>
<!--// meta slider--></div>		</div>
										</div>

																</div>
								
							</div>
										</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">





<div class="c5-left">
<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> إذهب إلى الأعلى</a>
</div>
<div class="c5-right">

<a> جميع الحقوق محفوظة 
  
</a>
<a title=""   href="http://smc.sd/"> 
للمركز السوداني للخدمات الصحفية 2017 @  </a>
</div>
				



			</div>
		</div>


	</footer>


		
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>				<style type="text/css">
					.searchwp-live-search-results {
						opacity:0;
						transition:opacity .25s ease-in-out;
						-moz-transition:opacity .25s ease-in-out;
						-webkit-transition:opacity .25s ease-in-out;
						height:0;
						overflow:hidden;
						z-index:9999;
						position:absolute;
						display:none;
					}

					.searchwp-live-search-results-showing {
						display:block;
						opacity:1;
						height:auto;
						overflow:auto;
					}

					.searchwp-live-search-no-results {
						padding:3em 2em 0;
						text-align:center;
					}
				</style>
			<link rel='stylesheet' id='metaslider-flex-slider-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-metaslider-flex-slider-e7b12c11b4b79bc91fd1cb78583c5332.css?ver=1508034325' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"5270fd56bb"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"5270fd56bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-scripts-579d5be9dfe8f328675c6a6eeed729cb.js?ver=1508034325'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
            
		<!-- this page took 0.597295045853 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>
