            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://smc.sd/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>إدانات عربية وإسلامية وأممية لهجوم &quot;خارجية ليبيا&quot; - المركز السوداني للخدمات الصحفية</title>
<link rel="canonical" href="http://smc.sd/%d8%a5%d8%af%d8%a7%d9%86%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%ae%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="إدانات عربية وإسلامية وأممية لهجوم &quot;خارجية ليبيا&quot; - المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="الهجوم أسفر عن مقتل 3 وإصابة 9، وفق آخر حصيلة رسمية،  26.12.2018    طرابلس، جدة، القاهرة، تونس، عمان/ الأناضول توالت الإدانات الأممية والإسلامية والعربية، الثلاثاء، لهجوم استهدف مقر الخارجية الليبية بالعاصمة طرابلس، وأسفر عن مقتل 3 على الأقل وإصابة 9 آخرين. جاء ذلك في بيانات منفصلة، اطلعت عليها الأناضول، لكل من البعثة الأممية في ليبيا، ومنظمة" />
<meta property="og:url" content="http://smc.sd/%d8%a5%d8%af%d8%a7%d9%86%d8%a7%d8%aa-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d8%ac%d9%88%d9%85-%d8%ae%d8%a7/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:section" content="إقليمي و دولي" />
<meta property="article:published_time" content="2018-12-26T08:12:51+02:00" />
<meta property="og:image" content="http://smc.sd/wp-content/uploads/2018/12/thumbs_b_c_14c4b03c84813c029a3cafb8b2466c5c.jpg" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="الهجوم أسفر عن مقتل 3 وإصابة 9، وفق آخر حصيلة رسمية،  26.12.2018    طرابلس، جدة، القاهرة، تونس، عمان/ الأناضول توالت الإدانات الأممية والإسلامية والعربية، الثلاثاء، لهجوم استهدف مقر الخارجية الليبية بالعاصمة طرابلس، وأسفر عن مقتل 3 على الأقل وإصابة 9 آخرين. جاء ذلك في بيانات منفصلة، اطلعت عليها الأناضول، لكل من البعثة الأممية في ليبيا، ومنظمة" />
<meta name="twitter:title" content="إدانات عربية وإسلامية وأممية لهجوم &quot;خارجية ليبيا&quot; - المركز السوداني للخدمات الصحفية" />
<meta name="twitter:image" content="http://smc.sd/wp-content/uploads/2018/12/thumbs_b_c_14c4b03c84813c029a3cafb8b2466c5c.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &laquo; الخلاصة" href="http://smc.sd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1 .countdown_section{width:98%}.countdown_show2 .countdown_section{width:48%}.countdown_show3 .countdown_section{width:32.5%}.countdown_show4 .countdown_section{width:24.5%}.countdown_show5 .countdown_section{width:19.5%}.countdown_show6 .countdown_section{width:16.25%}.countdown_show7 .countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}#countdown-preview{padding:10px} /* Widgets Start Here */ 
</style>
<link rel='stylesheet' id='arqam-style-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-style-a1121bf35e90ca5cfe92b82f3b6541e6.css?ver=1533126284' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-bones-ie-only-2b1968a5bf8e04d1c73bc1b545e549ff.css?ver=1533126284' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-imagesloaded-943629bd44a14f0a74da55da47be520f.js?ver=1533126284'></script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel='shortlink' href='http://smc.sd/?p=53849' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a5%25d8%25af%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d9%2585%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d9%2587%25d8%25ac%25d9%2588%25d9%2585-%25d8%25ae%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a5%25d8%25af%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d9%2585%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d9%2587%25d8%25ac%25d9%2588%25d9%2585-%25d8%25ae%25d8%25a7%2F&#038;format=xml" />

<style>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</style><link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-180x180.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-270x270.png" />
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="rtl post-template-default single single-post postid-53849 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme">



	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/SCajtxo96lw?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>ديسمبر 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2018/11/" title="View posts for نوفمبر 2018">&laquo; نوفمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://smc.sd/2018/12/01/" title="برنامج الغذاء العالمي يعتمد خطة بأكثر من ملياري دولار لدعم السودان, السودان: 6 شركات عربية وأجنبية تسعى للاستثمار في قطاع الدفع الإلكتروني, قدم: 15 لاعبا عربيا يتنافسون على أفضل لاعب إفريقي, جنوب دارفور تعلن مشاركة (11) بنك في تمويل الحصاد, إجازة تقرير الخاص بنشر قوات الحماية بجنوب السودان توطئة لرفعه لمجلس الأمن, الحكومة تتجه لتخفيض رسوم الإنتاج على السلع الأساسية, إعلان خلو محلية دلامي بجنوب كردفان من الألغام">1</a></td><td><a href="http://smc.sd/2018/12/02/" title="السودان يستضيف المؤتمر العالمي للصمغ العربي, الأمم المتحدة تنشر دوريات في شمال جنوب السودان لمواجهة تصاعد العنف الجنسي, السودان نائباً لرئيس منظمة الموفقين والوسطاء الأفارقة, تصفية نائب قائد شرطة فصيل عبد الواحد, مطاحن سين: مخزون القمح يكفي البلاد لـ(3) أشهر, معتز موسى يرأس إجتماعات لجنة دراسة زيادة الأجور, الإتحاد الأفريقي: مؤتمر جامع للفصائل الليبية خلال الأيام القادمة">2</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/03/" title="السودان يحرر صادرات الذهب بعد سنوات من الاحتكار, مقتل مسؤول محلي إثر تفجير استهدف سيارته في مقديشو, تخصيص 10 ملايين يورو لتوفير الأدوية المنقذة للحياة, مساعد الرئيس يشارك في مراسم تنصيب الرئيس المكسيكي, برلين تجمع الحكومة وفرقاء دارفور الخميس المُقبل, إيران تواصل استفزاز العالم بتأكيد مواصلة تجارب الصواريخ, &#8220;أخبار اليوم&#8221; تحاور وزير الإعلام بشارة جمعة أرور: هذه رسالتي لشعبي وادي النيل, تعاون بالبحث العلمي مع الشقيقة السمراء.. كيف تستفيد مصر من السودان؟, الخرطوم وانقرة.. خطوات نحو الإستقرار الإقتصادي في القرن الإفريقي, السودان وتركيا &#8230; فتح منافذ جديدة للتعاون المشترك, اتفاق هدنة تجاري بين واشنطن وبكين, تصريحات وزير الدفاع &#8230; رسائل في بريد الحركات, مابين اللامركزية والفدرالية.. كيف يتم الإصلاح في مستويات الحكم؟, توزيع (100) الف نقطة دفع إلكتروني بالخرطوم والولايات, الفريق الشيخ يزور ولاية سنار ويطمئن على الأوضاع الأمنية, الزراعة: ترتيبات مع البنك المركزي لضخ المزيد من السيولة للموسم الشتوي, زيارة مرتقبة لأمبيكي للبلاد خلال إسبوعين, موازنة السودان للعام 2019م علي طاولة الخبراء, مبعوث أممي يبحث خيارات تنفيذ القرار 2445 بشأن ابيي">3</a></td><td><a href="http://smc.sd/2018/12/04/" title="السودان يسمح للقطاع الخاص بتصدير الذهب, السودان وبريطانيا يبحثان الأوضاع في ليبيا وأفريقيا الوسطى, انعقاد لجنة التشاور السياسي بين السودان والهند في نيودلهي, مسئول أممي يشيد بدور السودان في تحقيق الأمن الإقليمي, السودان والكويت يبحثان تعزيز التعاون والتنسيق في مجال الخدمة الوطنية, مبعوثون من السودان إلى ألمانيا وإثيوبيا لتحريك مفاوضات السلام, الرئيس البشير: الحكومة مستمرة في جمع السلاح بولايات دارفور, 4 ملايين يورو.. فاتورة &#8220;احتجاجات السبت&#8221; في فرنسا, البشير يوجه باستبدال الأوراق النقدية التالفة لتجار سوق أم درمان, أردوغان: عازمون على المضي قدما في تعزيز علاقاتنا مع فنزويلا, في قرار مفاجئ.. قطر تنسحب من منظمة الدول المصدرة للنفط (أوبك), وزراء خارجية الناتو يجتمعون غداً في بروكسل, رئيس الوزراء الإثيوبي يعلن استعداده للوساطة في اليمن, الهلال يضع لمساته الختامية لمواجهة الجيش الزنزباري, الجامعة العربية: متفاءلون بدور السودان في تجاوز الأزمة الليبية, خبراء يطالبون بوقف الجبايات وإنشاء مجلس موحد للإيرادات, ترتيبات لإستئناف التبادل التجاري مع جنوب السودان عبر النقل النهري, إرتفاع عدد ضحايا مجزرة حركة عبد الواحد بجبل مرة إلى (11) مدنياً">4</a></td><td><a href="http://smc.sd/2018/12/05/" title="السيسي يشيد بالتنسيق مع السودان لمواجهة التحديات الأمنية وصون السلم بأفريقيا, وزير النفط يزور موسكو خلال أيام, السودان يتطلع لشراكة استراتيجية عسكرية مع الولايات المتحدة, مهرجان السودان للسينما المستقلة يطلق دورته السادسة يناير المقبل, إدانات دولية وأممية لجرائم اغتصاب واسعة في جنوب السودان, شرطة دبي و«زايد الدولية للبيئة» تحتفيان بأسبوع الإمارات في السودان, 33 حزبا تقترح تعديل الدستور ليترشح البشير لدورات رئاسية مفتوحة, مباحثات عسكرية بين قطر والجزائر, رئيس  لجنة الصحة بالبرلمان: تجربة مصر في «الفيروسات الكبدية» نموذج رائد في إفريقيا, التعايش الديني في السودان.. من مرحلة الدفاع الى إطلاق المبادرات, إتفاق بين مجلس الصحافة ومركز (smc) على التعاون في مجال رفع القدرات, إمام المسلمين في إفريقيا الوسطى يعلن دعمه لإتفاق الخرطوم, الحكومة: مقترحات من الأحزاب بشأن وضع دستور دائم للبلاد, الإمدادات الطبية: توفير الأدوية للولايات بأسعار موحدة  , السجن (10) سنوات لمتهمين بإحتجاز أجانب بكسلا">5</a></td><td><a href="http://smc.sd/2018/12/06/" title="بطولات إفريقيا.. المريخ يودع وركلات الجزاء تطيح بالأهلي شندي, عقب التأهل: الهلال يتفق مع الإفريقي التونسي على موعد مباراتي الفريقين, السودان .. رعاية المصالحات الداخلية في دول الإقليم, طرفا الصراع باليمن يتفقان على تبادل الأسرى, أول فوج سياحي كوري جنوبي يتوجه إلى السودان, محلية أبو حمد تتجه لعمل بطاقات لصرف الوقود, الشمالية: (28) ألف فدان قمح في الموسم الشتوي , النيل الأبيض تتسلم (20) مليون جنيه لإكمال عملية الحصاد, قيادات جبال النوبة بالخارج تطالب الوساطة بإشراكها في المفاوضات, جبريل ومناوي يوقعان مع الحكومة على اتفاق ما قبل المفاوضات">6</a></td><td><a href="http://smc.sd/2018/12/07/" title="الأمم المتحدة ترفض مشروع قرار أميركي يدين حماس, حماس: فشل المشروع الأمريكي يمثل صفعة لإدارة ترامب, مبادرة برلمانية لوضع حلول إسعافية لمشكلة المواصلات, السجن (3) سنوات لمتهم بتهريب البشر بكسلا, بروتوكول بين السودان وتشاد لفتح محطة تجارية على الحدود, مشاورات لإستعادة معدات المعدنين السودانيين لدى السلطات المصرية, السودان يشارك في إجتماع دول جوار الجنوب الليبي بالنيجر, كوتسيس يبحث قضية &#8220;أبيي&#8221; مع القيادات الأهلية">7</a></td><td><a href="http://smc.sd/2018/12/08/" title="اللجنة الدولية لـ&#8221;سلام دارفور&#8221; تلتئم بالخرطوم الأحد, إنقاذ (11) معدناً كانوا محتجزين بمنجم بأبي حمد, وزارة الصناعة: (10) مصانع أدوية جديدة شارفت علي الإنتهاء, مشاورات لاختيار رئيس وأعضاء مفوضية الانتخابات, الحكومة تتجه لإعادة تشكيل التعاونيات, إستثمارات روسية فى مجالات الزراعة والصناعة بالجزيرة, تسليم أراضي سكنية للاجئين العائدين من تشاد">8</a></td><td><a href="http://smc.sd/2018/12/09/" title="السودان يستهدف تحقيق ملياري دولار عائدات من محصول السمسم, «فلسطين» و«السودان» على رأس أجندة أعمال البرلمان العربي فور انتخابه, السودان يكشف موقفه من مفاوضات الدوحة, السودان رئيسا للمجموعة الإفريقية بالأمم المتحدة, الرئيس البشير يزور بيلاروسيا  اليوم لافتتاح سفارة بلاده في مينسك, الحكومة تؤكد جديتها فى تحقيق السلام  في المنطقتين, البشير: تذليل العقبات أمام «زين السودان» لإستمرار نجاحها , سقوط واحتراق طائرة تقل والي القضارف بالقلابات, إستشهاد والي القضارف و(6) مسؤولين في تحطم مروحية بالقلابات شرق السودان, وصول قادة دول مجلس التعاون إلى الرياض للمشاركة في القمة الخليجية, قيادات بجبال النوبة تدفع بمذكرة للوساطة الأفريقية لإنجاح التفاوض, مالية الخرطوم: لا أعباء أضافية على المواطن في موازنة الولاية, حركة عبدالواحد تتحالف مع قوات ليبية ضد حفتر, الحسن الميرغني يعود للبلاد بالإثنين, د.أمين: الإتفاق مع حركتي جبريل ومناوي دفعة كبيرة للتفاوض, برنامج الغذاء العالمي يصادق على الخطة الإستراتيجية القُطرية للسودان, إنطلاق المفاوضات المباشرة بين الحكومة وحركات دارفور بالدوحة منتصف يناير, توقيف (4) تجار بشر وتحرير (57) أجنبي.. الداخلية: الجهود متواصلة لمكافحة تهريب البشر, البشير يبحث مع نظيره البيلاروسي علاقات التعاون المشترك">9</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/10/" title="السودان يعتزم زراعة 200 مليون فدان, مسئول ألمانى يؤكد حرص بلاده على تعزيز العلاقات مع السودان فى جميع المجالات, أديس أبابا تحتضن فرقاء السودان, قنصلية السودان تتفقد أوضاع المهاجرين في ليبيا, سمر الشامسي تطلق حملتها الإنسانية ضمن فعاليات أسبوع الإمارات في السودان &#8211; بالصور, رئيس شركة الديار  القطرية يلتقي رئيس الوزراء لبحث تطورات مشروع &#8220;مشيرب الخرطوم&#8221;, ألعاب قوى: تركيا ثالث بطولة أوروبا لاختراق الضاحية, &#8220;التعاون الخليجي&#8221; يقر 72 بندا تشمل تحقيقات خاشقجي ودعم وساطة الكويت, الرئيس المصري: أفريقيا هي مستقبل الاقتصاد العالمي, ريفر بليت يحسم نهائي القرن في ملحمة كروية فريدة, توقيع عقد قيام مشروع زراعي تركي بمنطقة دوبا بولاية سنار, إيداع مبادرة تعديل الدستور منضدة البرلمان غداً الثلاثاء, البنك المركزي يتعهد بتوفير السيولة لشراء الذهب من المنقبين, د. نافع : الإنتخابات في موعدها ولا إتجاه لتأجيلها">10</a></td><td><a href="http://smc.sd/2018/12/11/" title="السودان وبيلاروسيا يوقعان عددا من اتفاقيات التعاون, مبعوث ألماني يبحث إحلال السلام وانسحاب “يوناميد” من السودان, لقاءات مكثفة بأديس أبابا لتحقيق السلام في السودان, السودان يشارك فى مؤتمر الجامعة العربية حول &#8220;الاستدامة&#8221; 12 ديسمبر الجارى, &#8220;ثروات السودان&#8221; لا تحصى.. وعين الآسيويين على الخام, الصومال.. 92 نائبًا يقدمون مشروعًا لعزل الرئيس فرماجو, فرنسا..توقيف أكثر من 4 آلاف شخص خلال احتجاجات &#8220;السترات الصفراء&#8221;, الرئيس الصومالي يتسلم أوراق اعتماد سفيري السودان وتركيا, قراءة سياسية حول مخرجات ومآلات مؤتمر جوار ليبيا, السودان ومكافحة الإرهاب .. مطالبات دولية وإقليمية بمغادرة قائمة واشنطن, أمير قطر يعزي الرئيس البشير في ضحايا حادثة طائرة القضارف, وزارة الصناعة تعلن زيادة دعم التصنيع الدوائي بنسبة 50%, مجلس الإرشاد: السودان يشهد تعايشاً يدحض كل الشائعات, عبدالواحد يستولي على آلاف الدولارات أرسلت من إسرائيل لدعم حركته, مفوضية (DDR) تشرع في تسريح أكثر من (1000) مقاتل بجنوب دارفور, وفد سوداني يشارك في منتدى برلماني للأمن والإستخبارات بواشنطن">11</a></td><td><a href="http://smc.sd/2018/12/12/" title="السودان ينفي التطبيع الجوي مع إسرائيل: لا عبور دون إذن, زيارة رئيس السودان إلى بيلاروسيا تحصد مشروعات اقتصادية مشتركة, صندوق قطر للتنمية يدعم مبادرة تحسين الصحة العامة في السودان, السودان: انتهاء الأعمال المدنية في مشروع الربط الكهربائي مع مصر, بوعد عربي.. السودان يتأهب للخروج من القائمة السوداء للارهاب, الإمارات تدعو السودان للمشاركة في مؤتمر ومعرض &#8220;أيدكس 2019&#8221;, نائب رئيس رئيس الجمهورية: وثيقة الدوحة لسلام دارفور خدمت تطور الاستقرار والتنمية في البلاد, هجوم فرنسا.. ارتفاع عدد القتلى والمهاجم ما زال طليقاً ورفع حالة التأهب في عموم البلاد, السودان يقترح تسوية ديونه أمام روسيا مقابل تسهيلات, أحكام بالسجن في مواجهة ثلاث متهمين بتهريب البشر بكسلا, إدراج مشاريع سنار المروية ضمن المشاريع القومية الكبرى, نواب بريطانيون: الحركات المتمردة لم تعد تسيطر على أي رقعة في دارفور, الأمم المتحدة تخصص (140) ألف دولار لتسجيل الأراضى بدارفور">12</a></td><td><a href="http://smc.sd/2018/12/13/" title="موسكو والخرطوم تدرسان جدوى إطلاق محطة كهروذرية عائمة في السودان, السودان يخطط لإجراء غير مسبوق بشأن تجارة الذهب, السعودية تقترح إنشاء تجمع لدول البحر الأحمر والقرن الإفريقي, هولندا تدعم النيل الأبيض بـ21 مليون دولار, روسيا: السودان شريك مهم وملتزمون بتخطي كل الظروف, المخدرات &#8230; شبكات منظمة وحلول مطلوبة, مجزرة أبناء الصعدة &#8230; وصمة عار علي جبين عبد الواحد, حسن  مختار الأمين العام للجنة الإختيار  :إجراءات المفوضية لاتسمح بتدخل اي شخص ولايوجد لدينا &#8220;نافذون&#8221;, &#8220;التعاون الإسلامي&#8221; تنظم ندوة للتعريف بجهود الدول الأعضاء في مكافحة الإرهاب والتطرف, إنطلاق إجتماعات الأجهزة السياسية لـ(إيساف), &#8220;برلمانيون لأجل القدس&#8221; تستعد لعقد مؤتمرها الثاني بإسطنبول, البشير : يؤكد استراتيجية العلاقات السودانية المصرية, تجاوزت (390) ألف طن.. جنوب كردفان تحقق إنتاجية عالية لمحاصيل الحبوب, ولاية الخرطوم تؤكد عدم وجود إتجاه للتحرير الكامل للدقيق, كودي يحذر من محاولات تعطيل مناقشة قضايا المنطقتين في مفاوضات أديس, عودة (89) أسرة من معسكرات تشاد لشمال دارفور , المهدي يستنكر إستخدام العمل العسكري المسلح, لجنة أمنية لمراقبة المخابز ومحطات الوقود بالخرطوم, البشير يوجِّه بمعالجة مشكلات الري بالجزيرة, وصول 130 ألف طن من المشتقات النفطية للبلاد">13</a></td><td><a href="http://smc.sd/2018/12/14/" title="مفاوضات المنطقتين&#8230; مؤشرات تحقيق السلام, إنشاء (5) مسالخ جديدة بولاية الخرطوم العام المقبل, دراسات تؤكد وجود خام الاسمنت والذهب بكميات كبيرة بوسط دارفور, إنطلاق المرحلة الأخيرة للترتيبات الأمنية لحركة دبجو, مجلس الوزراء يجيز قانون جديد للجهاز المركزي للإحصاء">14</a></td><td><a href="http://smc.sd/2018/12/15/" title="نجاة 239 جندياً إندونيسياً بعد تعطل طائرة بدارفور, إنشاء (14) مدرسة ثانوية جديدة بولاية جنوب كردفان, يوناميد تسلم الفريق القطري للأمم المتحدة بعض مهامها بدارفور, الحسن الميرغني يباشر مهامه بعقد لقاءات حول الوضع الإقتصادي, مجلس الوزراء يعقد جلسة خاصة لمناقشة قضايا المغتربين">15</a></td><td><a href="http://smc.sd/2018/12/16/" title="جنوب السودان.. &#8220;مشار&#8221; يطالب بمصالحة شاملة وبناء مجتمع ديمقراطي, السودان يثمن مواقف القيادة القطرية الحكيمة, خالد ميري يكتب من السودان: القاهرة والخرطوم.. كل الأبواب مفتوحة, جنرال &#8220;إسرائيلي&#8221; دعم هجمات المرتزقة لإقناع جنوب السودان بخدماته, واشنطن تفرض عقوبات على جنرال إسرائيلي سابق بسبب النزاع في جنوب السودان, نائب وزير خارجية الكويت: قطر لم تحرق &#8220;مراكب العودة&#8221; للمصالحة الخليجية, السودان يشارك في مؤتمر قادة الشرطة العرب, باحث إيطالي: ليبيا مهددة بالتحول إلى صومال ثانية, مقتل جنديين في انفجار لغم زرعته بوكو حرام في نيجيريا, الجامعة العربية تندد بقرار أستراليا الاعتراف بالقدس عاصمة لإسرائيل, أكبر مناورات للجيش السوداني على ساحل البحر الأحمر, السفيرة رحمة العبيد :القرار الأخير من مجلس حقوق الإنسان إعتراف ضمني بالتطور الإيجابي للأوضاع بالبلاد, السودان يطالب بدعم دولي لقوات (الايساف), &#8220;آلية صناع السوق&#8221; تشرع في تقييم عملها, قيادي بالوطني: جهات تحاول إطلاق الشائعات لإثارة الأزمات, ولاية سنار تجيز الموازنة بزيادة حوالي مليار جنيه, برلمانيون يطالبون بمعالجة قضية العربات غير المقننة بشمال دارفور">16</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/17/" title="تحرير (٢٣٧) رهينة خلال الأشهر التسعة الماضية, السودان: زيادة أجور موظفي الدولة في ميزانية العام المقبل, السودان يهدف لزيادة يومية بإنتاج النفط بنسبة 70.7 بالمئة بموازنة 2019, وزير الدفاع يدعو إلى ترابط أفريقي لمكافحة الإرهاب, بيونغ يانغ محذرة: نزع السلاح النووي بالجزيرة الكورية في خطر, البشير يلتقي الأسد في زيارة مفاجئة إلى دمشق, مسيرة في نيجيريا تدعو الأمم المتحدة للاعتراف بدولة فلسطين, السودان يدعو إريتريا لتنشيط عضويتها في منظومة &#8220;الإيساف&#8221;, (يوناميد) تضغط على متمردي السودان للانضمام إلى السلام, لأول مرة.. قطار يربط قارة أفريقيا من أقصاها إلى أقصاها, جنرال إسرائيلي متقاعد ينفي تسليح أطراف حرب جنوب السودان, بدء التشغيل التجريبى للربط الكهربائي مع مصر يناير المقبل, اللجنة الطارئة لتعديل الدستور تعقد أول إجتماعاتها خلال يومين, لقاءات مكثفة لأبناء جنوب كردفان بالخارج لتسريع عملية التفاوض, تصدير (200) كيلو من الذهب إلي دبي اليوم الإثنين, إدارة مطار الخرطوم تنفي وضع أي قيود على حمل النقد الأجنبي للقادمين للبلاد">17</a></td><td><a href="http://smc.sd/2018/12/18/" title="السودان يسمح للقطاع الخاص باستيراد النفط بالأسعار العالمية, مساعد رئيس الجمهورية: زيارة البشير لسوريا مبادرة لجمع الصف العربي, البرلمان يوصي بمواصلة الحوار مع الولايات المتحدة الأمريكية, السودان يحيي آمال سوريا.. ويكسر عُزلة الأسد, ما لا تعرفه عن شاعر الجمال السوداني وقصته مع &#8220;الحب&#8221;, السودان: تخصيص قوات احتياطية لحفظ السلام بـ&#8221;إيساف&#8221;, أكبر مساجد شرق إفريقيا.. هدية تركيا لشعب جيبوتي (تقرير), الخارجية الروسية: نأمل أن تسهم زيارة رئيس السودان إلى دمشق في عودة سوريا إلى الجامعة العربية, البشير يعلن دعمه لمبادارت الحل السلمي في اليمن, الإمدادات الطبية تتجه لتوفير الأدوية للمنظمات العالمية العاملة بالسودان, مجلس الأمن يدعو المانحين للمشاركة في مؤتمر لتنمية دارفور, سلفاكير يعيّن الفريق مجانق رئيساً للجنة الوساطة بين الحكومة وقطاع الشمال, &#8220;صناع السوق&#8221;: إجتماعات مكثفة مع البنوك بشأن سعر الصرف, جهاز الأمن يعلن القبض على صاحب الفيديو التهديدي">18</a></td><td><a href="http://smc.sd/2018/12/19/" title="السودان يتطلع لزيادة النمو والصادرات وخفض العجز في ميزانية 2019, الاتحاد التونسي لكرة القدم يطلب حماية بعثة الإفريقي في السودان, موريتانيا : إجازة اتفاق الشراكة التجارية الموسعة مع مجموعة غرب إفريقيا, رئيس الوزراء: نكافح الإرهاب بالتعاون مع الدول الإفريقية, تكوين لجنة (٥+٥) لمتابعة عملية خروج &#8220;يوناميد&#8221;, السودان: السجن 5 سنوات لاستخدام الرصاص في الأعراس, روسيا ترفض احتجاجاً إسرائيلياً على دعوة هنية لزيارة موسكو, وزير الدفاع: موقفنا ثابت تجاه مهددات السعودية, لأول مرة منذ 49 عاماً .. رئيس وزراء كوريا الجنوبية في تونس, سفير قطر بالخرطوم: الشعب القطري يقدم ملحمة وطنية رائعة بالتفافه حول قيادته, الخرطوم تتوقع وصول نصيبها من نفط جوبا إلى 9.5 مليون برميل, الداخلية تدعو المواطنين لليقظة وتفويت الفرصة على مروجي الشائعات, لجنة من وزارة التجارة تقف على المنتجات المصرية قبل دخولها للبلاد, د. نافع: الموزانة أحاطت بالتحديات الداخلية والخارجية, تسيير قافلة إنسانية من (20) شاحنة للمتضررين بجنوب السودان">19</a></td><td><a href="http://smc.sd/2018/12/20/" title="نائب أردوغان يستقبل وزير الزراعة السوداني في المجمع الرئاسي, الرئيس البشير يشدد على أهمية تأمين البحر الأحمر, وفد من وزارة الدفاع الاماراتية يزور السودان, الإفريقي يصطحب 18 لاعبًا لرحلة السودان, السودان يتطلع إلى إيرادات في الميزانية عند 3.4 مليار دولار, ترمب يعلن الانسحاب الأميركي «الكامل والسريع» من سوريا, بدء تصوير &#8220;ستموت فى العشرين&#8221; سابع فيلم روائى طويل فى تاريخ السودان, تجريد مراقبين دوليين من ملابسهم بجنوب السودان, الجيش السوداني ينفذ أكبر مناورات على ساحل البحر الأحمر, رئيس الوزراء: لا ضرائب جديدة بميزانية 2019 والدعم مستمر, ضوابط مشددة لمنع تهريب السلع المدعومة بأبيي, شركات صينية تستثمر في زراعة وحلج الاقطان بمشروع الرهد, بدر الدين محمود: نمو الموازنة من أعلي المعدلات جنوب الصحراء">20</a></td><td><a href="http://smc.sd/2018/12/21/" title="الداخلية: تحركات للأجهزة الشرطية لضبط الوجود الأجنبي, الحكومة: المظاهرات انحرفت عن مسار السلمية, وزارة العمل تعلن ربط ترقيات الخدمة المدنية بالتدريب, حصاد (17) مليون قنطار سمسم و(13) مليون جوال ذرة بسنار, دراسات تكشف عن كميات كبيرة من الذهب واليورانيوم بغرب كردفان, ولاية الخرطوم توجه المصانع بالبيع المباشر للمواطنين">21</a></td><td><a href="http://smc.sd/2018/12/22/" title="الشمالية تفرض حظر التجول بمدينتي دنقلا وكريمة, النيل الأبيض تعلن الطوارئ وحظر التجوال, الرئيس البشير يفتتح مشاريع تنموية بالجزيرة الإثنين, قرار جمهوري بتعيين مبارك محمد شمت واليا للقضارف, تعليق الدراسة بالجامعات بولاية الخرطوم , قوش: ضلوع عناصر تتبع لعبد الواحد عائدة من إسرائيل في التخريب, أكثر من (3) مليار جنيه مساهمة القطاع الزراعي في الموازنة الجديدة, الخارجية: اللجنة الفنية للحدود بجوبا تعقد أول إجتماعاتها يناير المقبل, وزير العدل يعلن تشكيل مفوضية مكافحة الفساد قريباً, رئيس وزراء العراق بحث مع بومبيو الانسحاب الأمريكي من سوريا, مقتل 13 على الأقل في انفجار سيارتين ملغومتين في مقديشو, اليمن: وصول رئيس البعثة الأممية لمراقبة وقف إطلاق النار في الحديدة , السلطات الأمنية توقف خلية تخريبية">22</a></td><td><a href="http://smc.sd/2018/12/23/" title="على وقع احتجاجات السودان.. المنامة تؤكد تضامنها مع الخرطوم, قطر تعلن عن جاهزيتها لمساعدة السودان, السودان يدين انتهاكات قوة أمنية جنوبية بحق فرق آلية وقف إطلاق النار, السودان يطرح عطاءً لاستيراد القمح والدقيق لتهدئة الاحتجاجات, السلطات السودانية تعلن توقيف خلية كانت تخطط لـ&#8221;عمليات تخريبية&#8221;, العشرات من &#8220;السترات الصفراء&#8221; يتظاهرون في بروكسل, هشام المناعي من السودان : الأمر خطير وجماهير الهلال السوداني هددت الأمن وقذفتنا بالحديد, مسؤول سوداني: البشير قرر حماية المنشآت الحيوية بواسطة الجيش, حملات رقابية لضبط عمليات توزيع وبيع دقيق المخابز, النيل الأبيض: خسائر الأعمال التخريبية بالولاية تجاوزت (80) مليون جنيه, قوى دارفورية: تخريب ممتلكات الشعب مرفوض وسنتصدى للمندسين, فتح بلاغات ضد المتهمين بجرائم التخريب بولاية القضارف, وزارة التجارة تضع حزمة من الإجراءات لرقابة الأسواق وتوفير السلع">23</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/24/" title="الكاروري: دعاة التخريب عملاء للدوائر الأجنبية والموساد, وزارة التربية: تعليق الدارسة قرار إحترازي حفاظاً على أرواح الطلاب, وزارة الصحة تتسلم (11) مليون يورو لشراء الدواء, الولاية الشمالية تشكل لجان لحصر خسائر الأعمال التخريبية, حركات دارفورية بليبيا تقوم بإختطاف (15) مهاجراً إثيوبياً, البشير يعد بإجراءات قوية لإصلاح الأوضاع الإقتصادية">24</a></td><td><a href="http://smc.sd/2018/12/25/" title="الكويت تبدي استعدادها لدعم السودان في أزمته, السودان يسعى إلى حل أزمة السيولة&#8230; ومبادرة لضخ الأموال في البنوك, السودان بين خيارين, 20 مليون دولار تكلفة مشروع الربط الكهربائي بين السودان و مصر, دعوة أممية للتحقيق في وفاة طفلة مهاجرة محتجزة بالولايات المتحدة, المغرب يعتقل 19 مشتبهاً في جريمة قتل السائحتين, السودان يكشف دولة عرضت عليه معالجة الأزمة مقابل مقاطعة قطر وتركيا, الخارجية تقدم شرحاً للبعثات الدبلوماسية عن أوضاع البلاد, البشير يصل ودمدني, عبد الواحد.. من القتل والنهب إلى التخريب, البشير يتعهد بتشجيع الاستثمارات لدعم الاقتصاد, بالصور: تفاصيل جديدة حول &#8220;خلايا التخريب&#8221; التي ألقت السلطات القبض عليها, مجلس الأحزاب يرتب لعقد لقاءات شعبية دعماً للإنتاج ورفضاً للتخريب, تمديد صرف مرتبات العاملين بالدولة حتي نهاية الشهر الجاري, هيئة علماء السودان: التعبير عن الرأي يجب أن لايرتبط بتخريب, التحقيقات تكشف عن تحريض الشيوعي لعضويته لإسناد عمليات التخريب, البشير: الخونة والمرتزقة استغلوا الضائقة المعيشية للتخريب">25</a></td><td id="today"><a href="http://smc.sd/2018/12/26/" title="إدانات عربية وإسلامية وأممية لهجوم &#8220;خارجية ليبيا&#8221;, حركة المتمرد عبدالواحد تخريب وإعاقة للسلام (تقرير), نائب الرئيس اليمني: نأمل دوام الأمن والاستقرار للسودان">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-22" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":22,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل يؤدي إعادة ضخ النفط إلى تحسن سريع في إقتصاد السودان وجنوب السودان؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-22"><ul class="dem-vote">
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> إلى حد كبير
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="22"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-FnNms   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_rskux"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-237 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%b5%d9%88%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%b9%d9%82%d8%a8-%d8%a5%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87-%d9%88%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-aIhFD c5-post-thumb"><style>.c5-post-aIhFD{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-aIhFD{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-146x146.jpg');}}.c5-post-aIhFD{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-WkQJw c5-post-thumb"><style>.c5-post-WkQJw{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-WkQJw{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-146x146.jpg');}}.c5-post-WkQJw{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a7%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%b3%d8%aa%d9%86%d8%b9%d9%83%d8%b3-%d8%a7%d9%8a%d8%ac/" class="fa fa-link"></a></div></div><div class="c5-post-iaOsv c5-post-thumb"><style>.c5-post-iaOsv{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-iaOsv{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-146x146.jpg');}}.c5-post-iaOsv{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-mabns   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-YWcnB   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_aoGPq"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d8%a8%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7/">تعليق الدراسة بالجامعات بولاية الخرطوم </a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%86%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d9%88%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d8%a7/">النيل الأبيض تعلن الطوارئ وحظر التجوال</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d9%81%d8%b1%d8%b6-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%aa%d9%8a-%d8%af%d9%86%d9%82%d9%84/">الشمالية تفرض حظر التجول بمدينتي دنقلا وكريمة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d9%82%d8%af-%d8%ac%d9%84%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%82%d8%b6/">مجلس الوزراء يعقد جلسة خاصة لمناقشة قضايا المغتربين</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-DPYKv   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_CGFtp"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%af%d8%a8%d9%8a-%d9%88%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a/">شرطة دبي و«زايد الدولية للبيئة» تحتفيان بأسبوع الإمارات في السودان</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9-%d9%8a%d8%b7%d9%84%d9%82/">مهرجان السودان للسينما المستقلة يطلق دورته السادسة يناير المقبل</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d9%85%d8%b3%d8%b1%d8%ad/">انطلاق مهرجان السودان الوطني للمسرح</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d9%85%d9%86%d8%a7%d9%87%d8%ac-%d8%a7%d9%84%d9%85%d8%a4%d8%b1%d8%ae%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/">ندوة حول مناهج المؤرخين السودانيين في كتابة التاريخ بـ&#8221;الخرطوم للكتاب&#8221;</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-cCqQU   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_LcVNq"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%a8%d9%8a%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1-%d9%85%d9%86-%d9%85/">السفيرة رحمة العبيد :القرار الأخير من مجلس حقوق الإنسان إعتراف ضمني بالتطور الإيجابي للأوضاع بالبلاد</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d8%b3%d9%86-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1/">حسن  مختار الأمين العام للجنة الإختيار  :إجراءات المفوضية لاتسمح بتدخل اي شخص ولايوجد لدينا &#8220;نافذون&#8221;</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%ad%d8%a7%d9%88%d8%b1-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9/">&#8220;أخبار اليوم&#8221; تحاور وزير الإعلام بشارة جمعة أرور: هذه رسالتي لشعبي وادي النيل</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%84%d9%80%d9%80smc%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b2%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d8%b1%d8%aa%d9%83%d8%b2%d8%aa-%d9%85%d9%88%d8%ac%d9%87%d8%a7%d8%aa%d9%87/">لــ(smc):الموازنة الجديدة ارتكزت موجهاتها على إزالة التشوهات الاقتصادية</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-nLnqY   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_Prnvg"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%ae%d9%8a%d8%a7%d8%b1%d9%8a%d9%86/">السودان بين خيارين</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ae%d8%a7%d9%84%d8%af-%d9%85%d9%8a%d8%b1%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%ae/">خالد ميري يكتب من السودان: القاهرة والخرطوم.. كل الأبواب مفتوحة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%81%d9%8a-%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ad/">تصريحات وزير الدفاع &#8230; رسائل في بريد الحركات</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">اكتشاف السودان</a></article></div></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"><div class="c5-logo"  style="margin-top:10px"><a  href="http://smc.sd" rel="nofollow"><img  src="" srcset=" ,  " /></a></div></div><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a5%25d8%25af%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d9%2585%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d9%2587%25d8%25ac%25d9%2588%25d9%2585-%25d8%25ae%25d8%25a7%2F" rel="nofollow">شارك علي الفسيبوك</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=%D8%A7%D9%82%D8%B1%D8%A7+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84+-+" rel="nofollow" target="_blank">شارك علي تويتر</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a5%25d8%25af%25d8%25a7%25d9%2586%25d8%25a7%25d8%25aa-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a3%25d9%2585%25d9%2585%25d9%258a%25d8%25a9-%25d9%2584%25d9%2587%25d8%25ac%25d9%2588%25d9%2585-%25d8%25ae%25d8%25a7%2F" rel="nofollow" target="_blank">شارك علي جوجل</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#444; border-top:4px solid #dd3535; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="c5ab-image-wrap left"><a href="http://smc.sd/" target="_blank"><img src="http://smc.sd/wp-content/uploads/2017/12/افقي-١.jpg" width="728" height="90" class="" alt="" /></a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-DYVCJ   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_qfpWy"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d8%a8%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7/">تعليق الدراسة بالجامعات بولاية الخرطوم </a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%86%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d9%88%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d8%a7/">النيل الأبيض تعلن الطوارئ وحظر التجوال</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d9%81%d8%b1%d8%b6-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d9%84-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%aa%d9%8a-%d8%af%d9%86%d9%82%d9%84/">الشمالية تفرض حظر التجول بمدينتي دنقلا وكريمة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b9%d9%82%d8%af-%d8%ac%d9%84%d8%b3%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%82%d8%b6/">مجلس الوزراء يعقد جلسة خاصة لمناقشة قضايا المغتربين</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-FYaVP   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_VHRQv"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%af%d8%a8%d9%8a-%d9%88%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%ad%d8%aa%d9%81%d9%8a/">شرطة دبي و«زايد الدولية للبيئة» تحتفيان بأسبوع الإمارات في السودان</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%84%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84%d8%a9-%d9%8a%d8%b7%d9%84%d9%82/">مهرجان السودان للسينما المستقلة يطلق دورته السادسة يناير المقبل</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d9%87%d8%b1%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d9%85%d8%b3%d8%b1%d8%ad/">انطلاق مهرجان السودان الوطني للمسرح</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d9%84-%d9%85%d9%86%d8%a7%d9%87%d8%ac-%d8%a7%d9%84%d9%85%d8%a4%d8%b1%d8%ae%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a%d9%8a%d9%86-%d9%81%d9%8a/">ندوة حول مناهج المؤرخين السودانيين في كتابة التاريخ بـ&#8221;الخرطوم للكتاب&#8221;</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-iegvu   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_flMtG"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%b1%d8%ad%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%a8%d9%8a%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1-%d9%85%d9%86-%d9%85/">السفيرة رحمة العبيد :القرار الأخير من مجلس حقوق الإنسان إعتراف ضمني بالتطور الإيجابي للأوضاع بالبلاد</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d8%b3%d9%86-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%ae%d8%aa%d9%8a%d8%a7%d8%b1/">حسن  مختار الأمين العام للجنة الإختيار  :إجراءات المفوضية لاتسمح بتدخل اي شخص ولايوجد لدينا &#8220;نافذون&#8221;</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d8%ad%d8%a7%d9%88%d8%b1-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9/">&#8220;أخبار اليوم&#8221; تحاور وزير الإعلام بشارة جمعة أرور: هذه رسالتي لشعبي وادي النيل</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%84%d9%80%d9%80smc%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b2%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d8%b1%d8%aa%d9%83%d8%b2%d8%aa-%d9%85%d9%88%d8%ac%d9%87%d8%a7%d8%aa%d9%87/">لــ(smc):الموازنة الجديدة ارتكزت موجهاتها على إزالة التشوهات الاقتصادية</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-SXFNz   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_oeEEb"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%ae%d9%8a%d8%a7%d8%b1%d9%8a%d9%86/">السودان بين خيارين</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ae%d8%a7%d9%84%d8%af-%d9%85%d9%8a%d8%b1%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d9%88%d8%a7%d9%84%d8%ae/">خالد ميري يكتب من السودان: القاهرة والخرطوم.. كل الأبواب مفتوحة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad%d8%a7%d8%aa-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%81%d9%8a-%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ad/">تصريحات وزير الدفاع &#8230; رسائل في بريد الحركات</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">اكتشاف السودان</a></article></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap ">
                <p class="breaking-title">أخر الأخبار</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%af%d9%88%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%88%d8%a7%d9%84/">نائب الرئيس اليمني: نأمل دوام الأمن والاستقرار للسودان</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d9%88%d9%86%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ba%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%b6%d8%a7/">البشير: الخونة والمرتزقة استغلوا الضائقة المعيشية للتخريب</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d9%84%d8%b9%d8%b6%d9%88%d9%8a/">التحقيقات تكشف عن تحريض الشيوعي لعضويته لإسناد عمليات التخريب</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%a8%d9%8a%d8%b1-%d8%b9%d9%86-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a-%d9%8a%d8%ac/">هيئة علماء السودان: التعبير عن الرأي يجب أن لايرتبط بتخريب</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d9%8a%d8%b1%d8%aa%d8%a8-%d9%84%d8%b9%d9%82%d8%af-%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%b4%d8%b9%d8%a8%d9%8a%d8%a9-%d8%af%d8%b9/">مجلس الأحزاب يرتب لعقد لقاءات شعبية دعماً للإنتاج ورفضاً للتخريب</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%ad%d9%88%d9%84-%d8%ae%d9%84%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%ae%d8%b1%d9%8a%d8%a8/">بالصور: تفاصيل جديدة حول &#8220;خلايا التخريب&#8221; التي ألقت السلطات القبض عليها</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%aa%d8%b9%d9%87%d8%af-%d8%a8%d8%aa%d8%b4%d8%ac%d9%8a%d8%b9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%af%d8%b9%d9%85/">البشير يتعهد بتشجيع الاستثمارات لدعم الاقتصاد</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%b5%d9%84-%d9%88%d8%af%d9%85%d8%af%d9%86%d9%8a/">البشير يصل ودمدني</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%82%d8%af%d9%85-%d8%b4%d8%b1%d8%ad%d8%a7%d9%8b-%d9%84%d9%84%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7/">الخارجية تقدم شرحاً للبعثات الدبلوماسية عن أوضاع البلاد</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%af%d9%88%d9%84%d8%a9-%d8%b9%d8%b1%d8%b6%d8%aa-%d8%b9%d9%84%d9%8a%d9%87-%d9%85%d8%b9%d8%a7%d9%84%d8%ac%d8%a9-%d8%a7%d9%84%d8%a3/">السودان يكشف دولة عرضت عليه معالجة الأزمة مقابل مقاطعة قطر وتركيا</a></li></ul>        <div class="c5-breaking-nav">
                            <p class="shuffle-article"><a href="http://smc.sd/%d8%ad%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d9%85%d8%b1%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%aa%d8%ae%d8%b1%d9%8a%d8%a8-%d9%88%d8%a5%d8%b9%d8%a7%d9%82%d8%a9-%d9%84/" title="التالي:حركة المتمرد عبدالواحد تخريب وإعاقة للسلام (تقرير)" class="fa fa-angle-left"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a3%d8%ad%d9%83%d8%a7%d9%85-%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%b6%d8%af-%d8%aa%d8%b1%d8%ad%d9%8a%d9%84-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d9%8a%d9%86-%d9%85%d9%88%d9%82%d9%88%d9%81%d9%8a%d9%86/" title="مقال عشوائي" class="fa fa-random"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d9%88%d9%86%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ba%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%b6%d8%a7/" title="السابقالبشير: الخونة والمرتزقة استغلوا الضائقة المعيشية للتخريب" class="fa fa-angle-right"></a></p>
                    </div>
                    </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-53849" class="clearfix post-53849 post type-post status-publish format-standard has-post-thumbnail hentry category-7" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">إدانات عربية وإسلامية وأممية لهجوم &#8220;خارجية ليبيا&#8221;</h1>
                <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-12-26"><span class="fa fa-calendar-o"></span>ديسمبر 26, 2018 8:12 ص</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">12</span></li></ul><div class="c5-thumb-hover  clearfix" style="min-height:366px"><div class="c5-post-djZdf c5-post-thumb"><style>.c5-post-djZdf{background-image:url('http://smc.sd/wp-content/uploads/2018/12/thumbs_b_c_14c4b03c84813c029a3cafb8b2466c5c-650x366.jpg');min-height:366px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-djZdf{background-image:url('http://smc.sd/wp-content/uploads/2018/12/thumbs_b_c_14c4b03c84813c029a3cafb8b2466c5c.jpg');}}</style></div></div>                <div style="min-height:30px"></div>
                            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <header>
<h1></h1>
<div class="lead">
<p class="selectionShareable">الهجوم أسفر عن مقتل 3 وإصابة 9، وفق آخر حصيلة رسمية،</p>
</div>
<p class="post-meta clearfix selectionShareable"> <span class="fa fa-calendar">26.12.2018</span>  <span class="fa fa-map-marker"> </span></p>
</header>
<div class="newstitle"></div>
<div class="article-post-content">طرابلس، جدة، القاهرة، تونس، عمان/ الأناضول</p>
<p>توالت الإدانات الأممية والإسلامية والعربية، الثلاثاء، لهجوم استهدف مقر الخارجية الليبية بالعاصمة طرابلس، وأسفر عن مقتل 3 على الأقل وإصابة 9 آخرين.</p>
<p>جاء ذلك في بيانات منفصلة، اطلعت عليها الأناضول، لكل من البعثة الأممية في ليبيا، ومنظمة التعاون الإسلامي، والجامعة العربية، والبرلمان العربي، ووزارات الخارجية في البحرين، وتونس، ومصر، والأردن.</p>
<p>وفي بيان البعثة في ليبيا، قال المبعوث الأممي، غسان سلامة، إن &#8220;الإرهاب لن ينال من قرار الليبيين بالسير نحو بناء الدولة ونبذ العنف&#8221;.</p>
<p>وأضاف سلامة: &#8220;لن نقبل بالمساس بأي مؤسسة رسمية؛ لا سيما من الجماعات الإرهابية، وسنعمل مع الشعب الليبي لمنعهم من تحويل البلاد لملاذ ومسرح لإجرامهم الأعمى&#8221;.</p>
<p>وأشار البيان إلى أن المبعوث الأممي اتصل بالمسؤولين للتنديد بالعمل الإرهابي، وحثهم على بذل المزيد من الحماية للمؤسسات.</p>
<p>ولفت إلى أن &#8220;البعثة تتابع مع السلطات في طرابلس، مجريات الأمور، وفريقها على تواصل مستمر لتقديم الدعم اللازم في مواجهة تداعيات هذا الهجوم المؤسف&#8221;.</p>
<p>من جانبها، أعربت منظمة التعاون الإسلامي، في بيان، عن إدانتها الشديدة للهجوم &#8220;الإرهابي&#8221;، الذي استهدف مقر وزارة الخارجية الليبية بطرابلس، و&#8221;أسفر عن مقتل عدد من الأبرياء وإصابة آخرين&#8221;.</p>
<p>ونقل البيان عن الأمين العام للمنظمة، يوسف العثيمين، قوله إن &#8220;هذا العمل الإجرامي والهمجي يهدف إلى عرقلة جهود الحوار الوطني، وزعزعة الأمن والاستقرار في ليبيا&#8221;.</p>
<p>وفي بيان آخر، أدانت الجامعة العربية بـ&#8221;أقسى العبارات&#8221; الهجوم المسلح الذي استهدفت مقر وزارة الخارجية الليبية في طرابلس.</p>
<p>وقال الأمين العام للجامعة العربية، أحمد أبو الغيط، إن &#8220;هذه العملية النكراء تأتي لتؤكد من جديد أن يد الإرهاب الآثمة لا تتورع عن ارتكاب مثل هذه الجرائم البشعة بحق الأبرياء&#8221;.</p>
<p>من جانبها، أدانت خارجية البحرين، الهجوم الإرهابي، مؤكدة دعمها لترسيخ الاستقرار ورفض كل أنواع التطرف والإرهاب، وفق بيان.</p>
<p>كما أدانت مصر بأشد العبارات، في بيان صادر عن وزارة الخارجية، الحادث ذاته، مؤكدة أهمية حشد الدعم الدولي للجهود الأممية في استعادة الأمن والاستقرار في ليبيا، وخاصةً في تنفيذ الترتيبات الأمنية الخاصة بالعاصمة الليبية طرابلس.</p>
<p>بدوره، قال مشعل السلمي، رئيس البرلمان العربي، إن &#8220;الأعمال الإرهابية الجبانة التي تقوم بها عصابات إجرامية، لن تثني ليبيا عن المضي قُدما لاستكمال المسار السياسي، وإتمام الاستحقاقات الدستورية والانتخابية، وصولا للحل الشامل للوضع في البلاد&#8221;.</p>
<p>وأكد السلمي، في بيان، &#8220;دعم البرلمان العربي، وتضامنه التام مع ليبيا، في كل ما تقوم به من خطط وإجراءات للتصدي لهذه العصابات الإرهابية الجبانة، حفاظا على أمن ليبيا وسلامة مواطنيها&#8221;.</p>
<p>تونس أيضا لم تتخلّف، من جهتها، عن ركب المنددين، حيث أدان وزير خارجيتها، خميس الجهيناوي، الهجوم، في مكالمة هاتفية مع نظيره الليبي محمد الطاهر سيالة.</p>
<p>وذكر بيان للخارجية التونسية، أن الجهيناوي أكّد تضامن بلاده &#8220;الكامل مع ليبيا الشقيقة حكومة وشعبا، ووقوفها معها في مواجهة آفة الإرهاب المقيتة&#8221;.</p>
<p>كما أدان وزير الخارجية وشؤون المغتربين الأردني، أيمن الصفدي، الهجوم الإرهابي.</p>
<p>وقال الصفدي في بيان أوردته الخارجية الأردنية، إن &#8220;المملكة تقف مع الأشقاء بكل إمكاناتها ‏في مواجهة الإرهاب الذي يشكل خطرًا مشتركًا لا بد من استمرار تكافل الجهود لدحره&#8221;.</p>
<p>وفي وقت سابق الثلاثاء، تعرض مقر وزارة الخارجية بطرابلس لهجوم مسلح، أسفر عن وقوع 3 قتلى و9 جرحى، حسب تقدير أولى لوزارة الصحة بحكومة الوفاق الليبية.</p>
<p>ومنذ 2011، تشهد ليبيا انقسامًا تجلى لاحقًا في سيطرة قوات خليفة حفتر، المدعومة من مجلس النواب، على الشرق الليبي، في حين تسيطر حكومة &#8220;الوفاق الوطني&#8221;، المعترف بها دوليًا، والمدعومة من المجلس الأعلى للدولة على معظم مدن وبلدات غربي البلاد.</p></div>
<div></div>
<div>المصدر:(الاناضول)</div>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                                        
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-PYNGP   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-7 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-iPUpl c5-post-thumb"><style>.c5-post-iPUpl{background-image:url('http://smc.sd/wp-content/uploads/2016/06/داعش-ليبيا-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-iPUpl{background-image:url('http://smc.sd/wp-content/uploads/2016/06/داعش-ليبيا-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%b9%d8%af%d8%af-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d9%8a-%d8%af%d8%a7%d8%b9%d8%b4-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%86/">عدد مقاتلي &#8220;داعش&#8221; في ليبيا تراجع إلى النصف</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-6 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-pvwbO c5-post-thumb"><style>.c5-post-pvwbO{background-image:url('http://smc.sd/wp-content/uploads/2016/08/الجمعية-الطبية-الاسلامية-يوم-علاجي-شرق-النيل-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-pvwbO{background-image:url('http://smc.sd/wp-content/uploads/2016/08/الجمعية-الطبية-الاسلامية-يوم-علاجي-شرق-النيل-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d9%8a%d9%88%d9%85-%d8%b9%d9%84%d8%a7%d8%ac%d9%8a-%d9%84%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a8%d8%b4/">يوم علاجي للجمعية الطبية الاسلامية بشرق النيل</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-5 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-dTLJH c5-post-thumb"><style>.c5-post-dTLJH{background-image:url('http://smc.sd/wp-content/uploads/2016/09/مصفاة-الذهب-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-dTLJH{background-image:url('http://smc.sd/wp-content/uploads/2016/09/مصفاة-الذهب-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/2-6/">(300) طن في العام الطاقة التصميمية لمصفاة السودان للذهب</a></div></article></div></div></div>
                </footer>

                
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/SCajtxo96lw?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>ديسمبر 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2018/11/" title="View posts for نوفمبر 2018">&laquo; نوفمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://smc.sd/2018/12/01/" title="برنامج الغذاء العالمي يعتمد خطة بأكثر من ملياري دولار لدعم السودان, السودان: 6 شركات عربية وأجنبية تسعى للاستثمار في قطاع الدفع الإلكتروني, قدم: 15 لاعبا عربيا يتنافسون على أفضل لاعب إفريقي, جنوب دارفور تعلن مشاركة (11) بنك في تمويل الحصاد, إجازة تقرير الخاص بنشر قوات الحماية بجنوب السودان توطئة لرفعه لمجلس الأمن, الحكومة تتجه لتخفيض رسوم الإنتاج على السلع الأساسية, إعلان خلو محلية دلامي بجنوب كردفان من الألغام">1</a></td><td><a href="http://smc.sd/2018/12/02/" title="السودان يستضيف المؤتمر العالمي للصمغ العربي, الأمم المتحدة تنشر دوريات في شمال جنوب السودان لمواجهة تصاعد العنف الجنسي, السودان نائباً لرئيس منظمة الموفقين والوسطاء الأفارقة, تصفية نائب قائد شرطة فصيل عبد الواحد, مطاحن سين: مخزون القمح يكفي البلاد لـ(3) أشهر, معتز موسى يرأس إجتماعات لجنة دراسة زيادة الأجور, الإتحاد الأفريقي: مؤتمر جامع للفصائل الليبية خلال الأيام القادمة">2</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/03/" title="السودان يحرر صادرات الذهب بعد سنوات من الاحتكار, مقتل مسؤول محلي إثر تفجير استهدف سيارته في مقديشو, تخصيص 10 ملايين يورو لتوفير الأدوية المنقذة للحياة, مساعد الرئيس يشارك في مراسم تنصيب الرئيس المكسيكي, برلين تجمع الحكومة وفرقاء دارفور الخميس المُقبل, إيران تواصل استفزاز العالم بتأكيد مواصلة تجارب الصواريخ, &#8220;أخبار اليوم&#8221; تحاور وزير الإعلام بشارة جمعة أرور: هذه رسالتي لشعبي وادي النيل, تعاون بالبحث العلمي مع الشقيقة السمراء.. كيف تستفيد مصر من السودان؟, الخرطوم وانقرة.. خطوات نحو الإستقرار الإقتصادي في القرن الإفريقي, السودان وتركيا &#8230; فتح منافذ جديدة للتعاون المشترك, اتفاق هدنة تجاري بين واشنطن وبكين, تصريحات وزير الدفاع &#8230; رسائل في بريد الحركات, مابين اللامركزية والفدرالية.. كيف يتم الإصلاح في مستويات الحكم؟, توزيع (100) الف نقطة دفع إلكتروني بالخرطوم والولايات, الفريق الشيخ يزور ولاية سنار ويطمئن على الأوضاع الأمنية, الزراعة: ترتيبات مع البنك المركزي لضخ المزيد من السيولة للموسم الشتوي, زيارة مرتقبة لأمبيكي للبلاد خلال إسبوعين, موازنة السودان للعام 2019م علي طاولة الخبراء, مبعوث أممي يبحث خيارات تنفيذ القرار 2445 بشأن ابيي">3</a></td><td><a href="http://smc.sd/2018/12/04/" title="السودان يسمح للقطاع الخاص بتصدير الذهب, السودان وبريطانيا يبحثان الأوضاع في ليبيا وأفريقيا الوسطى, انعقاد لجنة التشاور السياسي بين السودان والهند في نيودلهي, مسئول أممي يشيد بدور السودان في تحقيق الأمن الإقليمي, السودان والكويت يبحثان تعزيز التعاون والتنسيق في مجال الخدمة الوطنية, مبعوثون من السودان إلى ألمانيا وإثيوبيا لتحريك مفاوضات السلام, الرئيس البشير: الحكومة مستمرة في جمع السلاح بولايات دارفور, 4 ملايين يورو.. فاتورة &#8220;احتجاجات السبت&#8221; في فرنسا, البشير يوجه باستبدال الأوراق النقدية التالفة لتجار سوق أم درمان, أردوغان: عازمون على المضي قدما في تعزيز علاقاتنا مع فنزويلا, في قرار مفاجئ.. قطر تنسحب من منظمة الدول المصدرة للنفط (أوبك), وزراء خارجية الناتو يجتمعون غداً في بروكسل, رئيس الوزراء الإثيوبي يعلن استعداده للوساطة في اليمن, الهلال يضع لمساته الختامية لمواجهة الجيش الزنزباري, الجامعة العربية: متفاءلون بدور السودان في تجاوز الأزمة الليبية, خبراء يطالبون بوقف الجبايات وإنشاء مجلس موحد للإيرادات, ترتيبات لإستئناف التبادل التجاري مع جنوب السودان عبر النقل النهري, إرتفاع عدد ضحايا مجزرة حركة عبد الواحد بجبل مرة إلى (11) مدنياً">4</a></td><td><a href="http://smc.sd/2018/12/05/" title="السيسي يشيد بالتنسيق مع السودان لمواجهة التحديات الأمنية وصون السلم بأفريقيا, وزير النفط يزور موسكو خلال أيام, السودان يتطلع لشراكة استراتيجية عسكرية مع الولايات المتحدة, مهرجان السودان للسينما المستقلة يطلق دورته السادسة يناير المقبل, إدانات دولية وأممية لجرائم اغتصاب واسعة في جنوب السودان, شرطة دبي و«زايد الدولية للبيئة» تحتفيان بأسبوع الإمارات في السودان, 33 حزبا تقترح تعديل الدستور ليترشح البشير لدورات رئاسية مفتوحة, مباحثات عسكرية بين قطر والجزائر, رئيس  لجنة الصحة بالبرلمان: تجربة مصر في «الفيروسات الكبدية» نموذج رائد في إفريقيا, التعايش الديني في السودان.. من مرحلة الدفاع الى إطلاق المبادرات, إتفاق بين مجلس الصحافة ومركز (smc) على التعاون في مجال رفع القدرات, إمام المسلمين في إفريقيا الوسطى يعلن دعمه لإتفاق الخرطوم, الحكومة: مقترحات من الأحزاب بشأن وضع دستور دائم للبلاد, الإمدادات الطبية: توفير الأدوية للولايات بأسعار موحدة  , السجن (10) سنوات لمتهمين بإحتجاز أجانب بكسلا">5</a></td><td><a href="http://smc.sd/2018/12/06/" title="بطولات إفريقيا.. المريخ يودع وركلات الجزاء تطيح بالأهلي شندي, عقب التأهل: الهلال يتفق مع الإفريقي التونسي على موعد مباراتي الفريقين, السودان .. رعاية المصالحات الداخلية في دول الإقليم, طرفا الصراع باليمن يتفقان على تبادل الأسرى, أول فوج سياحي كوري جنوبي يتوجه إلى السودان, محلية أبو حمد تتجه لعمل بطاقات لصرف الوقود, الشمالية: (28) ألف فدان قمح في الموسم الشتوي , النيل الأبيض تتسلم (20) مليون جنيه لإكمال عملية الحصاد, قيادات جبال النوبة بالخارج تطالب الوساطة بإشراكها في المفاوضات, جبريل ومناوي يوقعان مع الحكومة على اتفاق ما قبل المفاوضات">6</a></td><td><a href="http://smc.sd/2018/12/07/" title="الأمم المتحدة ترفض مشروع قرار أميركي يدين حماس, حماس: فشل المشروع الأمريكي يمثل صفعة لإدارة ترامب, مبادرة برلمانية لوضع حلول إسعافية لمشكلة المواصلات, السجن (3) سنوات لمتهم بتهريب البشر بكسلا, بروتوكول بين السودان وتشاد لفتح محطة تجارية على الحدود, مشاورات لإستعادة معدات المعدنين السودانيين لدى السلطات المصرية, السودان يشارك في إجتماع دول جوار الجنوب الليبي بالنيجر, كوتسيس يبحث قضية &#8220;أبيي&#8221; مع القيادات الأهلية">7</a></td><td><a href="http://smc.sd/2018/12/08/" title="اللجنة الدولية لـ&#8221;سلام دارفور&#8221; تلتئم بالخرطوم الأحد, إنقاذ (11) معدناً كانوا محتجزين بمنجم بأبي حمد, وزارة الصناعة: (10) مصانع أدوية جديدة شارفت علي الإنتهاء, مشاورات لاختيار رئيس وأعضاء مفوضية الانتخابات, الحكومة تتجه لإعادة تشكيل التعاونيات, إستثمارات روسية فى مجالات الزراعة والصناعة بالجزيرة, تسليم أراضي سكنية للاجئين العائدين من تشاد">8</a></td><td><a href="http://smc.sd/2018/12/09/" title="السودان يستهدف تحقيق ملياري دولار عائدات من محصول السمسم, «فلسطين» و«السودان» على رأس أجندة أعمال البرلمان العربي فور انتخابه, السودان يكشف موقفه من مفاوضات الدوحة, السودان رئيسا للمجموعة الإفريقية بالأمم المتحدة, الرئيس البشير يزور بيلاروسيا  اليوم لافتتاح سفارة بلاده في مينسك, الحكومة تؤكد جديتها فى تحقيق السلام  في المنطقتين, البشير: تذليل العقبات أمام «زين السودان» لإستمرار نجاحها , سقوط واحتراق طائرة تقل والي القضارف بالقلابات, إستشهاد والي القضارف و(6) مسؤولين في تحطم مروحية بالقلابات شرق السودان, وصول قادة دول مجلس التعاون إلى الرياض للمشاركة في القمة الخليجية, قيادات بجبال النوبة تدفع بمذكرة للوساطة الأفريقية لإنجاح التفاوض, مالية الخرطوم: لا أعباء أضافية على المواطن في موازنة الولاية, حركة عبدالواحد تتحالف مع قوات ليبية ضد حفتر, الحسن الميرغني يعود للبلاد بالإثنين, د.أمين: الإتفاق مع حركتي جبريل ومناوي دفعة كبيرة للتفاوض, برنامج الغذاء العالمي يصادق على الخطة الإستراتيجية القُطرية للسودان, إنطلاق المفاوضات المباشرة بين الحكومة وحركات دارفور بالدوحة منتصف يناير, توقيف (4) تجار بشر وتحرير (57) أجنبي.. الداخلية: الجهود متواصلة لمكافحة تهريب البشر, البشير يبحث مع نظيره البيلاروسي علاقات التعاون المشترك">9</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/10/" title="السودان يعتزم زراعة 200 مليون فدان, مسئول ألمانى يؤكد حرص بلاده على تعزيز العلاقات مع السودان فى جميع المجالات, أديس أبابا تحتضن فرقاء السودان, قنصلية السودان تتفقد أوضاع المهاجرين في ليبيا, سمر الشامسي تطلق حملتها الإنسانية ضمن فعاليات أسبوع الإمارات في السودان &#8211; بالصور, رئيس شركة الديار  القطرية يلتقي رئيس الوزراء لبحث تطورات مشروع &#8220;مشيرب الخرطوم&#8221;, ألعاب قوى: تركيا ثالث بطولة أوروبا لاختراق الضاحية, &#8220;التعاون الخليجي&#8221; يقر 72 بندا تشمل تحقيقات خاشقجي ودعم وساطة الكويت, الرئيس المصري: أفريقيا هي مستقبل الاقتصاد العالمي, ريفر بليت يحسم نهائي القرن في ملحمة كروية فريدة, توقيع عقد قيام مشروع زراعي تركي بمنطقة دوبا بولاية سنار, إيداع مبادرة تعديل الدستور منضدة البرلمان غداً الثلاثاء, البنك المركزي يتعهد بتوفير السيولة لشراء الذهب من المنقبين, د. نافع : الإنتخابات في موعدها ولا إتجاه لتأجيلها">10</a></td><td><a href="http://smc.sd/2018/12/11/" title="السودان وبيلاروسيا يوقعان عددا من اتفاقيات التعاون, مبعوث ألماني يبحث إحلال السلام وانسحاب “يوناميد” من السودان, لقاءات مكثفة بأديس أبابا لتحقيق السلام في السودان, السودان يشارك فى مؤتمر الجامعة العربية حول &#8220;الاستدامة&#8221; 12 ديسمبر الجارى, &#8220;ثروات السودان&#8221; لا تحصى.. وعين الآسيويين على الخام, الصومال.. 92 نائبًا يقدمون مشروعًا لعزل الرئيس فرماجو, فرنسا..توقيف أكثر من 4 آلاف شخص خلال احتجاجات &#8220;السترات الصفراء&#8221;, الرئيس الصومالي يتسلم أوراق اعتماد سفيري السودان وتركيا, قراءة سياسية حول مخرجات ومآلات مؤتمر جوار ليبيا, السودان ومكافحة الإرهاب .. مطالبات دولية وإقليمية بمغادرة قائمة واشنطن, أمير قطر يعزي الرئيس البشير في ضحايا حادثة طائرة القضارف, وزارة الصناعة تعلن زيادة دعم التصنيع الدوائي بنسبة 50%, مجلس الإرشاد: السودان يشهد تعايشاً يدحض كل الشائعات, عبدالواحد يستولي على آلاف الدولارات أرسلت من إسرائيل لدعم حركته, مفوضية (DDR) تشرع في تسريح أكثر من (1000) مقاتل بجنوب دارفور, وفد سوداني يشارك في منتدى برلماني للأمن والإستخبارات بواشنطن">11</a></td><td><a href="http://smc.sd/2018/12/12/" title="السودان ينفي التطبيع الجوي مع إسرائيل: لا عبور دون إذن, زيارة رئيس السودان إلى بيلاروسيا تحصد مشروعات اقتصادية مشتركة, صندوق قطر للتنمية يدعم مبادرة تحسين الصحة العامة في السودان, السودان: انتهاء الأعمال المدنية في مشروع الربط الكهربائي مع مصر, بوعد عربي.. السودان يتأهب للخروج من القائمة السوداء للارهاب, الإمارات تدعو السودان للمشاركة في مؤتمر ومعرض &#8220;أيدكس 2019&#8221;, نائب رئيس رئيس الجمهورية: وثيقة الدوحة لسلام دارفور خدمت تطور الاستقرار والتنمية في البلاد, هجوم فرنسا.. ارتفاع عدد القتلى والمهاجم ما زال طليقاً ورفع حالة التأهب في عموم البلاد, السودان يقترح تسوية ديونه أمام روسيا مقابل تسهيلات, أحكام بالسجن في مواجهة ثلاث متهمين بتهريب البشر بكسلا, إدراج مشاريع سنار المروية ضمن المشاريع القومية الكبرى, نواب بريطانيون: الحركات المتمردة لم تعد تسيطر على أي رقعة في دارفور, الأمم المتحدة تخصص (140) ألف دولار لتسجيل الأراضى بدارفور">12</a></td><td><a href="http://smc.sd/2018/12/13/" title="موسكو والخرطوم تدرسان جدوى إطلاق محطة كهروذرية عائمة في السودان, السودان يخطط لإجراء غير مسبوق بشأن تجارة الذهب, السعودية تقترح إنشاء تجمع لدول البحر الأحمر والقرن الإفريقي, هولندا تدعم النيل الأبيض بـ21 مليون دولار, روسيا: السودان شريك مهم وملتزمون بتخطي كل الظروف, المخدرات &#8230; شبكات منظمة وحلول مطلوبة, مجزرة أبناء الصعدة &#8230; وصمة عار علي جبين عبد الواحد, حسن  مختار الأمين العام للجنة الإختيار  :إجراءات المفوضية لاتسمح بتدخل اي شخص ولايوجد لدينا &#8220;نافذون&#8221;, &#8220;التعاون الإسلامي&#8221; تنظم ندوة للتعريف بجهود الدول الأعضاء في مكافحة الإرهاب والتطرف, إنطلاق إجتماعات الأجهزة السياسية لـ(إيساف), &#8220;برلمانيون لأجل القدس&#8221; تستعد لعقد مؤتمرها الثاني بإسطنبول, البشير : يؤكد استراتيجية العلاقات السودانية المصرية, تجاوزت (390) ألف طن.. جنوب كردفان تحقق إنتاجية عالية لمحاصيل الحبوب, ولاية الخرطوم تؤكد عدم وجود إتجاه للتحرير الكامل للدقيق, كودي يحذر من محاولات تعطيل مناقشة قضايا المنطقتين في مفاوضات أديس, عودة (89) أسرة من معسكرات تشاد لشمال دارفور , المهدي يستنكر إستخدام العمل العسكري المسلح, لجنة أمنية لمراقبة المخابز ومحطات الوقود بالخرطوم, البشير يوجِّه بمعالجة مشكلات الري بالجزيرة, وصول 130 ألف طن من المشتقات النفطية للبلاد">13</a></td><td><a href="http://smc.sd/2018/12/14/" title="مفاوضات المنطقتين&#8230; مؤشرات تحقيق السلام, إنشاء (5) مسالخ جديدة بولاية الخرطوم العام المقبل, دراسات تؤكد وجود خام الاسمنت والذهب بكميات كبيرة بوسط دارفور, إنطلاق المرحلة الأخيرة للترتيبات الأمنية لحركة دبجو, مجلس الوزراء يجيز قانون جديد للجهاز المركزي للإحصاء">14</a></td><td><a href="http://smc.sd/2018/12/15/" title="نجاة 239 جندياً إندونيسياً بعد تعطل طائرة بدارفور, إنشاء (14) مدرسة ثانوية جديدة بولاية جنوب كردفان, يوناميد تسلم الفريق القطري للأمم المتحدة بعض مهامها بدارفور, الحسن الميرغني يباشر مهامه بعقد لقاءات حول الوضع الإقتصادي, مجلس الوزراء يعقد جلسة خاصة لمناقشة قضايا المغتربين">15</a></td><td><a href="http://smc.sd/2018/12/16/" title="جنوب السودان.. &#8220;مشار&#8221; يطالب بمصالحة شاملة وبناء مجتمع ديمقراطي, السودان يثمن مواقف القيادة القطرية الحكيمة, خالد ميري يكتب من السودان: القاهرة والخرطوم.. كل الأبواب مفتوحة, جنرال &#8220;إسرائيلي&#8221; دعم هجمات المرتزقة لإقناع جنوب السودان بخدماته, واشنطن تفرض عقوبات على جنرال إسرائيلي سابق بسبب النزاع في جنوب السودان, نائب وزير خارجية الكويت: قطر لم تحرق &#8220;مراكب العودة&#8221; للمصالحة الخليجية, السودان يشارك في مؤتمر قادة الشرطة العرب, باحث إيطالي: ليبيا مهددة بالتحول إلى صومال ثانية, مقتل جنديين في انفجار لغم زرعته بوكو حرام في نيجيريا, الجامعة العربية تندد بقرار أستراليا الاعتراف بالقدس عاصمة لإسرائيل, أكبر مناورات للجيش السوداني على ساحل البحر الأحمر, السفيرة رحمة العبيد :القرار الأخير من مجلس حقوق الإنسان إعتراف ضمني بالتطور الإيجابي للأوضاع بالبلاد, السودان يطالب بدعم دولي لقوات (الايساف), &#8220;آلية صناع السوق&#8221; تشرع في تقييم عملها, قيادي بالوطني: جهات تحاول إطلاق الشائعات لإثارة الأزمات, ولاية سنار تجيز الموازنة بزيادة حوالي مليار جنيه, برلمانيون يطالبون بمعالجة قضية العربات غير المقننة بشمال دارفور">16</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/17/" title="تحرير (٢٣٧) رهينة خلال الأشهر التسعة الماضية, السودان: زيادة أجور موظفي الدولة في ميزانية العام المقبل, السودان يهدف لزيادة يومية بإنتاج النفط بنسبة 70.7 بالمئة بموازنة 2019, وزير الدفاع يدعو إلى ترابط أفريقي لمكافحة الإرهاب, بيونغ يانغ محذرة: نزع السلاح النووي بالجزيرة الكورية في خطر, البشير يلتقي الأسد في زيارة مفاجئة إلى دمشق, مسيرة في نيجيريا تدعو الأمم المتحدة للاعتراف بدولة فلسطين, السودان يدعو إريتريا لتنشيط عضويتها في منظومة &#8220;الإيساف&#8221;, (يوناميد) تضغط على متمردي السودان للانضمام إلى السلام, لأول مرة.. قطار يربط قارة أفريقيا من أقصاها إلى أقصاها, جنرال إسرائيلي متقاعد ينفي تسليح أطراف حرب جنوب السودان, بدء التشغيل التجريبى للربط الكهربائي مع مصر يناير المقبل, اللجنة الطارئة لتعديل الدستور تعقد أول إجتماعاتها خلال يومين, لقاءات مكثفة لأبناء جنوب كردفان بالخارج لتسريع عملية التفاوض, تصدير (200) كيلو من الذهب إلي دبي اليوم الإثنين, إدارة مطار الخرطوم تنفي وضع أي قيود على حمل النقد الأجنبي للقادمين للبلاد">17</a></td><td><a href="http://smc.sd/2018/12/18/" title="السودان يسمح للقطاع الخاص باستيراد النفط بالأسعار العالمية, مساعد رئيس الجمهورية: زيارة البشير لسوريا مبادرة لجمع الصف العربي, البرلمان يوصي بمواصلة الحوار مع الولايات المتحدة الأمريكية, السودان يحيي آمال سوريا.. ويكسر عُزلة الأسد, ما لا تعرفه عن شاعر الجمال السوداني وقصته مع &#8220;الحب&#8221;, السودان: تخصيص قوات احتياطية لحفظ السلام بـ&#8221;إيساف&#8221;, أكبر مساجد شرق إفريقيا.. هدية تركيا لشعب جيبوتي (تقرير), الخارجية الروسية: نأمل أن تسهم زيارة رئيس السودان إلى دمشق في عودة سوريا إلى الجامعة العربية, البشير يعلن دعمه لمبادارت الحل السلمي في اليمن, الإمدادات الطبية تتجه لتوفير الأدوية للمنظمات العالمية العاملة بالسودان, مجلس الأمن يدعو المانحين للمشاركة في مؤتمر لتنمية دارفور, سلفاكير يعيّن الفريق مجانق رئيساً للجنة الوساطة بين الحكومة وقطاع الشمال, &#8220;صناع السوق&#8221;: إجتماعات مكثفة مع البنوك بشأن سعر الصرف, جهاز الأمن يعلن القبض على صاحب الفيديو التهديدي">18</a></td><td><a href="http://smc.sd/2018/12/19/" title="السودان يتطلع لزيادة النمو والصادرات وخفض العجز في ميزانية 2019, الاتحاد التونسي لكرة القدم يطلب حماية بعثة الإفريقي في السودان, موريتانيا : إجازة اتفاق الشراكة التجارية الموسعة مع مجموعة غرب إفريقيا, رئيس الوزراء: نكافح الإرهاب بالتعاون مع الدول الإفريقية, تكوين لجنة (٥+٥) لمتابعة عملية خروج &#8220;يوناميد&#8221;, السودان: السجن 5 سنوات لاستخدام الرصاص في الأعراس, روسيا ترفض احتجاجاً إسرائيلياً على دعوة هنية لزيارة موسكو, وزير الدفاع: موقفنا ثابت تجاه مهددات السعودية, لأول مرة منذ 49 عاماً .. رئيس وزراء كوريا الجنوبية في تونس, سفير قطر بالخرطوم: الشعب القطري يقدم ملحمة وطنية رائعة بالتفافه حول قيادته, الخرطوم تتوقع وصول نصيبها من نفط جوبا إلى 9.5 مليون برميل, الداخلية تدعو المواطنين لليقظة وتفويت الفرصة على مروجي الشائعات, لجنة من وزارة التجارة تقف على المنتجات المصرية قبل دخولها للبلاد, د. نافع: الموزانة أحاطت بالتحديات الداخلية والخارجية, تسيير قافلة إنسانية من (20) شاحنة للمتضررين بجنوب السودان">19</a></td><td><a href="http://smc.sd/2018/12/20/" title="نائب أردوغان يستقبل وزير الزراعة السوداني في المجمع الرئاسي, الرئيس البشير يشدد على أهمية تأمين البحر الأحمر, وفد من وزارة الدفاع الاماراتية يزور السودان, الإفريقي يصطحب 18 لاعبًا لرحلة السودان, السودان يتطلع إلى إيرادات في الميزانية عند 3.4 مليار دولار, ترمب يعلن الانسحاب الأميركي «الكامل والسريع» من سوريا, بدء تصوير &#8220;ستموت فى العشرين&#8221; سابع فيلم روائى طويل فى تاريخ السودان, تجريد مراقبين دوليين من ملابسهم بجنوب السودان, الجيش السوداني ينفذ أكبر مناورات على ساحل البحر الأحمر, رئيس الوزراء: لا ضرائب جديدة بميزانية 2019 والدعم مستمر, ضوابط مشددة لمنع تهريب السلع المدعومة بأبيي, شركات صينية تستثمر في زراعة وحلج الاقطان بمشروع الرهد, بدر الدين محمود: نمو الموازنة من أعلي المعدلات جنوب الصحراء">20</a></td><td><a href="http://smc.sd/2018/12/21/" title="الداخلية: تحركات للأجهزة الشرطية لضبط الوجود الأجنبي, الحكومة: المظاهرات انحرفت عن مسار السلمية, وزارة العمل تعلن ربط ترقيات الخدمة المدنية بالتدريب, حصاد (17) مليون قنطار سمسم و(13) مليون جوال ذرة بسنار, دراسات تكشف عن كميات كبيرة من الذهب واليورانيوم بغرب كردفان, ولاية الخرطوم توجه المصانع بالبيع المباشر للمواطنين">21</a></td><td><a href="http://smc.sd/2018/12/22/" title="الشمالية تفرض حظر التجول بمدينتي دنقلا وكريمة, النيل الأبيض تعلن الطوارئ وحظر التجوال, الرئيس البشير يفتتح مشاريع تنموية بالجزيرة الإثنين, قرار جمهوري بتعيين مبارك محمد شمت واليا للقضارف, تعليق الدراسة بالجامعات بولاية الخرطوم , قوش: ضلوع عناصر تتبع لعبد الواحد عائدة من إسرائيل في التخريب, أكثر من (3) مليار جنيه مساهمة القطاع الزراعي في الموازنة الجديدة, الخارجية: اللجنة الفنية للحدود بجوبا تعقد أول إجتماعاتها يناير المقبل, وزير العدل يعلن تشكيل مفوضية مكافحة الفساد قريباً, رئيس وزراء العراق بحث مع بومبيو الانسحاب الأمريكي من سوريا, مقتل 13 على الأقل في انفجار سيارتين ملغومتين في مقديشو, اليمن: وصول رئيس البعثة الأممية لمراقبة وقف إطلاق النار في الحديدة , السلطات الأمنية توقف خلية تخريبية">22</a></td><td><a href="http://smc.sd/2018/12/23/" title="على وقع احتجاجات السودان.. المنامة تؤكد تضامنها مع الخرطوم, قطر تعلن عن جاهزيتها لمساعدة السودان, السودان يدين انتهاكات قوة أمنية جنوبية بحق فرق آلية وقف إطلاق النار, السودان يطرح عطاءً لاستيراد القمح والدقيق لتهدئة الاحتجاجات, السلطات السودانية تعلن توقيف خلية كانت تخطط لـ&#8221;عمليات تخريبية&#8221;, العشرات من &#8220;السترات الصفراء&#8221; يتظاهرون في بروكسل, هشام المناعي من السودان : الأمر خطير وجماهير الهلال السوداني هددت الأمن وقذفتنا بالحديد, مسؤول سوداني: البشير قرر حماية المنشآت الحيوية بواسطة الجيش, حملات رقابية لضبط عمليات توزيع وبيع دقيق المخابز, النيل الأبيض: خسائر الأعمال التخريبية بالولاية تجاوزت (80) مليون جنيه, قوى دارفورية: تخريب ممتلكات الشعب مرفوض وسنتصدى للمندسين, فتح بلاغات ضد المتهمين بجرائم التخريب بولاية القضارف, وزارة التجارة تضع حزمة من الإجراءات لرقابة الأسواق وتوفير السلع">23</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/12/24/" title="الكاروري: دعاة التخريب عملاء للدوائر الأجنبية والموساد, وزارة التربية: تعليق الدارسة قرار إحترازي حفاظاً على أرواح الطلاب, وزارة الصحة تتسلم (11) مليون يورو لشراء الدواء, الولاية الشمالية تشكل لجان لحصر خسائر الأعمال التخريبية, حركات دارفورية بليبيا تقوم بإختطاف (15) مهاجراً إثيوبياً, البشير يعد بإجراءات قوية لإصلاح الأوضاع الإقتصادية">24</a></td><td><a href="http://smc.sd/2018/12/25/" title="الكويت تبدي استعدادها لدعم السودان في أزمته, السودان يسعى إلى حل أزمة السيولة&#8230; ومبادرة لضخ الأموال في البنوك, السودان بين خيارين, 20 مليون دولار تكلفة مشروع الربط الكهربائي بين السودان و مصر, دعوة أممية للتحقيق في وفاة طفلة مهاجرة محتجزة بالولايات المتحدة, المغرب يعتقل 19 مشتبهاً في جريمة قتل السائحتين, السودان يكشف دولة عرضت عليه معالجة الأزمة مقابل مقاطعة قطر وتركيا, الخارجية تقدم شرحاً للبعثات الدبلوماسية عن أوضاع البلاد, البشير يصل ودمدني, عبد الواحد.. من القتل والنهب إلى التخريب, البشير يتعهد بتشجيع الاستثمارات لدعم الاقتصاد, بالصور: تفاصيل جديدة حول &#8220;خلايا التخريب&#8221; التي ألقت السلطات القبض عليها, مجلس الأحزاب يرتب لعقد لقاءات شعبية دعماً للإنتاج ورفضاً للتخريب, تمديد صرف مرتبات العاملين بالدولة حتي نهاية الشهر الجاري, هيئة علماء السودان: التعبير عن الرأي يجب أن لايرتبط بتخريب, التحقيقات تكشف عن تحريض الشيوعي لعضويته لإسناد عمليات التخريب, البشير: الخونة والمرتزقة استغلوا الضائقة المعيشية للتخريب">25</a></td><td id="today"><a href="http://smc.sd/2018/12/26/" title="إدانات عربية وإسلامية وأممية لهجوم &#8220;خارجية ليبيا&#8221;, حركة المتمرد عبدالواحد تخريب وإعاقة للسلام (تقرير), نائب الرئيس اليمني: نأمل دوام الأمن والاستقرار للسودان">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3><div id="democracy-22" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":22,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل يؤدي إعادة ضخ النفط إلى تحسن سريع في إقتصاد السودان وجنوب السودان؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-22"><ul class="dem-vote">
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> إلى حد كبير
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="22"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-YMPCN   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_SMNWS"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-237 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%b5%d9%88%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%b9%d9%82%d8%a8-%d8%a5%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87-%d9%88%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-KOYuv c5-post-thumb"><style>.c5-post-KOYuv{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-KOYuv{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-146x146.jpg');}}.c5-post-KOYuv{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-jshZV c5-post-thumb"><style>.c5-post-jshZV{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-jshZV{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-146x146.jpg');}}.c5-post-jshZV{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a7%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%b3%d8%aa%d9%86%d8%b9%d9%83%d8%b3-%d8%a7%d9%8a%d8%ac/" class="fa fa-link"></a></div></div><div class="c5-post-VSHIO c5-post-thumb"><style>.c5-post-VSHIO{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-VSHIO{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-146x146.jpg');}}.c5-post-VSHIO{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-AlKfv   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-pFTJQw,
					#c5ab-row-pFTJQw .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-pFTJQw .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-pFTJQw{
																		margin: auto auto auto auto ;
						padding: 0 0 0 0 ;
					}

					</style>
					

					<div id="c5ab-section-pFTJQw" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-pFTJQw">
											<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-gGQYQH" ><h3   class=" c5ab-title-WDIqZ   normal title  clearfix"><span  class="text-wrap"><span class="text ">اشهر المقالات</span></span></h2><div class="c5ab_posts_thumb  c5ab_posts_thumb_RJhRE"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-97 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%af%d9%88%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%88%d8%a7%d9%84/" class="fa fa-link"></a></div></div><div class="c5-post-cJmLy c5-post-thumb"><style>.c5-post-cJmLy{background-image:url('http://smc.sd/wp-content/uploads/2018/12/900x450_uploads201812697e1bc52d-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-cJmLy{background-image:url('http://smc.sd/wp-content/uploads/2018/12/900x450_uploads201812697e1bc52d-200x200.jpg');}}.c5-post-cJmLy{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%86%d8%a3%d9%85%d9%84-%d8%af%d9%88%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%88%d8%a7%d9%84/">نائب الرئيس اليمني: نأمل دوام الأمن والاستقرار للسودان</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-12-26"><span class="fa fa-calendar-o"></span> 2 دقيقتين منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d9%88%d9%86%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ba%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%b6%d8%a7/">البشير: الخونة والمرتزقة استغلوا الضائقة المعيشية للتخريب</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-12-25"><span class="fa fa-calendar-o"></span> 14 ساعة منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b4%d9%8a%d9%88%d8%b9%d9%8a-%d9%84%d8%b9%d8%b6%d9%88%d9%8a/">التحقيقات تكشف عن تحريض الشيوعي لعضويته لإسناد عمليات التخريب</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-12-25"><span class="fa fa-calendar-o"></span> 15 ساعة منذ</time></li></ul><div class="clearfix" ></div></div></article></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_nav_menu c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-dowIas" ><h3 class="widget-title">تصنيفات</h3><div class="menu-smc-container"><ul id="menu-smc-2" class="menu"><li id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1624"><a href="http://smc.sd/">الرئيسية</a></li>
<li id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25281"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/">أخبار وأحداث</a></li>
<li id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25282"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">اقتصاد وخدمات</a></li>
<li id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25280"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/">أخبار في صور</a></li>
<li id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25283"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25284"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25285"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/">مناشط</a></li>
<li id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25286"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://smc.sd/about-smc/">عن المركز</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://smc.sd/contact-us/">اتصل بنا</a></li>
</ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_newsletterwidget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-TjYDad" ><h3 class="widget-title">النشرة الأخبارية</h3><div class="tnp tnp-widget"><form method="post" action="http://smc.sd/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>الإيميل</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشترك">
</div>
</form>
</div>
</div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_metaslider_widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-EvvaLk" ><h3 class="widget-title">إعلانات</h3><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-29263 ml-slider nav-hidden">
    
    <div id="metaslider_container_29263">
        <div id="metaslider_29263">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29267 ms-image"><a href="#" target="_self"><img src="http://smc.sd/wp-content/uploads/2017/04/14527650_1156844941037852_1440089190_n-1-291x250.jpg" height="600" width="700" alt="" class="slider-29263 slide-29267" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>		</div>
										</div>

																</div>
								
							</div>
										</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">





<div class="c5-left">
<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> إذهب إلى الأعلى</a>
</div>
<div class="c5-right">

<a> جميع الحقوق محفوظة 
  
</a>
<a title=""   href="http://smc.sd/"> 
للمركز السوداني للخدمات الصحفية 2017 @  </a>
</div>
				



			</div>
		</div>


	</footer>


		
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<link rel='stylesheet' id='metaslider-flex-slider-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-metaslider-flex-slider-e7b12c11b4b79bc91fd1cb78583c5332.css?ver=1533126284' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"a72d0a046f"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"a72d0a046f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-scripts-30ba87ac291f2ce2f888474e277d058b.js?ver=1533126284'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
                <script type="text/javascript">
    (function($) {
    	$.countdown.regional['custom'] = {
    		labels: ['Years', 'Months', 'Weeks', 'Days', 'Hours', 'Minutes', 'Seconds'],
    		labels1: ['عام', 'الشهر', 'Week', 'اليوم', 'الساعة', 'الدقيقة', 'Second'],
    		compactLabels: ['y', 'a', 'h', 'g'],
    		whichLabels: null,
    		timeSeparator: ':', isRTL: false};
    	$.countdown.setDefaults($.countdown.regional['custom']);
    })(jQuery);
    </script>
    
		<!-- this page took 1.98213005066 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>
