            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://smc.sd/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>اسرائيل تعتقل 30 فلسطينيا في الضفة الغربية - المركز السوداني للخدمات الصحفية</title>
<link rel="canonical" href="http://smc.sd/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-30-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="اسرائيل تعتقل 30 فلسطينيا في الضفة الغربية - المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="إعتقل الجيش الإسرائيلي 30 فلسطينيا في الضفة الغربية خلال ساعات الليلة الماضية. وقال الجيش الإسرائيلي في بيان، اليوم الإثنين، إنه اعتقل الفلسطينيين بزعم الضلوع بنشاطات شعبية تمس الأمن. واضاف&#8221; تمت إحالتهم للتحقيق من قبل قوات الأمن&#8221;. ويبلغ عدد المعتقلين الفلسطينيين في السجون الإسرائيلية نحو 6400 معتقل، منهم 62 سيدة ، بينهن 10 قاصرات، ونحو 300" />
<meta property="og:url" content="http://smc.sd/%d8%a7%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-30-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b6%d9%81%d8%a9-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:section" content="إقليمي و دولي" />
<meta property="article:published_time" content="2018-04-16T10:57:53+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="إعتقل الجيش الإسرائيلي 30 فلسطينيا في الضفة الغربية خلال ساعات الليلة الماضية. وقال الجيش الإسرائيلي في بيان، اليوم الإثنين، إنه اعتقل الفلسطينيين بزعم الضلوع بنشاطات شعبية تمس الأمن. واضاف&#8221; تمت إحالتهم للتحقيق من قبل قوات الأمن&#8221;. ويبلغ عدد المعتقلين الفلسطينيين في السجون الإسرائيلية نحو 6400 معتقل، منهم 62 سيدة ، بينهن 10 قاصرات، ونحو 300" />
<meta name="twitter:title" content="اسرائيل تعتقل 30 فلسطينيا في الضفة الغربية - المركز السوداني للخدمات الصحفية" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &raquo; الخلاصة" href="http://smc.sd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-style-634a5826a8e5d3a587c3fbd8271e9c4c.css?ver=1523882154' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-bones-ie-only-2b1968a5bf8e04d1c73bc1b545e549ff.css?ver=1523882154' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-imagesloaded-943629bd44a14f0a74da55da47be520f.js?ver=1523882154'></script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel='shortlink' href='http://smc.sd/?p=43202' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584-%25d8%25aa%25d8%25b9%25d8%25aa%25d9%2582%25d9%2584-30-%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584-%25d8%25aa%25d8%25b9%25d8%25aa%25d9%2582%25d9%2584-30-%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%2F&#038;format=xml" />

<style>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</style><link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-180x180.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-270x270.png" />
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="rtl post-template-default single single-post postid-43202 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme">



	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/XTcZmMUlCFU?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>أبريل 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2018/03/" title="View posts for مارس 2018">&laquo; مارس</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://smc.sd/2018/04/01/" title="قضايا المنطقتين.. هل يعجل الفصل بالحل؟, السودان يعلن مجانية عمليات القلب, البشير يعلن تأسيس بنك لإعمار دارفور بمليار دولار, دقيقة مجنونة تنقذ برشلونة من الخسارة في إشبيلية, يوفنتوس يهزم ميلان بثلاثية, طائرات التحالف تقصف معاقل للحوثيين على الحدود مع السعودية, بعد تحسن الأوضاع.. مجلس الأمن يراجع قراراته بشأن دارفور  , حفتر والمرتزقة.. تحالفات تهدد جنوب ليبيا, مجموعة سعودية تقف على فرص الإستثمار في الصناعات الدوائية بالسودان, وفد أمريكي يزور ولاية البحر الأحمر, السودان يطلع الأمين العام للأمم المتحدة على مراحل خروج اليوناميد, السودان يقدم أول تقرير عن حقوق الإنسان في إطار المنظومة الأفريقية, ضخ كميات كبيرة من السكر بمراكز البيع المخفض بالخرطوم, فريق المراجعة الإستراتيجية لبعثة &#8220;يوناميد&#8221; يزور  السودان الإثنين, حركة الشباب تهاجم قاعدة للاتحاد الأفريقي في الصومال">1</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/04/02/" title="مرسوم جمهوري بتعيين مساعد محمد نائباً أول لمحافظ المركزي, وضع علامات على الحدود الجنوبية تمهيداً لفتح المعابر, الخرطوم والقاهرة تبحثان كيفية تنفيذ مشروعات التكامل, السودان يعلن استعداده لحفظ أمن ومكتسبات السعودية, بدء المسح لتحديد احتياجات العائدين بولايات دارفور الخمس">2</a></td><td><a href="http://smc.sd/2018/04/03/" title="وصول 160 ألف طن جازولين و120 ألف طن بنزين للبلاد, زيارة مرتقبة لسفراء الإتحاد الأوربي لمنطقة أبيي, هولندا تؤكد دعمها للسودان في مكافحة الإرهاب والهجرة غير الشرعية, رسائل نواب الكونغرس .. السباحة عكس تيار التطبيع, اتفاقية بين ولاية الخرطوم ووزارة الصناعة على توفير (50) ألف طن سكر, النيابة توجه بتقييد دعاوي جنائية في مواجهة الصادق المهدي, النيل الأبيض: بناء عدد من المدارس الجديدة لإستقبال لاجئي جنوب السودان, السفير القطري: بدء تأهيل ميناء سواكن الشهر الجاري, تسليم (437) مشروعاً لمسرحي الحركات المسلحة بغرب دارفور">3</a></td><td><a href="http://smc.sd/2018/04/04/" title="اتفاق للتعاون الأمني بين السودان، ليبيا، تشاد والنيجر, البدء في تفريغ (5) بواخر من المواد البترولية بميناء بورتسودان, قصاصات خاصة (171), البشير يتسلّم دعوة الملك سلمان للمشاركة في القمة العربية والتمرين البحري, تعيين رئيسة جديدة للمفوضية القومية لحقوق الإنسان, رئيس القضاء يوجه بإعمال القانون ضد من تمتد يده لـ&#8221;مال الشعب&#8221;, الخرطوم تشهد اجتماعاً ثلاثياً جديداً حول سد النهضة, مواجهة كلامية بين رئيسيْ فيسبوك وآبل.. فما السبب؟, حلف الناتو يحتفل بالذكرى الـ 69 لتأسيسه, مقتل المشتبه بها بإطلاق النار في مقر شركة &#8220;يوتيوب&#8221; بكاليفورنيا, خلل إلكتروني نادر يعرقل آلاف الرحلات الجوية الأوروبية, البشير يصل النيل الأبيض, علماء آثار يكتشفون مقابر أطفال عمرها (6) آلاف عام في السودان, حركة العدل والمساواة  تقوم بقفل الطريق بين سبها والجنوب الليبي, قوى المستقبل تطالب بحسم الأذرع السياسية للحركات المتمردة بالداخل, السودان يصادق للشركات الأمريكية على الإستثمار في التعدين, د. أمين عمر: وثيقة الدوحة مفتوحة لكل من يرغب في الإنضمام للسلام, البشير: الجيش هزم المؤامرات وحافظ على أمن الوطن, وصول الوفدين المصري والإثيوبي للمشاركة في اجتماعات سد النهضة بالخرطوم, إتفاق بين الخرطوم وواشنطن على بدء المرحلة الثانية من الحوار, الدفاع الجوي السعودي يدمرّ صاروخا فوق جازان, قمة ميلان سلبية.. و&#8221;حكم الفيديو&#8221; يلغي هدفاً &#8220;للإنتر&#8221;, دول غربية تتوعد بمحاسبة الأسد على هجوم خان شيخون">4</a></td><td><a href="http://smc.sd/2018/04/05/" title="جهاز الأمن يستعيد (10) سودانيين من صفوف داعش بليبيا, المهدي.. هل يستمر رئيساً لفصائل &#8220;العمل المسلح&#8221;؟, إطلاق سراح 72 نزيلا من سجن النهود, انطلاق الاجتماع الثلاثي لسد النهضة في الخرطوم, الاتحاد الأفريقي ينهي بناء 3 معابر بين السودان وجنوب السودان, السعودية تطالب بوضع ميناء الحديدة تحت الإشراف الدولي, البرازيل.. المحكمة العليا تؤيد السجن بحق دا سيلفا, مرشح المعارضة في سيراليون يفوز بالانتخابات الرئاسية, ليبيا.. تحركات أممية متسارعة لإنهاء الأزمة, القيادة التاريخية تعقد مؤتمرها العام في يونيو القادم, ولاية الخرطوم توفر (20) ألف طن ذرة لشركات الدواجن, شركات تركية تستثمر في تعدين الذهب بشمال كردفان, البشير: عازمون على تحقيق السلام في المنطقتين, تعيين العراقي معتمدا لجبل أولياء, إستهداف الشعبية للمدنيين&#8230; ثقوب في اتفاق وقف إطلاق النار, قانون النقد الأجنبي ينص على ضوابط جديدة وعقوبات رادعة, شهيدان و14 إصابة قرب حدود قطاع غزة, المالية تعتزم إصدار صكوك دولية بقيمة مليار دولار">5</a></td><td><a href="http://smc.sd/2018/04/06/" title="فشل إجتماع سد النهضة في التوصل الي قرار مشترك, وزارة النفط تتجه لإنشاء أوعية تخزينية جديدة للوقود بالخرطوم وبورتسودان, (2) مليار جنيه لدعم عودة النازحين واللاجئين بوسط دارفور, السيسي: الأجواء مواتية لإكمال السلام بدارفور, توقعات بإيداع قوانين تتعلق بتنفيذ مخرجات الحوار منضدة البرلمان, غليان على حدود غزة.. وقتلى بالرصاص الإسرائيلي, أبوقردة: تكوين عدد من اللجان المعنية بالدستور قريباً, كسلا: ضبط محاولة تهريب كميات كبيرة من السلع, هلالا السودان يخوضان ذهاب الكونفيدرالية يومي السبت والأحد, السودان يؤكد رفضه لمبدأ تسييس العدالة الدولية">6</a></td><td><a href="http://smc.sd/2018/04/07/" title="د. علي الحاج: لقاءات الشعبي أحدثت اختراقات في مواقف الحركات, ارتفاع حجم الإستثمارات الأماراتية بالسودان إلى (7) مليار دولار, إدخال (7) آلاف أسرة تحت مظلة التأمين الصحي بأبيي, شرطة كسلا: تفعيل قانون الطوارئ أسهم في انخفاض التهريب, &#8220;علماء المسلمين&#8221; يدين قصف مدرسة أفغانية ويصفه بـ &#8220;المذبحة&#8221;, تشييع جثمان صحفي فلسطيني استشهد برصاص إسرائيلي قرب حدود غزة, الجزائر تتطلع للإستفادة من تجربة الادخار &#8220;السودانية&#8221; في الصيرفة الاسلامية, منحة بـ63,3 مليون دولار للمرافق والخدمات بمنطقة الملم بجنوب دارفور, نائب الرئيس الكيني يزور السودان يوم الإثنين, 83.3 % نسبة النجاح في شهادة الأساس بالنيل الأزرق">7</a></td><td><a href="http://smc.sd/2018/04/08/" title="اتفاق على إكمال الربط الكهربائي بين السودان ومصر, غرر بها داعش.. أبرار .. رأيتُ الجحيم في ليبيا!, وفد مجلس اللوردات البريطاني يزور جنوب كردفان, هلال التبلدي يخسر أمام دي سونجو الموزمبيقي, ميسي يكرم ليغانيس بـ &#8220;هاتريك&#8221;, صدع هائل يهدد بشق القارة السمراء إلى نصفين!, مقتل 40 مدنيا على الأقل بهجوم كيميائي للنظام على الغوطة الشرقية, ولي العهد السعودي يصل الأحد إلى فرنسا, السودان: زيادة الاستثمارات الأجنبية.. واقبال واسع على الولايات, اللجنة التنسيقية للحوار: لاخلاف حول إنعقاد الجمعية العمومية, إكتشاف (6) آلاف موقع أثري بالسودان ضمن المشروع القطري, إنعقاد الإجتماع الخامس لإنضمام السودان لمنظمة التجارة نهاية ابريل بجنيف, فرنسا تدعو مجلس الأمن لاجتماع طارئ على خلفية هجوم &#8220;دوما&#8221; الكيميائي, قوات برية سودانية تشارك في تمارين &#8220;درع الخليج1&#8221; بالسعودية, اجتماع متوقع لمجلس الأمن الإثنين حول هجوم دوما الكيميائي, حكومة جنوب السودان تلوّح بانتخابات عامة حال فشل السلام الداخلي, تأجيل القمة التأسيسية للتجمع الاقتصادي للقرن الأفريقي, اكتمال الترتيبات لانطلاقة رحلات برية بين &#8220;الخرطوم والرنك&#8221;, حوافز تشجيعية للشركات العاملة بالمعادن, الآلية الثلاثية توصي بالتنسيق لخروج قوات &#8220;يوناميد&#8221;">8</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/04/09/" title="مكافحة الإتجار بالبشر تعزز العلاقات بين السودان وأوربا, الجيش يؤكد ضبط وتأمين حدود البلاد مع ليبيا, الهلال يهزم أكوا النيجيري في كأس الكونفيدرالية, روسيا: إسرائيل قصفت مطار التيفور بسوريا, دعوة جون سليفان..خطوة في بناء علاقة استراتيجية مع الخرطوم, الخرطوم وجوبا ..خطوات مابعد تحديد الخط الصفري, رئيس البرلمان الصومالي يعلن استقالته من منصبه, نداء السودان.. ما وراء خلط العمل المدني بالمسلح؟, مشروع الجزيرة: توفير إحتياجات الوقود للحصاد والموسم الصيفي, جبريل يعفي القائد العام للحركة وقيادات تتهمه بالفشل, نقاط مراقبة  بجنوب كردفان لمنع تهريب الذهب إلى جنوب السودان, الشعبي: تغييرات منظومة كتلة نواب الحزب بالبرلمان &#8220;طبيعية&#8221;, وزارة البيئة تتبنى إعادة طباعة كتاب دراسات بيئية, ملونق يعلن تأسيس حركة تمرد جديدة بجنوب السودان, وزارة المالية تعلن وصول 7 بواخر وقود, مباحثات سودانية إماراتية لتطوير قطاع الطاقة المتجددة, الاتحاد الافريقى: لقاء ألمانيا فرصة أخيرة للحركات للحاق بالعملية السلمية‎">9</a></td><td><a href="http://smc.sd/2018/04/10/" title="﻿ المالية تنفي زيادة المحروقات وتعلن وصول 7 بواخر وقود, رئيس مجلس الأمن: نعمل على مشروع قرار بشأن استخدام الكيميائي في سوريا, كينيا تدعو لزياة التبادل التجاري مع السودان, نائب الرئيس الكيني يدعو لزياة التبادل التجاري مع السودان, السودان يعبر عن قلقة من تدهور الوضع الأمني في جنوب السودان, الحكومة تتسلم الدعوة للقاء الحركات الدارفورية ببرلين, الإستثمار تصادق على (1981) مشروع بالولايات, إطلاق سراح (6) من المعدنين السودانيين المحتجزين بمصر, قرار جمهوري بإطلاق سراح كافة المعتقلين السياسيين, غندور يؤكد استمرار الجيش ضمن قوات التحالف العربي">10</a></td><td><a href="http://smc.sd/2018/04/11/" title="إثيوبيا ترغب في الاستفادة من تجربة السودان النفطية, المالية تؤكد استقرار سعر صرف الجنيه, وفد اللوردات: جنوب كردفان تشهد تعايشاً وتسامحاً دينياً, النفط عند أعلى مستوى له منذ 2014 بسبب تحذيرات من ضربات جوية ضد سوريا, إحباط متبادل لمشاريع قرارات أميركية وروسية بشأن سوريا, ذئاب روما تلتهم برشلونة في الأوليمبكو وتقصيه من الأبطال, أمريكا ترفع حظر السفر عن مواطني تشاد, ليفربول يكرر فوزه على سيتي ويبلغ نصف نهائي الأبطال, فيسبوك تطلق برنامج مكافآت لرصد منتهكي بيانات المستخدمين, الصندوق العربي يقرض السودان ما يعادل 100 مليون دولار, الجزائر: أكثر من 250 قتيلا في تحطم طائرة عسكرية قرب العاصمة, ترامب يتوعد باستهداف سوريا.. وروسيا ترد, البشير يمنح السفير محمود كان وسام النيلين من الطبقة الأولى, بعد إغلاق السودان للحدود: أريتريا تتجه لتهريب السلع من اليمن, أبوبكر حامد نور: الحركات الرافضة للسلام سيتجاوزها الزمن, الخارجية: أجندة ومسارات الحوار مع واشنطن واضحة, إجتماعات فنية بين الخرطوم وجوبا لوضع ترتيبات فتح المعابر, السودان واليابان يوقعان اتفاقاً ثنائياً بشأن الانضمام لمنظمة التجارة العالمية, السودان وكينيا يتفقان على مكافحة الإرهاب والتهريب, زيارة مرتقبة لوفد من الكونغرس الامريكي للخرطوم, جلسة طارئة لمجلس الوزراء الأحد لمناقشة توصيات الحوار">11</a></td><td><a href="http://smc.sd/2018/04/12/" title="بدء إجراءات قانونية ضد (9) متهمين في قضايا فساد, البرلمان يستمع في جلسة مغلقة لوزير الدفاع حول الأوضاع الأمنية بالبلاد, تضارب حول إصابة حفتر بجلطة دماغية ونقله إلى مستشفى في باريس, ضربة جزاء تحبط انتفاضة يوفنتوس وتؤهل ريال مدريد, بايرن يتعادل سلبيا مع أشبيلية ويبلغ نصف النهائي, استنفار عسكري غير مسبوق حول سوريا.. وغواصات بريطانية تتحرك, بوليفيا تدعو لجلسة أممية لبحث التهديدات بضرب سوريا, السودان وكوريا الجنوبية يبحثان تعزيز التعاون الاقتصادي, وفد مجلس اللوردات: سنعمل على رفع السودان من قائمة الإرهاب, الوطني يعين رؤساء للحزب بمنطقة أبيي, البشير يقود وفد السودان للقمة العربية بالدمام">12</a></td><td><a href="http://smc.sd/2018/04/13/" title="الخبير المستقل لحقوق الانسان يصل البلاد الأحد, اجتماع مرتقب نهاية أبريل لتشكيل اللجنة العليا للدستور, تخطيط (14) ألف قطعة سكنية لنازحي جنوب دارفور, مطالبات بتعليق عضوية جنوب السودان في منظومة &#8220;الإيقاد&#8221;, بدء حصاد (50) ألف فدان قمح بمشروع حلفا الزراعي, القضاء التركي يحكم بالسجن المؤبد على (21) في انقلاب 1997">13</a></td><td><a href="http://smc.sd/2018/04/14/" title="ترامب يأمر بضرب سوريا.. وانفجارات ضخمة في دمشق, أربعة طائرات تورنادو تقصف مخزن أسلحة كيماوية في سوريا, أبطال أوروبا: صدام ألماني أسباني وليفربول يواجه روما, ضبط محاولة تهريب تمثال &#8220;ذهبي&#8221; يرجع للحضارة النوبية, وزير الموارد المائية: لا مخاطر بتشغيل سد النهضة, مجلس الأمن يعقد اجتماعا طارئا لبحث الضربات العسكرية في سوريا, سمنار بالخرطوم حول قضايا البيئة في إفريقيا, البشير يتوجه إلى السعودية للمشاركة في القمة العربية, الأمة القومي يدعو لمشاركة الجميع في وضع الدستور, ولاية كسلا: تكوين لجان أمنية لمكافحة الجريمة بالأحياء, تأجيل جلسة مجلس الوزراء من الأحد إلى الثلاثاء, مجلس الأمن يرفض مشروع قرار روسيّا بشأن سوريا">14</a></td><td><a href="http://smc.sd/2018/04/15/" title="قوات من العدل والمساواة تسلم نفسها للأمن, ننوسي في الخرطوم.. زيارة تظللها اجواء المصالحة, هريو: تحالف الصادق مع المتمردين شاذ (حوار), تباين المواقف العربية بخصوص العدوان على سوريا, منسق المشروع القطري للآثار: البعثات إكتشفت (6) آلاف موقع أثري, فريق من خبراء مجلس الأمن يقف على الأوضاع بولايات دارفور, الجبهة الثورية تقرر تقليص سلطات المهدي داخل نداء السودان, لجنة الأمن بالبرلمان تدعو الدول الغربية للكف عن إيواء قادة الحركات, أكثر من (75) ألف سلة للعاملين بالخرطوم لمقابلة شهر رمضان, قمة القدس.. السعودية تقدم 200 مليون دولار دعماً لفلسطين, تعيين قضاة محكمة مكافحة الفساد ومخالفات المال العام, القضية الفلسطينة والسورية تتصدر أعمال القمة العربية, بيان الظهران: مركزية قضية فلسطين وتعزيز السلام في السودان, قدم: قبل 5 جولات.. مانشستر سيتي بطلّا للبريمرليغ للمرة الخامسة, الخبير المستقل يستمع إلى شرح حول أوضاع حقوق الإنسان بالسودان">15</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://smc.sd/2018/04/16/" title="البشير يلتقي ولي العهد السعودي, البشير يجدّد موقف البلاد الداعم للخيارات السلمية في سوريا واليمن, الحكومة تلتزم بتوصيل المساعدات لمناطق &#8220;التمرد&#8221; بجنوب كردفان, السودان يشارك في تمرينات &#8220;درع الخليج 1&#8221; بالدمام, اسرائيل تعتقل 30 فلسطينيا في الضفة الغربية, مناوي والمهدي.. تداعيات &#8220;إنقلاب&#8221;, قدم: سان جيرمان بطلًا للدوري الفرنسي للمرة السابعة, لقاء برلين ..هل يمهد لانخراط الحركات في السلام؟">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل ينهي اللقاء بين الرئيس الامريكي وزعيم كوريا الشمالية التوجس العالمي؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="42">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="42" name="answer_ids[]"><span class="dem__spot"></span> نعم
						</label>
					</li>
					<li data-aid="43">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="43" name="answer_ids[]"><span class="dem__spot"></span> لا
						</label>
					</li>
					<li data-aid="44">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="44" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-ofEqr   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_yRDPs"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%aa%d8%b9%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b6%d9%8a-%d9%82%d8%af%d9%85%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1/" class="fa fa-link"></a></div></div><div class="c5-post-alSuR c5-post-thumb"><style>.c5-post-alSuR{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-alSuR{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-146x146.jpg');}}.c5-post-alSuR{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%83%d9%8a%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b3%d8%b9%d9%8a-%d8%a8%d9%84%d8%a7%d8%af%d9%87-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d8%af-%d8%b9%d9%84/" class="fa fa-link"></a></div></div><div class="c5-post-KVMaI c5-post-thumb"><style>.c5-post-KVMaI{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-KVMaI{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-146x146.jpg');}}.c5-post-KVMaI{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%ae/" class="fa fa-link"></a></div></div><div class="c5-post-flwJb c5-post-thumb"><style>.c5-post-flwJb{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-flwJb{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-146x146.jpg');}}.c5-post-flwJb{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-OZhGu   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-fHFXb   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_wdgmn"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%aa%d9%85%d8%b1%d9%8a%d9%86%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-1-%d8%a8/">السودان يشارك في تمرينات &#8220;درع الخليج 1&#8221; بالدمام</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%af%d9%85-200-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%af/">قمة القدس.. السعودية تقدم 200 مليون دولار دعماً لفلسطين</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d9%82%d9%84%d9%8a%d8%b5-%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%af/">الجبهة الثورية تقرر تقليص سلطات المهدي داخل نداء السودان</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d9%85/">مطالبات بتعليق عضوية جنوب السودان في منظومة &#8220;الإيقاد&#8221;</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-RWiEX   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_RNmFB"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b3%d9%85%d9%86%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%ad%d9%88%d9%84-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%81%d9%8a-%d8%a5%d9%81%d8%b1/">سمنار بالخرطوم حول قضايا البيئة في إفريقيا</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%aa%d8%a8%d9%86%d9%89-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%b7%d8%a8%d8%a7%d8%b9%d8%a9-%d9%83%d8%aa%d8%a7%d8%a8-%d8%af%d8%b1/">وزارة البيئة تتبنى إعادة طباعة كتاب دراسات بيئية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">تدشين النسخة الثانية من بوابة السودان الإلكترونية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-1000-%d8%b2%d9%8a%d8%ac%d8%a9-%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%a8%d9%8a%d9%87/">جهاز الأمن يستهدف 1000 زيجة لمنسوبيه</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-RLNnu   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_OctWJ"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86%d8%b3%d9%82-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%84%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa-%d8%a5%d9%83/">منسق المشروع القطري للآثار: البعثات إكتشفت (6) آلاف موقع أثري</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%87%d8%b1%d9%8a%d9%88-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%aa%d9%85%d8%b1%d8%af%d9%8a%d9%86-%d8%b4%d8%a7%d8%b0-%d8%ad%d9%88%d8%a7/">هريو: تحالف الصادق مع المتمردين شاذ (حوار)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%af%d9%8a%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b5%d9%85%d8%ba-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d9%82%d9%81%d8%b2%d9%87-%d9%81%d9%8a-%d8%a7%d9%84/">مدير شركة الصمغ العربي يتوقع قفزه في الإنتاج خلال العام- حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%aa%d8%b7%d9%84%d8%b9-%d9%84%d9%84%d8%a5%d9%86%d8%b6%d9%85/">حوار- السفير عيسى: السودان يتطلع للإنضمام إلى مجموعة شرق أفريقيا</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-ObquZ   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_rQcyd"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-171/">قصاصات خاصة (171)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-170/">قصاصات خاصة (170)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%81%d9%83-%d8%a7%d9%84%d8%b3%d8%ad%d8%a8-%d9%88%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%a7%d8%b9/">فك السحب ومخاوف الإيداع</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b4%d9%87%d8%af-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86-%d8%a3%d9%87%d9%84%d9%87%d8%a7/">وشهد شاهد من أهلها..</a></article></div></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"><div class="c5-logo"  style="margin-top:10px"><a  href="http://smc.sd" rel="nofollow"><img  src="" srcset=" ,  " /></a></div></div><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584-%25d8%25aa%25d8%25b9%25d8%25aa%25d9%2582%25d9%2584-30-%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%2F" rel="nofollow">شارك علي الفسيبوك</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=%D8%A7%D9%82%D8%B1%D8%A7+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84+-+" rel="nofollow" target="_blank">شارك علي تويتر</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584-%25d8%25aa%25d8%25b9%25d8%25aa%25d9%2582%25d9%2584-30-%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b1%25d8%25a8%2F" rel="nofollow" target="_blank">شارك علي جوجل</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#444; border-top:4px solid #dd3535; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="c5ab-image-wrap left"><a href="http://smc.sd/" target="_blank"><img src="http://smc.sd/wp-content/uploads/2017/12/افقي-١.jpg" width="728" height="90" class="" alt="" /></a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-pqZyU   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_WqIjW"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%aa%d9%85%d8%b1%d9%8a%d9%86%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-1-%d8%a8/">السودان يشارك في تمرينات &#8220;درع الخليج 1&#8221; بالدمام</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%af%d9%85-200-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%af/">قمة القدس.. السعودية تقدم 200 مليون دولار دعماً لفلسطين</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%aa%d9%82%d9%84%d9%8a%d8%b5-%d8%b3%d9%84%d8%b7%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d8%af/">الجبهة الثورية تقرر تقليص سلطات المهدي داخل نداء السودان</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%b9%d8%b6%d9%88%d9%8a%d8%a9-%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d9%85/">مطالبات بتعليق عضوية جنوب السودان في منظومة &#8220;الإيقاد&#8221;</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-jaHXo   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_bLqvH"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b3%d9%85%d9%86%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%ad%d9%88%d9%84-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%81%d9%8a-%d8%a5%d9%81%d8%b1/">سمنار بالخرطوم حول قضايا البيئة في إفريقيا</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%aa%d8%a8%d9%86%d9%89-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%b7%d8%a8%d8%a7%d8%b9%d8%a9-%d9%83%d8%aa%d8%a7%d8%a8-%d8%af%d8%b1/">وزارة البيئة تتبنى إعادة طباعة كتاب دراسات بيئية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">تدشين النسخة الثانية من بوابة السودان الإلكترونية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-1000-%d8%b2%d9%8a%d8%ac%d8%a9-%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%a8%d9%8a%d9%87/">جهاز الأمن يستهدف 1000 زيجة لمنسوبيه</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-ajIqD   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_IIuKg"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86%d8%b3%d9%82-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a-%d9%84%d9%84%d8%a2%d8%ab%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d8%a7%d8%aa-%d8%a5%d9%83/">منسق المشروع القطري للآثار: البعثات إكتشفت (6) آلاف موقع أثري</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%87%d8%b1%d9%8a%d9%88-%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%aa%d9%85%d8%b1%d8%af%d9%8a%d9%86-%d8%b4%d8%a7%d8%b0-%d8%ad%d9%88%d8%a7/">هريو: تحالف الصادق مع المتمردين شاذ (حوار)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%af%d9%8a%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b5%d9%85%d8%ba-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d9%82%d9%81%d8%b2%d9%87-%d9%81%d9%8a-%d8%a7%d9%84/">مدير شركة الصمغ العربي يتوقع قفزه في الإنتاج خلال العام- حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%aa%d8%b7%d9%84%d8%b9-%d9%84%d9%84%d8%a5%d9%86%d8%b6%d9%85/">حوار- السفير عيسى: السودان يتطلع للإنضمام إلى مجموعة شرق أفريقيا</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-xawxy   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_ruPZD"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-171/">قصاصات خاصة (171)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-170/">قصاصات خاصة (170)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%81%d9%83-%d8%a7%d9%84%d8%b3%d8%ad%d8%a8-%d9%88%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%a7%d8%b9/">فك السحب ومخاوف الإيداع</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b4%d9%87%d8%af-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86-%d8%a3%d9%87%d9%84%d9%87%d8%a7/">وشهد شاهد من أهلها..</a></article></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap ">
                <p class="breaking-title">أخر الأخبار</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%aa%d9%85%d8%b1%d9%8a%d9%86%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-1-%d8%a8/">السودان يشارك في تمرينات &#8220;درع الخليج 1&#8221; بالدمام</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%84%d8%aa%d8%b2%d9%85-%d8%a8%d8%aa%d9%88%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d9%85%d9%86%d8%a7%d8%b7/">الحكومة تلتزم بتوصيل المساعدات لمناطق &#8220;التمرد&#8221; بجنوب كردفان</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%ac%d8%af%d9%91%d8%af-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a8%d9%84%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85-%d9%84%d9%84%d8%ae%d9%8a%d8%a7/">البشير يجدّد موقف البلاد الداعم للخيارات السلمية في سوريا واليمن</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">البشير يلتقي ولي العهد السعودي</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d9%84-%d9%8a%d8%b3%d8%aa%d9%85%d8%b9-%d8%a5%d9%84%d9%89-%d8%b4%d8%b1%d8%ad-%d8%ad%d9%88%d9%84-%d8%a3%d9%88%d8%b6%d8%a7%d8%b9/">الخبير المستقل يستمع إلى شرح حول أوضاع حقوق الإنسان بالسودان</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d8%a3%d8%b9%d9%85%d8%a7/">القضية الفلسطينة والسورية تتصدر أعمال القمة العربية</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d9%82%d8%b6%d8%a7%d8%a9-%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af-%d9%88%d9%85%d8%ae%d8%a7%d9%84%d9%81/">تعيين قضاة محكمة مكافحة الفساد ومخالفات المال العام</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d8%af%d9%85-200-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%af/">قمة القدس.. السعودية تقدم 200 مليون دولار دعماً لفلسطين</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-75-%d8%a3%d9%84%d9%81-%d8%b3%d9%84%d8%a9-%d9%84%d9%84%d8%b9%d8%a7%d9%85%d9%84%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d9%84%d9%85%d9%82/">أكثر من (75) ألف سلة للعاملين بالخرطوم لمقابلة شهر رمضان</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8/">لجنة الأمن بالبرلمان تدعو الدول الغربية للكف عن إيواء قادة الحركات</a></li></ul>        <div class="c5-breaking-nav">
                            <p class="shuffle-article"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d9%87%d8%af%d9%8a-%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a5%d9%86%d9%82%d9%84%d8%a7%d8%a8/" title="التالي:مناوي والمهدي.. تداعيات "إنقلاب"" class="fa fa-angle-left"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%b5%d9%88%d8%b1-%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d9%88%d8%a7%d8%b1%d9%87%d8%a7%d8%b5-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84/" title="مقال عشوائي" class="fa fa-random"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%aa%d9%85%d8%b1%d9%8a%d9%86%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-1-%d8%a8/" title="السابقالسودان يشارك في تمرينات "درع الخليج 1" بالدمام" class="fa fa-angle-right"></a></p>
                    </div>
                    </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-43202" class="clearfix post-43202 post type-post status-publish format-standard hentry category-7" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">اسرائيل تعتقل 30 فلسطينيا في الضفة الغربية</h1>
                <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-04-16"><span class="fa fa-calendar-o"></span>أبريل 16, 2018 10:57 ص</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">52</span></li></ul>                <div style="min-height:30px"></div>
                            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <p class="selectionShareable">إعتقل الجيش الإسرائيلي 30 فلسطينيا في الضفة الغربية خلال ساعات الليلة الماضية.</p>
<p class="selectionShareable">وقال الجيش الإسرائيلي في بيان، اليوم الإثنين، إنه اعتقل الفلسطينيين بزعم الضلوع بنشاطات شعبية تمس الأمن.</p>
<p class="selectionShareable">واضاف&#8221; تمت إحالتهم للتحقيق من قبل قوات الأمن&#8221;.</p>
<p class="selectionShareable">ويبلغ عدد المعتقلين الفلسطينيين في السجون الإسرائيلية نحو 6400 معتقل، منهم 62 سيدة ، بينهن 10 قاصرات، ونحو 300 طفل ونحو 450 معتقلا إداريا بدون محاكمة و12 نائبا في المجلس التشريعي (البرلمان) ، بحسب بيانات فلسطينية رسمية.</p>
<p class="selectionShareable">وينفذ الجيش الإسرائيلي حملات اعتقال ليلية في الضفة الغربية.</p>
<p>الأناضول</p>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                                        
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-LjDsg   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-7 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-RtSiP c5-post-thumb"><style>.c5-post-RtSiP{background-image:url('http://smc.sd/wp-content/uploads/2016/10/المسجد-الاقصى-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-RtSiP{background-image:url('http://smc.sd/wp-content/uploads/2016/10/المسجد-الاقصى-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%ad%d9%81%d8%a7%d9%88%d8%a9-%d8%a3%d8%b1%d8%af%d9%86%d9%8a%d8%a9-%d8%a8%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%83%d9%88-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%a3%d9%82/">حفاوة أردنية بقرار اليونسكو بشأن الأقصى</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-97 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-ziYiz c5-post-thumb"><style>.c5-post-ziYiz{background-image:url('http://smc.sd/wp-content/uploads/2016/08/لاجئون-جنوبيون-100-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ziYiz{background-image:url('http://smc.sd/wp-content/uploads/2016/08/لاجئون-جنوبيون-100-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-60-%d8%a7%d9%84%d9%81-%d9%84%d8%a7%d8%ac%d8%a6-%d9%85%d9%86-%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b5%d9%84%d9%88%d9%86/">أكثر من 60 الف لاجئ من جنوب السودان يصلون السودان خلال 3 أشهر</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-5 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-CQhXB c5-post-thumb"><style>.c5-post-CQhXB{background-image:url('http://smc.sd/wp-content/uploads/2017/08/34d5bd1e-6f17-42dc-8a05-cb009ce35bbf_16x9_600x338-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-CQhXB{background-image:url('http://smc.sd/wp-content/uploads/2017/08/34d5bd1e-6f17-42dc-8a05-cb009ce35bbf_16x9_600x338-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%82-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%b3%d8%af%d9%88%d8%af-%d8%ad%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d8%b9/">السودان يعلق إنشاء سدود حصاد المياه بعد انهيار جزئى بسد الأعوج</a></div></article></div></div></div>
                </footer>

                
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/XTcZmMUlCFU?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>أبريل 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2018/03/" title="View posts for مارس 2018">&laquo; مارس</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://smc.sd/2018/04/01/" title="قضايا المنطقتين.. هل يعجل الفصل بالحل؟, السودان يعلن مجانية عمليات القلب, البشير يعلن تأسيس بنك لإعمار دارفور بمليار دولار, دقيقة مجنونة تنقذ برشلونة من الخسارة في إشبيلية, يوفنتوس يهزم ميلان بثلاثية, طائرات التحالف تقصف معاقل للحوثيين على الحدود مع السعودية, بعد تحسن الأوضاع.. مجلس الأمن يراجع قراراته بشأن دارفور  , حفتر والمرتزقة.. تحالفات تهدد جنوب ليبيا, مجموعة سعودية تقف على فرص الإستثمار في الصناعات الدوائية بالسودان, وفد أمريكي يزور ولاية البحر الأحمر, السودان يطلع الأمين العام للأمم المتحدة على مراحل خروج اليوناميد, السودان يقدم أول تقرير عن حقوق الإنسان في إطار المنظومة الأفريقية, ضخ كميات كبيرة من السكر بمراكز البيع المخفض بالخرطوم, فريق المراجعة الإستراتيجية لبعثة &#8220;يوناميد&#8221; يزور  السودان الإثنين, حركة الشباب تهاجم قاعدة للاتحاد الأفريقي في الصومال">1</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/04/02/" title="مرسوم جمهوري بتعيين مساعد محمد نائباً أول لمحافظ المركزي, وضع علامات على الحدود الجنوبية تمهيداً لفتح المعابر, الخرطوم والقاهرة تبحثان كيفية تنفيذ مشروعات التكامل, السودان يعلن استعداده لحفظ أمن ومكتسبات السعودية, بدء المسح لتحديد احتياجات العائدين بولايات دارفور الخمس">2</a></td><td><a href="http://smc.sd/2018/04/03/" title="وصول 160 ألف طن جازولين و120 ألف طن بنزين للبلاد, زيارة مرتقبة لسفراء الإتحاد الأوربي لمنطقة أبيي, هولندا تؤكد دعمها للسودان في مكافحة الإرهاب والهجرة غير الشرعية, رسائل نواب الكونغرس .. السباحة عكس تيار التطبيع, اتفاقية بين ولاية الخرطوم ووزارة الصناعة على توفير (50) ألف طن سكر, النيابة توجه بتقييد دعاوي جنائية في مواجهة الصادق المهدي, النيل الأبيض: بناء عدد من المدارس الجديدة لإستقبال لاجئي جنوب السودان, السفير القطري: بدء تأهيل ميناء سواكن الشهر الجاري, تسليم (437) مشروعاً لمسرحي الحركات المسلحة بغرب دارفور">3</a></td><td><a href="http://smc.sd/2018/04/04/" title="اتفاق للتعاون الأمني بين السودان، ليبيا، تشاد والنيجر, البدء في تفريغ (5) بواخر من المواد البترولية بميناء بورتسودان, قصاصات خاصة (171), البشير يتسلّم دعوة الملك سلمان للمشاركة في القمة العربية والتمرين البحري, تعيين رئيسة جديدة للمفوضية القومية لحقوق الإنسان, رئيس القضاء يوجه بإعمال القانون ضد من تمتد يده لـ&#8221;مال الشعب&#8221;, الخرطوم تشهد اجتماعاً ثلاثياً جديداً حول سد النهضة, مواجهة كلامية بين رئيسيْ فيسبوك وآبل.. فما السبب؟, حلف الناتو يحتفل بالذكرى الـ 69 لتأسيسه, مقتل المشتبه بها بإطلاق النار في مقر شركة &#8220;يوتيوب&#8221; بكاليفورنيا, خلل إلكتروني نادر يعرقل آلاف الرحلات الجوية الأوروبية, البشير يصل النيل الأبيض, علماء آثار يكتشفون مقابر أطفال عمرها (6) آلاف عام في السودان, حركة العدل والمساواة  تقوم بقفل الطريق بين سبها والجنوب الليبي, قوى المستقبل تطالب بحسم الأذرع السياسية للحركات المتمردة بالداخل, السودان يصادق للشركات الأمريكية على الإستثمار في التعدين, د. أمين عمر: وثيقة الدوحة مفتوحة لكل من يرغب في الإنضمام للسلام, البشير: الجيش هزم المؤامرات وحافظ على أمن الوطن, وصول الوفدين المصري والإثيوبي للمشاركة في اجتماعات سد النهضة بالخرطوم, إتفاق بين الخرطوم وواشنطن على بدء المرحلة الثانية من الحوار, الدفاع الجوي السعودي يدمرّ صاروخا فوق جازان, قمة ميلان سلبية.. و&#8221;حكم الفيديو&#8221; يلغي هدفاً &#8220;للإنتر&#8221;, دول غربية تتوعد بمحاسبة الأسد على هجوم خان شيخون">4</a></td><td><a href="http://smc.sd/2018/04/05/" title="جهاز الأمن يستعيد (10) سودانيين من صفوف داعش بليبيا, المهدي.. هل يستمر رئيساً لفصائل &#8220;العمل المسلح&#8221;؟, إطلاق سراح 72 نزيلا من سجن النهود, انطلاق الاجتماع الثلاثي لسد النهضة في الخرطوم, الاتحاد الأفريقي ينهي بناء 3 معابر بين السودان وجنوب السودان, السعودية تطالب بوضع ميناء الحديدة تحت الإشراف الدولي, البرازيل.. المحكمة العليا تؤيد السجن بحق دا سيلفا, مرشح المعارضة في سيراليون يفوز بالانتخابات الرئاسية, ليبيا.. تحركات أممية متسارعة لإنهاء الأزمة, القيادة التاريخية تعقد مؤتمرها العام في يونيو القادم, ولاية الخرطوم توفر (20) ألف طن ذرة لشركات الدواجن, شركات تركية تستثمر في تعدين الذهب بشمال كردفان, البشير: عازمون على تحقيق السلام في المنطقتين, تعيين العراقي معتمدا لجبل أولياء, إستهداف الشعبية للمدنيين&#8230; ثقوب في اتفاق وقف إطلاق النار, قانون النقد الأجنبي ينص على ضوابط جديدة وعقوبات رادعة, شهيدان و14 إصابة قرب حدود قطاع غزة, المالية تعتزم إصدار صكوك دولية بقيمة مليار دولار">5</a></td><td><a href="http://smc.sd/2018/04/06/" title="فشل إجتماع سد النهضة في التوصل الي قرار مشترك, وزارة النفط تتجه لإنشاء أوعية تخزينية جديدة للوقود بالخرطوم وبورتسودان, (2) مليار جنيه لدعم عودة النازحين واللاجئين بوسط دارفور, السيسي: الأجواء مواتية لإكمال السلام بدارفور, توقعات بإيداع قوانين تتعلق بتنفيذ مخرجات الحوار منضدة البرلمان, غليان على حدود غزة.. وقتلى بالرصاص الإسرائيلي, أبوقردة: تكوين عدد من اللجان المعنية بالدستور قريباً, كسلا: ضبط محاولة تهريب كميات كبيرة من السلع, هلالا السودان يخوضان ذهاب الكونفيدرالية يومي السبت والأحد, السودان يؤكد رفضه لمبدأ تسييس العدالة الدولية">6</a></td><td><a href="http://smc.sd/2018/04/07/" title="د. علي الحاج: لقاءات الشعبي أحدثت اختراقات في مواقف الحركات, ارتفاع حجم الإستثمارات الأماراتية بالسودان إلى (7) مليار دولار, إدخال (7) آلاف أسرة تحت مظلة التأمين الصحي بأبيي, شرطة كسلا: تفعيل قانون الطوارئ أسهم في انخفاض التهريب, &#8220;علماء المسلمين&#8221; يدين قصف مدرسة أفغانية ويصفه بـ &#8220;المذبحة&#8221;, تشييع جثمان صحفي فلسطيني استشهد برصاص إسرائيلي قرب حدود غزة, الجزائر تتطلع للإستفادة من تجربة الادخار &#8220;السودانية&#8221; في الصيرفة الاسلامية, منحة بـ63,3 مليون دولار للمرافق والخدمات بمنطقة الملم بجنوب دارفور, نائب الرئيس الكيني يزور السودان يوم الإثنين, 83.3 % نسبة النجاح في شهادة الأساس بالنيل الأزرق">7</a></td><td><a href="http://smc.sd/2018/04/08/" title="اتفاق على إكمال الربط الكهربائي بين السودان ومصر, غرر بها داعش.. أبرار .. رأيتُ الجحيم في ليبيا!, وفد مجلس اللوردات البريطاني يزور جنوب كردفان, هلال التبلدي يخسر أمام دي سونجو الموزمبيقي, ميسي يكرم ليغانيس بـ &#8220;هاتريك&#8221;, صدع هائل يهدد بشق القارة السمراء إلى نصفين!, مقتل 40 مدنيا على الأقل بهجوم كيميائي للنظام على الغوطة الشرقية, ولي العهد السعودي يصل الأحد إلى فرنسا, السودان: زيادة الاستثمارات الأجنبية.. واقبال واسع على الولايات, اللجنة التنسيقية للحوار: لاخلاف حول إنعقاد الجمعية العمومية, إكتشاف (6) آلاف موقع أثري بالسودان ضمن المشروع القطري, إنعقاد الإجتماع الخامس لإنضمام السودان لمنظمة التجارة نهاية ابريل بجنيف, فرنسا تدعو مجلس الأمن لاجتماع طارئ على خلفية هجوم &#8220;دوما&#8221; الكيميائي, قوات برية سودانية تشارك في تمارين &#8220;درع الخليج1&#8221; بالسعودية, اجتماع متوقع لمجلس الأمن الإثنين حول هجوم دوما الكيميائي, حكومة جنوب السودان تلوّح بانتخابات عامة حال فشل السلام الداخلي, تأجيل القمة التأسيسية للتجمع الاقتصادي للقرن الأفريقي, اكتمال الترتيبات لانطلاقة رحلات برية بين &#8220;الخرطوم والرنك&#8221;, حوافز تشجيعية للشركات العاملة بالمعادن, الآلية الثلاثية توصي بالتنسيق لخروج قوات &#8220;يوناميد&#8221;">8</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/04/09/" title="مكافحة الإتجار بالبشر تعزز العلاقات بين السودان وأوربا, الجيش يؤكد ضبط وتأمين حدود البلاد مع ليبيا, الهلال يهزم أكوا النيجيري في كأس الكونفيدرالية, روسيا: إسرائيل قصفت مطار التيفور بسوريا, دعوة جون سليفان..خطوة في بناء علاقة استراتيجية مع الخرطوم, الخرطوم وجوبا ..خطوات مابعد تحديد الخط الصفري, رئيس البرلمان الصومالي يعلن استقالته من منصبه, نداء السودان.. ما وراء خلط العمل المدني بالمسلح؟, مشروع الجزيرة: توفير إحتياجات الوقود للحصاد والموسم الصيفي, جبريل يعفي القائد العام للحركة وقيادات تتهمه بالفشل, نقاط مراقبة  بجنوب كردفان لمنع تهريب الذهب إلى جنوب السودان, الشعبي: تغييرات منظومة كتلة نواب الحزب بالبرلمان &#8220;طبيعية&#8221;, وزارة البيئة تتبنى إعادة طباعة كتاب دراسات بيئية, ملونق يعلن تأسيس حركة تمرد جديدة بجنوب السودان, وزارة المالية تعلن وصول 7 بواخر وقود, مباحثات سودانية إماراتية لتطوير قطاع الطاقة المتجددة, الاتحاد الافريقى: لقاء ألمانيا فرصة أخيرة للحركات للحاق بالعملية السلمية‎">9</a></td><td><a href="http://smc.sd/2018/04/10/" title="﻿ المالية تنفي زيادة المحروقات وتعلن وصول 7 بواخر وقود, رئيس مجلس الأمن: نعمل على مشروع قرار بشأن استخدام الكيميائي في سوريا, كينيا تدعو لزياة التبادل التجاري مع السودان, نائب الرئيس الكيني يدعو لزياة التبادل التجاري مع السودان, السودان يعبر عن قلقة من تدهور الوضع الأمني في جنوب السودان, الحكومة تتسلم الدعوة للقاء الحركات الدارفورية ببرلين, الإستثمار تصادق على (1981) مشروع بالولايات, إطلاق سراح (6) من المعدنين السودانيين المحتجزين بمصر, قرار جمهوري بإطلاق سراح كافة المعتقلين السياسيين, غندور يؤكد استمرار الجيش ضمن قوات التحالف العربي">10</a></td><td><a href="http://smc.sd/2018/04/11/" title="إثيوبيا ترغب في الاستفادة من تجربة السودان النفطية, المالية تؤكد استقرار سعر صرف الجنيه, وفد اللوردات: جنوب كردفان تشهد تعايشاً وتسامحاً دينياً, النفط عند أعلى مستوى له منذ 2014 بسبب تحذيرات من ضربات جوية ضد سوريا, إحباط متبادل لمشاريع قرارات أميركية وروسية بشأن سوريا, ذئاب روما تلتهم برشلونة في الأوليمبكو وتقصيه من الأبطال, أمريكا ترفع حظر السفر عن مواطني تشاد, ليفربول يكرر فوزه على سيتي ويبلغ نصف نهائي الأبطال, فيسبوك تطلق برنامج مكافآت لرصد منتهكي بيانات المستخدمين, الصندوق العربي يقرض السودان ما يعادل 100 مليون دولار, الجزائر: أكثر من 250 قتيلا في تحطم طائرة عسكرية قرب العاصمة, ترامب يتوعد باستهداف سوريا.. وروسيا ترد, البشير يمنح السفير محمود كان وسام النيلين من الطبقة الأولى, بعد إغلاق السودان للحدود: أريتريا تتجه لتهريب السلع من اليمن, أبوبكر حامد نور: الحركات الرافضة للسلام سيتجاوزها الزمن, الخارجية: أجندة ومسارات الحوار مع واشنطن واضحة, إجتماعات فنية بين الخرطوم وجوبا لوضع ترتيبات فتح المعابر, السودان واليابان يوقعان اتفاقاً ثنائياً بشأن الانضمام لمنظمة التجارة العالمية, السودان وكينيا يتفقان على مكافحة الإرهاب والتهريب, زيارة مرتقبة لوفد من الكونغرس الامريكي للخرطوم, جلسة طارئة لمجلس الوزراء الأحد لمناقشة توصيات الحوار">11</a></td><td><a href="http://smc.sd/2018/04/12/" title="بدء إجراءات قانونية ضد (9) متهمين في قضايا فساد, البرلمان يستمع في جلسة مغلقة لوزير الدفاع حول الأوضاع الأمنية بالبلاد, تضارب حول إصابة حفتر بجلطة دماغية ونقله إلى مستشفى في باريس, ضربة جزاء تحبط انتفاضة يوفنتوس وتؤهل ريال مدريد, بايرن يتعادل سلبيا مع أشبيلية ويبلغ نصف النهائي, استنفار عسكري غير مسبوق حول سوريا.. وغواصات بريطانية تتحرك, بوليفيا تدعو لجلسة أممية لبحث التهديدات بضرب سوريا, السودان وكوريا الجنوبية يبحثان تعزيز التعاون الاقتصادي, وفد مجلس اللوردات: سنعمل على رفع السودان من قائمة الإرهاب, الوطني يعين رؤساء للحزب بمنطقة أبيي, البشير يقود وفد السودان للقمة العربية بالدمام">12</a></td><td><a href="http://smc.sd/2018/04/13/" title="الخبير المستقل لحقوق الانسان يصل البلاد الأحد, اجتماع مرتقب نهاية أبريل لتشكيل اللجنة العليا للدستور, تخطيط (14) ألف قطعة سكنية لنازحي جنوب دارفور, مطالبات بتعليق عضوية جنوب السودان في منظومة &#8220;الإيقاد&#8221;, بدء حصاد (50) ألف فدان قمح بمشروع حلفا الزراعي, القضاء التركي يحكم بالسجن المؤبد على (21) في انقلاب 1997">13</a></td><td><a href="http://smc.sd/2018/04/14/" title="ترامب يأمر بضرب سوريا.. وانفجارات ضخمة في دمشق, أربعة طائرات تورنادو تقصف مخزن أسلحة كيماوية في سوريا, أبطال أوروبا: صدام ألماني أسباني وليفربول يواجه روما, ضبط محاولة تهريب تمثال &#8220;ذهبي&#8221; يرجع للحضارة النوبية, وزير الموارد المائية: لا مخاطر بتشغيل سد النهضة, مجلس الأمن يعقد اجتماعا طارئا لبحث الضربات العسكرية في سوريا, سمنار بالخرطوم حول قضايا البيئة في إفريقيا, البشير يتوجه إلى السعودية للمشاركة في القمة العربية, الأمة القومي يدعو لمشاركة الجميع في وضع الدستور, ولاية كسلا: تكوين لجان أمنية لمكافحة الجريمة بالأحياء, تأجيل جلسة مجلس الوزراء من الأحد إلى الثلاثاء, مجلس الأمن يرفض مشروع قرار روسيّا بشأن سوريا">14</a></td><td><a href="http://smc.sd/2018/04/15/" title="قوات من العدل والمساواة تسلم نفسها للأمن, ننوسي في الخرطوم.. زيارة تظللها اجواء المصالحة, هريو: تحالف الصادق مع المتمردين شاذ (حوار), تباين المواقف العربية بخصوص العدوان على سوريا, منسق المشروع القطري للآثار: البعثات إكتشفت (6) آلاف موقع أثري, فريق من خبراء مجلس الأمن يقف على الأوضاع بولايات دارفور, الجبهة الثورية تقرر تقليص سلطات المهدي داخل نداء السودان, لجنة الأمن بالبرلمان تدعو الدول الغربية للكف عن إيواء قادة الحركات, أكثر من (75) ألف سلة للعاملين بالخرطوم لمقابلة شهر رمضان, قمة القدس.. السعودية تقدم 200 مليون دولار دعماً لفلسطين, تعيين قضاة محكمة مكافحة الفساد ومخالفات المال العام, القضية الفلسطينة والسورية تتصدر أعمال القمة العربية, بيان الظهران: مركزية قضية فلسطين وتعزيز السلام في السودان, قدم: قبل 5 جولات.. مانشستر سيتي بطلّا للبريمرليغ للمرة الخامسة, الخبير المستقل يستمع إلى شرح حول أوضاع حقوق الإنسان بالسودان">15</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://smc.sd/2018/04/16/" title="البشير يلتقي ولي العهد السعودي, البشير يجدّد موقف البلاد الداعم للخيارات السلمية في سوريا واليمن, الحكومة تلتزم بتوصيل المساعدات لمناطق &#8220;التمرد&#8221; بجنوب كردفان, السودان يشارك في تمرينات &#8220;درع الخليج 1&#8221; بالدمام, اسرائيل تعتقل 30 فلسطينيا في الضفة الغربية, مناوي والمهدي.. تداعيات &#8220;إنقلاب&#8221;, قدم: سان جيرمان بطلًا للدوري الفرنسي للمرة السابعة, لقاء برلين ..هل يمهد لانخراط الحركات في السلام؟">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3><div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل ينهي اللقاء بين الرئيس الامريكي وزعيم كوريا الشمالية التوجس العالمي؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="42">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="42" name="answer_ids[]"><span class="dem__spot"></span> نعم
						</label>
					</li>
					<li data-aid="43">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="43" name="answer_ids[]"><span class="dem__spot"></span> لا
						</label>
					</li>
					<li data-aid="44">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="44" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-uBJRa   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_alPaP"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%aa%d8%b9%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b6%d9%8a-%d9%82%d8%af%d9%85%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1/" class="fa fa-link"></a></div></div><div class="c5-post-kmjtb c5-post-thumb"><style>.c5-post-kmjtb{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-kmjtb{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-146x146.jpg');}}.c5-post-kmjtb{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%83%d9%8a%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b3%d8%b9%d9%8a-%d8%a8%d9%84%d8%a7%d8%af%d9%87-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d8%af-%d8%b9%d9%84/" class="fa fa-link"></a></div></div><div class="c5-post-CHiAj c5-post-thumb"><style>.c5-post-CHiAj{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-CHiAj{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-146x146.jpg');}}.c5-post-CHiAj{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%ae/" class="fa fa-link"></a></div></div><div class="c5-post-LgYAh c5-post-thumb"><style>.c5-post-LgYAh{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-LgYAh{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-146x146.jpg');}}.c5-post-LgYAh{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-NbrgT   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-pFTJQw,
					#c5ab-row-pFTJQw .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-pFTJQw .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-pFTJQw{
																		margin: auto auto auto auto ;
						padding: 0 0 0 0 ;
					}

					</style>
					

					<div id="c5ab-section-pFTJQw" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-pFTJQw">
											<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-gGQYQH" ><h3   class=" c5ab-title-KZwki   normal title  clearfix"><span  class="text-wrap"><span class="text ">اشهر المقالات</span></span></h2><div class="c5ab_posts_thumb  c5ab_posts_thumb_SfTYS"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%aa%d9%85%d8%b1%d9%8a%d9%86%d8%a7%d8%aa-%d8%af%d8%b1%d8%b9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-1-%d8%a8/">السودان يشارك في تمرينات &#8220;درع الخليج 1&#8221; بالدمام</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-04-16"><span class="fa fa-calendar-o"></span> 4 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%84%d8%aa%d8%b2%d9%85-%d8%a8%d8%aa%d9%88%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d9%84%d9%85%d9%86%d8%a7%d8%b7/">الحكومة تلتزم بتوصيل المساعدات لمناطق &#8220;التمرد&#8221; بجنوب كردفان</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-04-16"><span class="fa fa-calendar-o"></span> 4 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-97 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%ac%d8%af%d9%91%d8%af-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a8%d9%84%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85-%d9%84%d9%84%d8%ae%d9%8a%d8%a7/" class="fa fa-link"></a></div></div><div class="c5-post-mbgeM c5-post-thumb"><style>.c5-post-mbgeM{background-image:url('http://smc.sd/wp-content/uploads/2018/04/البشير-4-18-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-mbgeM{background-image:url('http://smc.sd/wp-content/uploads/2018/04/البشير-4-18-200x200.jpg');}}.c5-post-mbgeM{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%ac%d8%af%d9%91%d8%af-%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%a8%d9%84%d8%a7%d8%af-%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%85-%d9%84%d9%84%d8%ae%d9%8a%d8%a7/">البشير يجدّد موقف البلاد الداعم للخيارات السلمية في سوريا واليمن</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-04-16"><span class="fa fa-calendar-o"></span> 5 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_nav_menu c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-dowIas" ><h3 class="widget-title">تصنيفات</h3><div class="menu-smc-container"><ul id="menu-smc-2" class="menu"><li id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1624"><a href="http://smc.sd/">الرئيسية</a></li>
<li id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25281"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/">أخبار وأحداث</a></li>
<li id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25282"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">اقتصاد وخدمات</a></li>
<li id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25280"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/">أخبار في صور</a></li>
<li id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25283"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25284"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25285"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/">مناشط</a></li>
<li id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25286"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://smc.sd/about-smc/">عن المركز</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://smc.sd/contact-us/">اتصل بنا</a></li>
</ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_newsletterwidget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-TjYDad" ><h3 class="widget-title">النشرة الأخبارية</h3><div class="tnp tnp-widget"><form method="post" action="http://smc.sd/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>الإيميل</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشترك">
</div>
</form>
</div>
</div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_metaslider_widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-EvvaLk" ><h3 class="widget-title">إعلانات</h3><div style="max-width: 700px;" class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-29263 ml-slider nav-hidden">
    
    <div id="metaslider_container_29263">
        <div id="metaslider_29263">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29267 ms-image"><a href="#" target="_self"><img src="http://smc.sd/wp-content/uploads/2017/04/14527650_1156844941037852_1440089190_n-1-291x250.jpg" height="600" width="700" alt="" class="slider-29263 slide-29267" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>		</div>
										</div>

																</div>
								
							</div>
										</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">





<div class="c5-left">
<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> إذهب إلى الأعلى</a>
</div>
<div class="c5-right">

<a> جميع الحقوق محفوظة 
  
</a>
<a title=""   href="http://smc.sd/"> 
للمركز السوداني للخدمات الصحفية 2017 @  </a>
</div>
				



			</div>
		</div>


	</footer>


		
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<link rel='stylesheet' id='metaslider-flex-slider-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-metaslider-flex-slider-e7b12c11b4b79bc91fd1cb78583c5332.css?ver=1523882154' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"936ce6e2d7"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"936ce6e2d7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-scripts-8aebae42411bf87f278a8a2415091126.js?ver=1523882154'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
            
		<!-- this page took 1.25631785393 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>
