            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://smc.sd/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>الآلاف يشيعون شيخ صادق عبدالله عبدالماجد - المركز السوداني للخدمات الصحفية</title>
<link rel="canonical" href="http://smc.sd/%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%81-%d9%8a%d8%b4%d9%8a%d8%b9%d9%88%d9%86-%d8%b4%d9%8a%d8%ae-%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الآلاف يشيعون شيخ صادق عبدالله عبدالماجد - المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="شيّع آلاف المواطنين، يوم الجمعة، المراقب العام الأسبق لجماعة الأخوان المسلمين، صادق عبدالله عبدالماجد، الذي وافته المنية، مساء الخميس عن عمر ناهز 92 عاماً. وأدى المشيِّعون صلاة الجنازة عليه، بساحة مقابر البكري بأم درمان التي ووري جثمانه بها. وأم المصلين، مراقب الأخوان السابق، الحبر يوسف نور الدائم، وقال المراقب الحالي للأخوان، عوض الله حسن، خلال" />
<meta property="og:url" content="http://smc.sd/%d8%a7%d9%84%d8%a2%d9%84%d8%a7%d9%81-%d9%8a%d8%b4%d9%8a%d8%b9%d9%88%d9%86-%d8%b4%d9%8a%d8%ae-%d8%b5%d8%a7%d8%af%d9%82-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%85/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:section" content="متابعات" />
<meta property="article:published_time" content="2018-03-30T22:33:17+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="شيّع آلاف المواطنين، يوم الجمعة، المراقب العام الأسبق لجماعة الأخوان المسلمين، صادق عبدالله عبدالماجد، الذي وافته المنية، مساء الخميس عن عمر ناهز 92 عاماً. وأدى المشيِّعون صلاة الجنازة عليه، بساحة مقابر البكري بأم درمان التي ووري جثمانه بها. وأم المصلين، مراقب الأخوان السابق، الحبر يوسف نور الدائم، وقال المراقب الحالي للأخوان، عوض الله حسن، خلال" />
<meta name="twitter:title" content="الآلاف يشيعون شيخ صادق عبدالله عبدالماجد - المركز السوداني للخدمات الصحفية" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/smc.sd\/","name":"\u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a \u0644\u0644\u062e\u062f\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u0641\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"http:\/\/smc.sd\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &raquo; الخلاصة" href="http://smc.sd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-style-634a5826a8e5d3a587c3fbd8271e9c4c.css?ver=1508034325' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-bones-ie-only-2b1968a5bf8e04d1c73bc1b545e549ff.css?ver=1508034325' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-imagesloaded-943629bd44a14f0a74da55da47be520f.js?ver=1508034325'></script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel='shortlink' href='http://smc.sd/?p=42561' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a2%25d9%2584%25d8%25a7%25d9%2581-%25d9%258a%25d8%25b4%25d9%258a%25d8%25b9%25d9%2588%25d9%2586-%25d8%25b4%25d9%258a%25d8%25ae-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2582-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a2%25d9%2584%25d8%25a7%25d9%2581-%25d9%258a%25d8%25b4%25d9%258a%25d8%25b9%25d9%2588%25d9%2586-%25d8%25b4%25d9%258a%25d8%25ae-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2582-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2585%2F&#038;format=xml" />

<style>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</style><link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-180x180.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-270x270.png" />
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="rtl post-template-default single single-post postid-42561 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme">



	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text"> </span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/XTcZmMUlCFU?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>مارس 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2018/02/" title="View posts for فبراير 2018">&laquo; فبراير</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://smc.sd/2018/03/01/" title="البشير يرقي عدداً من الضباط ويحيل آخرين للتقاعد, البشير يمنح وسام الجدارة لعدد من السفراء, رئيس الجمهورية: سياستنا الخارجية تعزِّز الأمن وتكمل السلام, غندور: مؤتمر سفراء السودان بالخارج تداول عددا من القضايا الهامة, سقوط ضحايا في هجوم انتحاري قرب العاصمة الصومالية, أعضاء بمجلس الشيوخ يسعون لانسحاب أمريكا من حرب اليمن, ألمانيا تحقق في هجوم إلكتروني استهدف بيانات حساسة, السيسا تعتمد خطة لتفكيك الشبكات العاملة في تجارة البشر, مبارك الفاضل: اعتماد خطة ترويجية للإستثمار بالسودان, د. مصطفى عثمان: إستراتيجية السودان قادرة على مواجهة المنظمات المسيسة, العدل والمساواة تدعو حركات دارفور للتفاوض وفق &#8220;وثيقة الدوحة&#8221;">1</a></td><td><a href="http://smc.sd/2018/03/02/" title="السودان ومصر يتبادلان تسليم محتجزين, والي كسلا يعلن بدء مرحلة جمع السلاح بالولاية, خطة بين السودان والأمم المتحدة لإنهاء العنف ضد الأطفال في مناطق النزاع, موسى: &#8220;سد مروي&#8221; هو &#8220;الركيزة&#8221; الرئيسة للكهرباء, وزير الكهرباء: خروج الإمداد الإثيوبي سبب &#8220;الإطفاء العام&#8221;, الامم المتحدة تشيد بتنفيذ السودان لخطة منع تجنيد الأطفال, إنتاجية عالية للقطن والذرة بالقطاع المروي بولاية سنار, تشاد أول دولة أفريقية تنضم لإتفاقية المياه والبحيرات الدولية, أصحاب العمل: نتائج سياسات إستقرار سعر الصرف ستظهر قريباً, قيادات ليبية: حفتر ومرتزقة الحركات الدارفورية وراء معارك سبها, غندور يترأس وفد السودان لإجتماعات الجامعة العربية الأسبوع المقبل, برلمان إثيوبيا يقر فرض حالة الطوارىء, بوركينا فاسو: هجمات تستهدف السفارة والمعهد الفرنسيين في واغادوغو, عقد الملتقى الاستثماري السوداني الألماني يوم الأحد, الصليب الأحمر: 15 مليون يمني يفتقرون إلى مياه الشرب">2</a></td><td><a href="http://smc.sd/2018/03/03/" title="السودان: نسعى أن تكون جولة الإنضمام للتجارة العالمية نهائية, بدء فرز عطاءات المنطقة التجارية الحرة بين السودان وتشاد, مندوب السودان بالأمم المتحدة: آن الأوان لخروج &#8220;اليوناميد&#8221; من دارفور, وفد من الاتحاد الأفريقي والأوروبي يزور ليبيا, الداخلية: التعديلات على قانون الجنسية عالجت مشاكل المواطنين على مناطق التماس, إعادة بناء ألف منزل تأثر بالحرب بولايات دارفور, الفيفا تعتمد تقنية &#8220;الفيديو المساعد للحكم&#8221;, مقتل 10 مدنيين بالغوطة الشرقية في خرق جديد لقرار مجلس الأمن, البحرين: إحباط عمليات إرهابية والقبض على 116 عنصرًا, ليبيا: نزوح 120 عائلة جراء الاشتباكات المسلحة بسبها">3</a></td><td><a href="http://smc.sd/2018/03/04/" title="&#8220;الحكومة&#8221; تتعهّد بدعم كافة مراكز مكافحة السرطان, وزير العدل: تطورات دستورية وتشريعية وقانونية مرتقبة, تدشين المرحلة الأولى لمشروع كهرباء قارسيلا بالطاقة الشمسية, مقتل 718 مدنيا في الغوطة الشرقية خلال 13 يوما, ترمب يفجر &#8220;غضباً تجارياً&#8221; ضد أوروبا, رونالدو يقود ريال مدريد للفوز على خيتافي, تزايد لاجئ الجنوب: أعباء اضافية على السودان, الجيش اليمني: خطوة واحدة تفصلنا عن مطار صنعاء, عودة السفير السوداني.. هل يتحسن السلوك المصري ؟, البشير يفتتح مصنع للمحاليل الوريدية يغطي 33% من حاجة البلاد, بدء العمل فى إنشاء الأسواق النموذجية للتعدين بنهر النيل, القبض علي المتهم الرئيسي في أحداث الحمر والكبابيش, النيل الأبيض تستضيف أكثر من (148) ألف لاجئ جنوبي, قيادات أبيي تطالب &#8220;يونسفا&#8221; بحماية المدنيين من إعتداءات الجيش الشعبي, وزير الإرشاد: حديث المنظمات عن الحريات الدينية &#8220;دعاوى سياسية&#8221;, ولاية كسلا: ضبط كميات كبيرة من السلع في طريقها خارج البلاد, انعقاد لجنة التشاور السياسي بين السودان وتركيا الشهر الجاري بالخرطوم, تقرير أممي يشيد بمبادرة تمويل النساء الريفيات في السودان">4</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/05/" title="البشير: إعداد الدستور لن يستثني أحداً, جمع السلاح وتهريب البشر أجندة رئيس البرلمان بكسلا, تقرير أممي: فشل محاولات لتوحيد حركات دارفور المتمردة بليبيا, منظمة حقوقية: (5) آلاف أريتري يفرون يومياً إلى دول الجوار, وسط درافور: إدخال احتياجات قرى العودة الطوعية ضمن موازنة العام, الخارجية: السودان سيلعب دوراً أكبر في مكافحة الإرهاب خلال المرحلة المقبلة, إنطلاق الموسم الزراعي الجديد بمشروع الجزيرة أواخر مايو, &#8220;الرئاسة&#8221; تطلع على إجراءات دخول العربات من ليبيا لدارفور, إنعقاد اجتماعات لجنة التشاور السياسي السوداني السويدي, اجتماع الصرف يشدد على ضبط السيولة لتحاشي ارتفاع الأسعار, النظام السوري يواصل هجماته على الغوطة, قتلى بمواجهات بين داعش وميليشيات الحشد بالعراق, ريال مدريد يحشد لاعبية لمواجهة سان جيرمان, توقعات بغياب كابتن الموانئ التوغولي عن مباراة فريقه أمام الهلال, زيارة مرتقبة لوفد من مجلس اللوردات البريطاني إلى الخرطوم">5</a></td><td><a href="http://smc.sd/2018/03/06/" title="السودان يعيد سفيره إلى القاهرة بعد شهرين من استدعائه للتشاور, الألياف الضوئية تنقل السودان الى عصر المئة ميغابايت في الثانية, البشير يلتقى وكيل ناظر الأوقاف السودانية بالسعودية, وشهد شاهد من أهلها.., لافروف: التدخل الخارجي في السودان لم يحسم أزمات البلاد, جنوب ليبيا.. فريسة عصابات المرتزقة, اجتماع الصرف يُشدِّد على ضبط السيولة لتحاشي ارتفاع الأسعار, البشير يزور ولاية شمال كردفان يوم الأربعاء, الطلاب يؤدون الإمتحانات من داخل مدينة الكرمك لأول مرة منذ (10) أعوام, 100 يوم تفصل عشاق الساحرة عن انطلاق مونديال روسيا, الأمم المتحدة تعتزم إيصال قافلة إنسانية جديدة إلى الغوطة الشرقية, تجدد الاشتباكات المسلحة في سبها بليبيا, منظمة التحرير الفلسطينية تهدد بتعليق الاعتراف بإسرائيل, د. مصطفى عثمان: 2018 عام العبور في علاقات السودان الخارجية, عزوف طلاب جنوب السودان عن الدراسة بسبب تدهور الأوضاع الأمنية, الصين: الخرطوم تعتبر صديق إستراتيجي لبكين, شمال دارفور: ملتزمون بحماية الأطفال من استغلال المتمردين, البشير يدشن إنتاج حصاد القمح بمحلية جبرة الشيخ بشمال كردفان">6</a></td><td><a href="http://smc.sd/2018/03/07/" title="السودان وهولندا يبحثات تنسيق المواقف بمجلس الأمن, جنوب السودان تطلب رسمياً الانضمام للجامعة العربية, أهلي شندي يخسر بالثلاثة من مضيفه لامناشا الكنغولي, تعيين نائبة جديدة لرئيس بعثة &#8220;يوناميد&#8221;, السودان يقدم عددا من البيانات في دورة مجلس حقوق الإنسان بجنيف, النيل الأزرق: إفتتاح مركز الجمع الطوعي للسلاح بمدينة الكرمك, لجنة برلمانية تناقش تقرير المراجع العام للعام 2016م, نمو الودائع بمصرف الإدخار بمعدل 75%, البشير دشن الحصاد.. نجاح تجربة زراعة القمح بشمال كردفان, فك السحب ومخاوف الإيداع, ولي العهد السعودي يصل إلى لندن في زيارة رسمية, تيلرسون ينطلق في جولة أفريقية موسعة لإصلاح علاقات بلاده بالقارة السمراء, استقالة المستشار الاقتصادي لترامب احتجاجا على الإجراءات الحمائية الجديدة, غياب الرؤية هل أقعد بالشيوعي؟, البشير من بارا : إنجازات نفير النهضة ملموسة, قائمة الأثرياء العرب لعام 2018.. من دون سعوديين, خلافات بين مكونات الجبهة الثورية قبل اجتماعات باريس, مصر تواصل تصعيدها وتفتح مكتباً للجمارك بحلايب, امتيازات وتسهيلات للمستثمرين في جنوب كردفان والنيل الأزرق">7</a></td><td><a href="http://smc.sd/2018/03/08/" title="وزير الدفاع يلتقي الملحق العسكري الأميركي الجديد, محكمة كينية تلغي حكماً بإيقاف الرئيس البشير, المحكمة الدستورية تعلن إبطال قوانين تعارض الدستور, الهلال يخسر من الموانئ التوغولي وهلال الأبيض يتعادل مع البورندي, مجلس وزراء الخارجية العرب يختتم اجتماعاته بمشاركة غندور, البشير: هارون سيستمر والياً علي شمال كردفان تقديرا لإنجازاته, الزمالك المصري يتعثر أمام &#8220;ديشا&#8221; في إثيوبيا, الشيخة موزا تطلق حسابها الرسمي على فيسبوك, مقتل 28 مدنيًا جراء قصف النظام السوري على الغوطة, تأجيل دخول قافلة مساعدات للغوطة الشرقية, مشروع قرار أمريكي لفرض حظر على الأسلحة إلى جنوب السودان‎, تنفيذ أول صفقة عبر نظام التداول عن بُعد بسوق الخرطوم للأوراق المالية, البشير يتعهد بالمضي قدما في إعادة بناء القوات المسلحة, الرعاية الاجتماعية تقدم دعماً نقدياً لـ(5) آلاف مواطن بأبيي, زراعة (3) ملايين فدان في العروة الصيفية بجنوب كردفان, الاتحاد الأوروبي مستعد لفرض حظر الأسلحة على جنوب السودان, البشير يشهد كرنفال زواج البركة لمنسوبي الأمن, تسهيلات تركية بملياري دولار لاستيراد قمح ومواد بترولية, عبدالمحمود: عودتي لا تعني انتهاء الخلافات مع القاهرة, الخرطوم وواشنطن يتطلعان لبدء المرحلة الثانية من المباحثات">8</a></td><td><a href="http://smc.sd/2018/03/09/" title="البشير: المحاسبة ستطال اي شخص يعمل في نشاط اقتصادي مشبوه, وزارة المالية: ارتفاع حصائل الصادرات بنسبة تجاوزت 20%, تخطيط أراضي تستوعب (1000) أسرة بمعسكر قريضة, قناة إسرائيلية: تل أبيب متورطة في تزويد جنوب السودان بالسلاح">9</a></td><td><a href="http://smc.sd/2018/03/10/" title="صندوق النقد العربي يمنح السودان قرضاً لدعم الإصلاح الاقتصادي, انتهاء أزمة احتجاز الرهائن في كاليفورنيا بمقتل 4, إنشاء مراكز لإمتحانات الشهادة لأول مرة بالمحليات الحدودية بشمال دارفور, ترامب: العمل جار لإتمام &#8220;الصفقة&#8221; مع كوريا الشمالية, تعهدات بعون خارجي للسودان بقيمة (600) مليون دولار, كاليفورنيا: متحف للفشل بمنتجات طريفة, فرنسا: مساعٍ لإقناع الأطراف السودانية للجلوس للتفاوض, مستثمرون روس وأتراك يشيدون منتجعات سياحية بالبحر الأحمر, وزير الخارجية القطري يصل الخرطوم, وزير المالية يلتقي بنظيره التركي بأنقرة">10</a></td><td><a href="http://smc.sd/2018/03/11/" title="إتفاق أمني بين الخرطوم والقاهرة على وضع أرضية للعمل المشترك لتجاوز التوترات, الرئيس البشير يلتقي رئيس المخابرات المصرية, السودان يؤكد التزامه وتعاونه التام مع الخبير المستقل لحقوق الإنسان فى البلاد, والدة أمير قطر: يجمعنا بالسعودية تاريخ طويل ولا يمكن للحصار &#8220;محو جيناتنا&#8221;, أمريكا.. أكثر من 500 مركبة معدلة في معرض بشيكاغو, الكندى : مشروع التمويل العقارى للمغتربين يساهم فى جذب مدخراتهم لدعم احتياطيات النقد الاجنبى, ناشيونال إنتريست: ثلاث حجج لتدخل أميركا في الشرق الأوسط.. وأفضل حلول لها, نساء في غزة يتحدين الإعاقة بكرة السلة (تقرير), البرلمان الصيني يقر تعديلا دستوريا يتيح للرئيس البقاء في الحكم مدى الحياة, مساعد رئيس الجمهورية يؤكد التزام الحكومة بتعزيز السلام في المنطقتين و دارفور, فشل وساطة أمريكية للصلح بين طرفي النزاع بالكنيسة الإنجيلية, إجازة هياكل مفوضيات دارفور, ناشطون: مساهمة المجتمع الدولي تجاه اللاجئين بالسودان &#8220;دون الطموح&#8221;, ورشة للتعاون المصرفي بين السودان وألمانيا أبريل المقبل ببرلين, الحكومة:اجتماعات باريس &#8220;دوران حول الذات&#8221;">11</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/12/" title="وفد فرنسي يزور الخرطوم قريباً, المركزي يسمح للمصارف بـ&#8221;التمويل العقاري&#8221; للمغتربين, البشير يتلقى رسالة شفهية من أمير دولة قطر, بريطانيون يبدون رغبتهم الاستثمار في الصناعة والطاقة بالسودان, اتفاق لإيجاد حلول لمعوقات البث &#8220;الإذاعي والتلفزيوني&#8221;, توجيهات رئاسية بتكوين لجان لتقديم الخدمات الأساسية بمنطقة ابيي, رئيس أركان القوات البحرية يتسلم مهامه, افتتاح دورة القوانين التجارية في السودان, النظام السوري يقسم الغوطة إلى ثلاثة أجزاء تحت غطاء من القصف العنيف, معهد ستوكهولم: الهند والسعودية أكبر مستوردي أسلحة في العالم, واشنطن: لا شروط إضافية قبل لقاء ترامب &#8211; كيم, توفير 600 حاصدة لحصاد القمح بمشروع الجزيرة, وزير العدل يلتقي السفير المغربي, السودان يؤكد دعمه لإستقرار الأوضاع في إثيوبيا, تقرير أممي يكشف تزايد مشاركة حركات دارفور في القتال بليبيا, قيادات بجبال النوبة تتهم نداء السودان بمحاولة الإلتفاف على السلام, فتح المسارات للرعاة والرحل من المسيرية ودينكا نقوك جنوب بحر العرب, الخارجية: بدء الترتيبات لانعقاد اللجنة المشتركة بين الخرطوم وانجمينا">12</a></td><td><a href="http://smc.sd/2018/03/13/" title="فتح باب الاستثمار في اليورانيوم بعد موافقة الجهات الأمنية, شكوى ضد ترمب لمنع نقل السفارة الأميركية للقدس, اجتماع ضبط سعر الصرف يقر فتح الاستثمار في اليورانيوم, نواب أميركيون: لا تواطؤ بين حملة ترمب وروسيا, انضمام جنوب السودان للجامعة العربية بين أهداف معلنة ودواعٍ خفيّة, وزير الكهرباء يتوجه إلى موسكو لبحث التعاون في مجال الطاقة النووية السلمية, روسيا تعيّن سفيراً جديداً في الخرطوم, سفير إثيوبيا بالخرطوم يتهم دولاً بزعزعة استقرار بلاده, “الهجرة الدولية” تُشيد بمجهودات السودان في إدارة ملف الهجرة, رئيس القضاء يستقبل رئيس المحكمة العليا بسلطنة عمان, (11) مليار جنيه.. أعلى ميزانية في تاريخ اتحاد كرة القدم السوداني, طبيب موريتاني يحصل على براءة اختراع في السودان, وفد من مجلس الأمن والإتحاد الأفريقي يزور أبيي الخميس, إستثمارات تركية في مجال الزراعة بشمال دارفور, ترامب يقيل تيلرسون من وزارة الخارجية, قيادات بجنوب كردفان: إغتيال الشعبية للمواطنين بـ&#8221;كالندة&#8221; خرق لوقف العدائيات, وفد من حزب المؤتمر الوطني يبدأ غدا زيارة لولاية الجزيرة, تيلرسون يتعهد بانتقال سلس لأعمال وزارة الخارجية عقب إقالته">13</a></td><td><a href="http://smc.sd/2018/03/14/" title="المعادن: &#8220;اليورانيوم&#8221; موجود في أكثر من خمس ولايات, وديعة إماراتية بـ1.4 مليار دولار لدعم النقد الأجنبي بالسودان, ملتقى الفرق العسكرية الحدودية السودانية الإثيوبية بكسلا, الحكومة والاتحاد الأوروبي يوقعان اتفاقاً لمحاربة الإرهاب والتطرف, النائب العام يلتقي رئيس المحكمة العليا بسلطنة عمان, الخرطوم تستضيف الاجتماع الثلاثي لسد النهضة في أبريل, مجلس الأمن الأفريقي.. رسائل في بريد معرقلي سلام دارفور, الفلبين تنسحب من معاهدة المحكمة الجنائية الدولية, حوار- السفير عيسى: السودان يتطلع للإنضمام إلى مجموعة شرق أفريقيا, زيارة مرتقبة لمطران كنيسة موسكو وعموم روسيا للخرطوم, الوطني: مستعدون للجلوس مع الأحزاب للوصول إلى تفاهمات حول الدستور, إعفاء 371 عمدة بالإدارة الأهلية بجنوب دارفور, تسريح 6.500 مقاتل من كافة التشكيلات العسكرية, وزير المالية يبحث في أنقرا إنفاذ الإتفاقات بين السودان وتركيا, أستراليا تعرض على الحكومة الإستثمار بمبلغ 11 مليار دولار">14</a></td><td><a href="http://smc.sd/2018/03/15/" title="تعديلات واسعة في المراكز القيادية للمؤتمر الوطني, السودان يطالب برفع العقوبات والجزاءات الأممية عنه نهائياً, السودان.. التزامات متعاظمة تجاه اللاجئين رغم إحجام المانحين, وساطة &#8220;القس كاندل&#8221;.. خلافات حول المصالح لا الحريات الدينية, ممتاز وإدريس يؤديان القسم أمام رئيس الجمهورية, البشير يراجع موقف التعاون مع دول البريكس, قوى المستقبل: تحالف&#8221;نداء السودان&#8221; يمر بأضعف مراحله, إجتماع مرتقب لحسم زيادة أجور العاملين بالدولة, مسؤول بمجلس الصداقة: متفائلون برفع اسم السودان من الإرهاب, أوضاع دينكا أبيي بالسودان في مؤتمر صحفي بـ (smc)">15</a></td><td><a href="http://smc.sd/2018/03/16/" title="أكثر من 417 مليون دولار لدعم المشاريع الأممية في البلاد, غندور يدعو المجتمع الدولي لدعم دول الساحل لمحاربة الإرهاب, رئيس الجمهورية يلتقي رئيس المحكمة العليا العماني, المركزي يؤكد تطبيق قرار التمويل العقاري للمغتربين, تحديد نهاية يونيو لتقليص سقف تحويل الرصيد, توقعات بإجلاء 20 ألف مدني عن الغوطة الشرقية الجمعة, رئيس الجمهورية يمنح السفير محمود كان وسام النيلين من الدرجة الأولى, سفير السودان بالدوحة: جهود لزيادة حجم التبادل التجاري مع قطر, 60 ألف مواطن يعملون بمناطق التعدين بجنوب دارفور, البنك الزراعـي يلتزم بشراء القــمح بسـعر (750) جنيها للجوال, مجموعة الحلو ترفض وساطة &#8220;نداء السودان&#8221; لإعادة عقار وعرمان, إيلا يشهد زواج البركة العاشر لمنسوبي الأمن بولاية الجزيرة, مندوب جديد للسودان لدى منظمة حظر الأسلحة الكيميائية, أردوغان يعلن السيطرة على ثلاثة أرباع &#8220;عفرين&#8221;, المصريون في الخارج يدلون بأصواتهم في انتخابات الرئاسة, تويتر تحظر الحسابات الأكثر شهرة من منصتها!, مواجهات نارية في الدور ربع النهائي لدوري أبطال أوروبا, حسابات الفرق في ربع نهائي دوري أبطال أوروبا- تحليل, تجديد ولاية &#8220;أونميس&#8221; بجنوب السودان لعام آخر, الخرطوم وموسكو توقعان اتفاقاً لإنشاء محطة نووية في 2019">16</a></td><td><a href="http://smc.sd/2018/03/17/" title="قمة مرتقبة بين البشير وديبي في رواندا الأسبوع المقبل, لجنة برلمانية تتهم مجلس الأمن بالسعي لإيجاد مبرر لبقاء اليوناميد بدارفور, الحكومة: مشاورات حول قوانين الانتخابات ومجلس الأحزاب, تركيا تزيد المنح الدراسية للطلاب السودانيين, افتتاح محالج جديدة للقطن بمحليات مارنجان والقرشي بالجزيرة, البشير يقدم برامج حكومة الوفاق في فاتحة دورة البرلمان">17</a></td><td><a href="http://smc.sd/2018/03/18/" title="مطالبة بفصل قضية النيل الأزرق عن جنوب كردفان, هلال التبلدي يهزم الضيف البورندي بسداسية, مطالبة بفصل قضية النيل الأزرق عن جنوب كردفان, العودة الطوعية بولايات دارفور.. إحصائيات وارقام, بعد إقالة ماكيب.. هل يفجر ترمب أزمة دستورية؟, الاسثتمارات التركية.. الدخول بقوة للسوق السوداني, منظمات إقليمية تتحرك لإزالة اسم السودان من قائمة الإرهاب, انطلاق امتحانات الشهادة الثانوية غداً  في جميع ولايات السودان, أردوغان يعلن السيطرة الكاملة على مركز مدينة عفرين, روسيا تمول منتجعات سياحية ومناطق حرة بالبحر الأحمر, السودان يلتزم بإكمال مطلوبات الانضمام لمنظمة التجارة العالمية, السودان يبدأ خطوات ترحيل اللاجئين الجنوبيين من الخرطوم, حكومة جنوب دارفور تستنفر وزاراتها لدعم وتسهيل عمليات العودة الطوعية, الخارجية: جاهزون لإستئناف المرحلة الثانية للحوار مع واشنطن, قوى دارفورية: مطالبات المهدي بحوار جديد &#8220;مزايدات سياسية&#8221;, (5) ملايين دولار من البنك الدولي لمواجهة التحديات البيئية في السودان">18</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/19/" title="البشير يثمن عفو &#8220;البطاحين&#8221; عن نظاميين محكومين قصاصاً, الحكومة تغلق معابر في قولو ونيرتتي لمحاصرة عبدالواحد, السودان يدعو الإمارات لدعم مشاريع الأمن الغذائي العربي, وزارة العدل: توصيات الحوار تقتضي سن تشريعات جديدة, الهلال يفوز بالثلاثية ويودع الأبطال ويتحول للكونفدرالية, طائرة خاصة إلى كمبالا تحمل أوراق &#8220;امتحانات الشهادة&#8221; للممتحنين من جنوب السودان, بوتين يفوز بولاية رئاسية جديدة, الرئيس البشير يصل القاهرة, طلاب من 19 دولة يجلسون لأداء إمتحانات الشهادة السودانية, وفد الحكومة: موقف الشعبية من خارطة الطريق &#8220;غير ثابت&#8221;, إشرافية أبيي : إستفتاء المنطقة شأن رئاسي, التحرير والعدالة: لا أرضية للعمل المسلح بدارفور, البشير : قوة مصر قوة للسودان">19</a></td><td><a href="http://smc.sd/2018/03/20/" title="البشير: هناك إرادة سياسية للتعاون بين السودان ومصر, السودان ومصر يتفقان على التنسيق والتشاور في القضايا التي تهم البلدين, انعقاد اللجنة الرباعية بين السودان ومصر ابريل المقبل بالخرطوم, خطة بين الحكومة والأمم المتحدة لدعم النازحين واللاجئين, غندور: زيارة البشير إلى مصر سيكون لها ما بعدها, شركة أمريكية تبدي رغبتها في الاستثمار بالغاز وتوليد الكهرباء, الائتلاف الحاكم بإثيوبيا يختار اليوم رئيس جديد له, الهلال يترقب قرعة الكنفيدرالية يوم الأربعاء, مجموعة تنسيق الصناديق العربية والإقليمية تعقد اجتماعها في الخرطوم, نفوق (سودان) آخر ذكر من وحيد القرن الأبيض الشمالي في كينيا, فرنسا: توقيف ساركوزي إثر شبهات بتمويل ليبي لحملته الانتخابية, الرئيس الصيني: نهضة بلادنا لا تهدد أحدا, السودان يستعرض تجربة &#8220;زيرو عطش&#8221; في منتدى دولي بالبرازيل, 7 أندية عربية تترقب مصيرها في قرعة دوري أبطال إفريقيا, البشير يتوجَّه إلى رواندا للمشاركة في القمة الإستثنائية للإتحاد الإفريقي, الوطني: سنواصل اللقاءات مع الأحزاب التي لم تشارك في الحوار, إستمرار عمليات الإختطاف والتجنيد القسري لأطفال معسكر ايدا, الحكومة: ليس لدينا عداء مع أي دولة ولاندعم المعارضين, اجتماع طارئ الأربعاء لبحث تمليك العمال أراضي سكنية">20</a></td><td><a href="http://smc.sd/2018/03/21/" title="أفريقيا تبحث عن موقف موحد بشأن الشراكة مع أوروبا, البرلمان يطالب بتعديل أو سن قانون جديد للإجراءات الجنائية, السودان يعلن تنفيذ 50% من خطة المياه الاستراتيجية, تنسيق أممي أفريقي لدفع الشعبية لخيار السلام, مدير شركة الصمغ العربي يتوقع قفزه في الإنتاج خلال العام- حوار, الإستثمار في اليورانيوم.. هل يجذب الشركات العالمية؟, ﻿ القبض على قائد استخبارات العدل والمساواة, قمة ثلاثية محتملة قد تجمع الكوريتين والولايات المتحدة, محفظة قوت العاملين تخصص (1.8) مليار جنيه لسلع رمضان, وزير الحكم الاتحادي يزور (5) ولايات الأسبوع المقبل, الإيقاد تعبر عن قلقها لإستمرار إنتهاكات وقف إطلاق النار في جنوب السودان, مصر تؤمن الانتخابات الرئاسية بـ200 ألف شرطي, مؤسس &#8220;فيسبوك&#8221; يخسر 9 مليارات دولار في يومين, أسباب إقالة أمونيكي من تدريب الخرطوم الوطني, البشير يوقع علي إتفاق تأسيس منطقة التجارة الحرة الأفريقية, نائب الرئيس يرأس اجتماع اللجنة الوطنية لمكافحة تمويل الإرهاب وغسل الأموال">21</a></td><td><a href="http://smc.sd/2018/03/22/" title="تشكيل لجان تحكيم لحسم مشكلات الأراضي بمحليات دارفور, تخصيص &#8220;1.4&#8221; مليون جنيه لمتضرري الحرائق بشرق دارفور, الهلال يواجه &#8220;أكوا&#8221; النيجيري والتبلدي &#8220;سونغو&#8221; الموزمبيقي, الوطني يُعلن مراجعة البناء التنظيمي وحصر العضوية, 10 ملايين دولار لدعم المجتمعات المضيفة للاجئي جنوب السودان, وفد تركي يزور البلاد لمتابعة تنفيذ الاتفاقيات, ليبيا: تحرير (8) من سائقي الشاحنات الذين اختطفتهم حركة العدل والمساواة, الإفراج عن (40) نزيلاً بسجن الروصيرص">22</a></td><td><a href="http://smc.sd/2018/03/23/" title="بدء الدراسات لإنشاء الطريق الرابط بين الفاشر والجنينة, , تركيا تخصص نحو 1.2 مليار دولار لإنشاء مطار الخرطوم الجديد, بمشاركة البشير وديبي: انعقاد مؤتمر الحدود بين الخرطوم وانجمينا في أبريل, الخارجية: السودان عضو فاعل في مكافحة الإرهاب, النيل الأبيض: إنتاج القمح تجاوز معدلات العام الماضي, مسح ميداني لتحديد احتياجات (123) من قرى العودة الطوعية بوسط دارفور, مساعدات إنسانية للمتأثرين بالحرائق شمال مدينة الضعين, وصول أول قافلة من مهجري الغوطة الشرقية إلى إدلب">23</a></td><td><a href="http://smc.sd/2018/03/24/" title="اليابان تدعم السودان بمليون و173 ألف دولار, جهاز الأمن يستهدف 1000 زيجة لمنسوبيه, منظمة سودانية تستهدف علاج &#8220;25&#8221; ألفاً من متأثري حرب اليمن, رئيس البرلمان يشارك في أعمال الدورة 138 للاتحاد البرلماني الدولي بجنيف, تحذيرات من مجاعة محتملة باليمن وجنوب السودان وشرقي نيجيريا, مجلس حقوق الإنسان يعتمد 5 قرارات تدين إسرائيل, عبد الرسول النور: الأحوال بحزب الأمة القومي &#8220;غير مرضية&#8221;, شركات روسية وصينية تنقب عن الذهب في (4) مربعات بجنوب كردفان, توقعات بإرتفاع إنتاج الصمغ العربي إلى (200) ألف طن">24</a></td><td><a href="http://smc.sd/2018/03/25/" title="الخارجية: اتهامات إريتريا ملفّقة, وزير العدل يزور ولايتي الجزيرة والقضارف, معتز موسى يؤكد استقرار الإمداد الكهربائي في الصيف, عدوي يحذر من النفوذ الإسرائيلي بدول حوض النيل, وزارة التربية تنفي تسرب إمتحان اللغة العربية وتعتبره إشاعات, الجيش الأمريكي يعلن مقتل &#8220;إرهابيين اثنين&#8221; في غارة جوية جنوبي ليبيا, نصائح برندرغاست.. قراءات خاطئة لعرقلة التطبيع مع الخرطوم, بين تيلرسون وبومبيو .. الخرطوم على أعتاب مرحلة جديدة, اتحاد العمال: جهود لتجسير الفجوة ما بين الراتب وتكلفة المعيشة, الكشف عن معسكرات لمتمردي حركة جبريل وعبدالواحد بأريتريا, وفد الحكومة: مشاورات لتحديد عضوية وفد التفاوض, مجموعة العمل الأمريكية توصي إدارة ترامب بتعيين سفير في الخرطوم, ماهي مكاسب السودان من اتفاقية التجارة الأفريقية؟, وصول القافلة الثالثة من مهجري الغوطة إلى ريف حماة, ألمانيا تعتقل الرئيس المقال لإقليم كتالونيا, السودان يستنكر حادث الإسكندرية الإرهابي, اجتماعات سد النهضة بالخرطوم.. البحث عن آلية لتجاوز الخلافات, البشير: سنطور الجيش ليصبح قوة رادعة, بدء العمل بالتوقيت الصيفي مطلع أبريل, ولاية البحر الأحمر ترحب بالاستثمارات القطرية">25</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/26/" title="قطر تمول مشروعا لتأهيل ميناء سواكن بـ4 مليارات دولار, مؤسس فيسبوك يعتذر للبريطانيين: &#8220;نعم هذه خيانة للأمانة&#8221;, السودان ..تحديات إيواء مليوني لاجئ في ظل قلة الدعم, التحالف: الدفاع الجوي السعودي يعترض ويدمر 7 صواريخ حوثية, 6 نجوم عانقوا المجد في سماء كرة القدم, تدشين النسخة الثانية من بوابة السودان الإلكترونية, رئاسة الجمهورية تحفز صقور الجديان بعد الفوز ببرونزية الشان, انطلاق التصويت بالانتخابات الرئاسية بمصر, النائب الأول يشهد احتفال توزيع جوائز التفوق الصحفي بالأربعاء, قصاصات خاصة (170), سفير السودان: جميع السودانيين بالسعودية بخير, مجموعة الحلو: عقار وعرمان يقودان حملات للتحريض على المفاوضات, السفير المصري: اجتماعات سد النهضة بالخرطوم استكمال لاتفاق قمة أديس, قوى دارفورية تستعجل انعقاد اللجنة الدولية لمتابعة وثيقة الدوحة, قيادات عسكرية ليبية تشكك في مهلة حفتر لطرد المرتزقة الأفارقة, إجتماع سعر الصرف يفتح باب استيراد السكر والأدوية والجازولين, السودان التاسع عالمياً في إنتاج الذهب, البشير: حريصون على تعزيز العلاقات مع اليابان والهند">26</a></td><td><a href="http://smc.sd/2018/03/27/" title="رئيس الأركان: العلاقات مع السعودية مميزة وذات خصوصية, وفد أمريكي يبحث بالخرطوم قضية سد النهضة, الخرطوم وواشنطن.. خارطة طريق أمريكية لتسريع التطبيع, الخرطوم تدين هجمات الحوثيين على مدن سعودية, ألمانيا تسعى لإلحاق المعارضة السودانية بالحوار الوطني, مفوضية حقوق الإنسان تعلن تأسيس قاعدة مركزية لتلقي الشكاوى, إضافة (75) صنف من الأدوية لقائمة التأمين الصحي, سفيرة فرنسا: سنقف مع السودان للخروج من قائمة الإرهاب, كارتر: تعيين بولتون أسوأ أخطاء ترامب, المدير العام لجهاز الأمن: زيادة التهديدات تتطلب تطوير قدرات السودان البحرية, السودان: اتفاقيات بأكثر من 450 مليون دولار للتنمية, المفوضية الأوروبية: الجاليات الإسلامية ستؤدي دورا مهما في مستقبل أوروبا">27</a></td><td><a href="http://smc.sd/2018/03/28/" title="«أبي أحمد» رئيسًا جديدًا لحكومة إثيوبيا, مقتل متشدّد وشخصين وإصابة 5 بأحد مساجد كسلا, غندور: نسعى لتقريب وجهات النظر في قضية سد النهضة, نازحو دارفور يودعون عهد المعسكرات ويتجهون للإستقرار, الصين تؤكد زيارة زعيم كوريا الشمالية إلى بكين, قمة روسية تركية إيرانية في أنقرة أوائل أبريل, 930 مليون دولار من السعودية والإمارات لتمويل مساعدات باليمن, بعد السداسية: غياب ميسي يفضح الأرجنتين أمام أسبانيا, اكتشاف عضو جديد &#8220;هو الأكبر&#8221; في جسم الإنسان, في ذكرى &#8220;يوم الأرض&#8221; 12 قانونا سنتها إسرائيل لالتهام أراضي العرب (تقرير), شمال دارفور: إنحسار عمليات التهريب على الحدود مع دول الجوار, فريق الخبراء يطالب مجلس الأمن بإعادة النظر في عقوبات دارفور, توقعات بانخفاض درجات الحرارة وحدوث عواصف ترابية, أول قمة اقتصادية لدول القرن الافريقي بالخرطوم ابريل المقبل, البشير يوجه بعدم تدخل أي جهة حكومية في النشاط الرياضي">28</a></td><td><a href="http://smc.sd/2018/03/29/" title="رئيس القضاء يصدر قراراً بتأسيس محكمة جنايات مكافحة الفساد والمال العام, الرئيس البشير يمدد وقف إطلاق النار, النائب الأول يحدد شهراً لإكمال مشاورات تعديلات قانون الصحافة, تعليق الرحلات الجوية بمطار الخرطوم بسبب العاصفة الترابية, إتهامات اسمرا للخرطوم.. العودة لمربع &#8220;العزلة&#8221;, وزارة التربية تقرر اعادة امتحان الكيمياء, الهلال السوداني يقيل مدربه البرازيلي فارياس, &#8220;حماة&#8221; السورية تستقبل القافلة الثامنة من مهجري الغوطة الشرقية, مسلحون يخطفون عميد بلدية العاصمة الليبية, مجلس الأمن يندد بهجمات الحوثيين على السعودية, السفير الياباني: ساعون لتطوير العلاقات بين الخرطوم وطوكيو, حركات دارفورية: تمديد وقف إطلاق النار دليل على صدق نوايا الحكومة, جنوب كردفان: عودة أكثر من (1500) مواطن من مناطق التمرد, تشكيل لجنة للتحقيق حول تسريب امتحان &#8220;الكيمياء&#8221;">29</a></td><td><a href="http://smc.sd/2018/03/30/" title="عرض تعديلات قانون الأحزاب على المجلس الوطني أبريل المقبل, خبراء أمريكيون يستعجلون استكمال الحوار مع الخرطوم, وثائق أممية: قيادات حركات دارفور المتمردة تتلقى رواتب مباشرة من حفتر, السودان يشرع في إعداد تقرير عن حالة حقوق الإنسان, الآلاف يشيعون شيخ صادق عبدالله عبدالماجد">30</a></td><td id="today"><a href="http://smc.sd/2018/03/31/" title="فلسطين: 16 شهيدا و1416 إصابة ومدفعية الاحتلال تقصف مسيرة العودة, مجلس الأمن يفشل بإدانة إسرائيل لقمعها مسيرات العودة">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل ينهي اللقاء بين الرئيس الامريكي وزعيم كوريا الشمالية التوجس العالمي؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="42">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="42" name="answer_ids[]"><span class="dem__spot"></span> نعم
						</label>
					</li>
					<li data-aid="43">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="43" name="answer_ids[]"><span class="dem__spot"></span> لا
						</label>
					</li>
					<li data-aid="44">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="44" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-kEVeK   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_PkjOw"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%aa%d8%b9%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b6%d9%8a-%d9%82%d8%af%d9%85%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1/" class="fa fa-link"></a></div></div><div class="c5-post-ahfLy c5-post-thumb"><style>.c5-post-ahfLy{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ahfLy{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-146x146.jpg');}}.c5-post-ahfLy{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%83%d9%8a%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b3%d8%b9%d9%8a-%d8%a8%d9%84%d8%a7%d8%af%d9%87-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d8%af-%d8%b9%d9%84/" class="fa fa-link"></a></div></div><div class="c5-post-GBaXI c5-post-thumb"><style>.c5-post-GBaXI{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-GBaXI{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-146x146.jpg');}}.c5-post-GBaXI{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%ae/" class="fa fa-link"></a></div></div><div class="c5-post-XZxhN c5-post-thumb"><style>.c5-post-XZxhN{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-XZxhN{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-146x146.jpg');}}.c5-post-XZxhN{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-TzsRz   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-uRGzD   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_erNdz"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d9%8a%d9%85/">وزارة التربية تقرر اعادة امتحان الكيمياء</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%af%d9%88%d8%ab-%d8%b9%d9%88/">توقعات بانخفاض درجات الحرارة وحدوث عواصف ترابية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d8%aa%d8%b4%d8%af%d9%91%d8%af-%d9%88%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-5-%d8%a8%d8%a3%d8%ad%d8%af-%d9%85%d8%b3%d8%a7%d8%ac%d8%af/">مقتل متشدّد وشخصين وإصابة 5 بأحد مساجد كسلا</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%af%d9%8a/">المدير العام لجهاز الأمن: زيادة التهديدات تتطلب تطوير قدرات السودان البحرية</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-hKbhH   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_JwPWG"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">تدشين النسخة الثانية من بوابة السودان الإلكترونية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-1000-%d8%b2%d9%8a%d8%ac%d8%a9-%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%a8%d9%8a%d9%87/">جهاز الأمن يستهدف 1000 زيجة لمنسوبيه</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%af%d9%8a%d9%86%d9%83%d8%a7-%d8%a3%d8%a8%d9%8a%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%b5%d8%ad%d9%81/">أوضاع دينكا أبيي بالسودان في مؤتمر صحفي بـ (smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88/">افتتاح دورة القوانين التجارية في السودان</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-cTFza   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_ttzLk"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%af%d9%8a%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b5%d9%85%d8%ba-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d9%82%d9%81%d8%b2%d9%87-%d9%81%d9%8a-%d8%a7%d9%84/">مدير شركة الصمغ العربي يتوقع قفزه في الإنتاج خلال العام- حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%aa%d8%b7%d9%84%d8%b9-%d9%84%d9%84%d8%a5%d9%86%d8%b6%d9%85/">حوار- السفير عيسى: السودان يتطلع للإنضمام إلى مجموعة شرق أفريقيا</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b9%d9%85%d8%b1-%d8%af%d9%87%d8%a8-%d8%af%d9%88%d8%a7%d9%81%d8%b9-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d9%82%d8%a7/">السفير عمر دهب: دوافع بقاء السودان في قائمة الإرهاب انتفت</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b4%d9%85%d8%a7%d9%84-%d9%83%d8%b1%d8%af%d9%81%d8%a7%d9%86-%d8%a7%d9%86%d9%81%d8%a7%d8%b0-90-%d9%85%d9%86-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d9%86%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%86/">شمال كردفان: انفاذ 90% من مشروعات نفير النهضة- حوار</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-YfcFF   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_FKWtO"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-170/">قصاصات خاصة (170)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%81%d9%83-%d8%a7%d9%84%d8%b3%d8%ad%d8%a8-%d9%88%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%a7%d8%b9/">فك السحب ومخاوف الإيداع</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b4%d9%87%d8%af-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86-%d8%a3%d9%87%d9%84%d9%87%d8%a7/">وشهد شاهد من أهلها..</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%81%d9%8a-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%8a-%d8%a7%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84/">في رحاب رحلة الي اسطنبول</a></article></div></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"><div class="c5-logo"  style="margin-top:10px"><a  href="http://smc.sd" rel="nofollow"><img  src="" srcset=" ,  " /></a></div></div><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a2%25d9%2584%25d8%25a7%25d9%2581-%25d9%258a%25d8%25b4%25d9%258a%25d8%25b9%25d9%2588%25d9%2586-%25d8%25b4%25d9%258a%25d8%25ae-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2582-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2585%2F" rel="nofollow">شارك علي الفسيبوك</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=%D8%A7%D9%82%D8%B1%D8%A7+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84+-+" rel="nofollow" target="_blank">شارك علي تويتر</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a2%25d9%2584%25d8%25a7%25d9%2581-%25d9%258a%25d8%25b4%25d9%258a%25d8%25b9%25d9%2588%25d9%2586-%25d8%25b4%25d9%258a%25d8%25ae-%25d8%25b5%25d8%25a7%25d8%25af%25d9%2582-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2585%2F" rel="nofollow" target="_blank">شارك علي جوجل</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#444; border-top:4px solid #dd3535; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/sudanesemediacenter/?fref=ts" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="c5ab-image-wrap left"><a href="http://smc.sd/" target="_blank"><img src="http://smc.sd/wp-content/uploads/2017/12/افقي-١.jpg" width="728" height="90" class="" alt="" /></a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-wAyxI   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_ggeVc"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d9%82%d8%b1%d8%b1-%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d9%8a%d9%85/">وزارة التربية تقرر اعادة امتحان الكيمياء</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d9%88%d8%ad%d8%af%d9%88%d8%ab-%d8%b9%d9%88/">توقعات بانخفاض درجات الحرارة وحدوث عواصف ترابية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%82%d8%aa%d9%84-%d9%85%d8%aa%d8%b4%d8%af%d9%91%d8%af-%d9%88%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-5-%d8%a8%d8%a3%d8%ad%d8%af-%d9%85%d8%b3%d8%a7%d8%ac%d8%af/">مقتل متشدّد وشخصين وإصابة 5 بأحد مساجد كسلا</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d9%87%d8%af%d9%8a/">المدير العام لجهاز الأمن: زيادة التهديدات تتطلب تطوير قدرات السودان البحرية</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-KYWqy   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_WJRwv"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b3%d8%ae%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">تدشين النسخة الثانية من بوابة السودان الإلكترونية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ac%d9%87%d8%a7%d8%b2-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81-1000-%d8%b2%d9%8a%d8%ac%d8%a9-%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%a8%d9%8a%d9%87/">جهاز الأمن يستهدف 1000 زيجة لمنسوبيه</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a3%d9%88%d8%b6%d8%a7%d8%b9-%d8%af%d9%8a%d9%86%d9%83%d8%a7-%d8%a3%d8%a8%d9%8a%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%b5%d8%ad%d9%81/">أوضاع دينكا أبيي بالسودان في مؤتمر صحفي بـ (smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88/">افتتاح دورة القوانين التجارية في السودان</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-cvBfa   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_gKLde"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%af%d9%8a%d8%b1-%d8%b4%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%b5%d9%85%d8%ba-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d9%82%d9%81%d8%b2%d9%87-%d9%81%d9%8a-%d8%a7%d9%84/">مدير شركة الصمغ العربي يتوقع قفزه في الإنتاج خلال العام- حوار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b9%d9%8a%d8%b3%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%aa%d8%b7%d9%84%d8%b9-%d9%84%d9%84%d8%a5%d9%86%d8%b6%d9%85/">حوار- السفير عيسى: السودان يتطلع للإنضمام إلى مجموعة شرق أفريقيا</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b9%d9%85%d8%b1-%d8%af%d9%87%d8%a8-%d8%af%d9%88%d8%a7%d9%81%d8%b9-%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d9%82%d8%a7/">السفير عمر دهب: دوافع بقاء السودان في قائمة الإرهاب انتفت</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b4%d9%85%d8%a7%d9%84-%d9%83%d8%b1%d8%af%d9%81%d8%a7%d9%86-%d8%a7%d9%86%d9%81%d8%a7%d8%b0-90-%d9%85%d9%86-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d9%86%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%86/">شمال كردفان: انفاذ 90% من مشروعات نفير النهضة- حوار</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-AAEYX   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_neera"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%82%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d8%ae%d8%a7%d8%b5%d8%a9-170/">قصاصات خاصة (170)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%81%d9%83-%d8%a7%d9%84%d8%b3%d8%ad%d8%a8-%d9%88%d9%85%d8%ae%d8%a7%d9%88%d9%81-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%a7%d8%b9/">فك السحب ومخاوف الإيداع</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b4%d9%87%d8%af-%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86-%d8%a3%d9%87%d9%84%d9%87%d8%a7/">وشهد شاهد من أهلها..</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%81%d9%8a-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%8a-%d8%a7%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84/">في رحاب رحلة الي اسطنبول</a></article></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap ">
                <p class="breaking-title">أخر الأخبار</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%ad%d9%82%d9%88/">السودان يشرع في إعداد تقرير عن حالة حقوق الإنسان</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%a3%d9%85%d9%85%d9%8a%d8%a9-%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d9%85/">وثائق أممية: قيادات حركات دارفور المتمردة تتلقى رواتب مباشرة من حفتر</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d8%ac%d9%84%d9%88%d9%86-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%88/">خبراء أمريكيون يستعجلون استكمال الحوار مع الخرطوم</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%b9%d8%b1%d8%b6-%d8%aa%d8%b9%d8%af%d9%8a%d9%84%d8%a7%d8%aa-%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7/">عرض تعديلات قانون الأحزاب على المجلس الوطني أبريل المقبل</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%b4%d9%83%d9%8a%d9%84-%d9%84%d8%ac%d9%86%d8%a9-%d9%84%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%ad%d9%88%d9%84-%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d9%83/">تشكيل لجنة للتحقيق حول تسريب امتحان &#8220;الكيمياء&#8221;</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%b1%d8%af%d9%81%d8%a7%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-1500-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%85%d9%86-%d9%85%d9%86%d8%a7/">جنوب كردفان: عودة أكثر من (1500) مواطن من مناطق التمرد</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%af/">حركات دارفورية: تمديد وقف إطلاق النار دليل على صدق نوايا الحكومة</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d9%8a%d8%a7%d8%a8%d8%a7%d9%86%d9%8a-%d8%b3%d8%a7%d8%b9%d9%88%d9%86-%d9%84%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7/">السفير الياباني: ساعون لتطوير العلاقات بين الخرطوم وطوكيو</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a8%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%a8%d8%b3/">تعليق الرحلات الجوية بمطار الخرطوم بسبب العاصفة الترابية</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d9%8a%d8%ad%d8%af%d8%af-%d8%b4%d9%87%d8%b1%d8%a7%d9%8b-%d9%84%d8%a5%d9%83%d9%85%d8%a7%d9%84-%d9%85%d8%b4%d8%a7%d9%88%d8%b1%d8%a7/">النائب الأول يحدد شهراً لإكمال مشاورات تعديلات قانون الصحافة</a></li></ul>        <div class="c5-breaking-nav">
                            <p class="shuffle-article"><a href="http://smc.sd/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-16-%d8%b4%d9%87%d9%8a%d8%af%d8%a7-%d9%881416-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7/" title="التالي:فلسطين: 16 شهيدا و1416 إصابة ومدفعية الاحتلال تقصف مسيرة العودة" class="fa fa-angle-left"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%ad%d9%84%d9%85-%d8%a7%d9%84%d9%80%d8%b1%d9%8a%d9%85%d9%88%d9%86%d8%aa%d8%a7%d8%af%d8%a7-%d9%8a%d8%aa%d8%a8%d8%ae%d8%b1-%d8%a3%d9%85%d8%a7%d9%85/" title="مقال عشوائي" class="fa fa-random"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%ad%d9%82%d9%88/" title="السابقالسودان يشرع في إعداد تقرير عن حالة حقوق الإنسان" class="fa fa-angle-right"></a></p>
                    </div>
                    </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-42561" class="clearfix post-42561 post type-post status-publish format-standard hentry category-follo" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">الآلاف يشيعون شيخ صادق عبدالله عبدالماجد</h1>
                <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-03-30"><span class="fa fa-calendar-o"></span>مارس 30, 2018 10:33 م</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">133</span></li></ul>                <div style="min-height:30px"></div>
                            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <p>شيّع آلاف المواطنين، يوم الجمعة، المراقب العام الأسبق لجماعة الأخوان المسلمين، صادق عبدالله عبدالماجد، الذي وافته المنية، مساء الخميس عن عمر ناهز 92 عاماً. وأدى المشيِّعون صلاة الجنازة عليه، بساحة مقابر البكري بأم درمان التي ووري جثمانه بها.</p>
<p>وأم المصلين، مراقب الأخوان السابق، الحبر يوسف نور الدائم، وقال المراقب الحالي للأخوان، عوض الله حسن، خلال مراسم التشييع، &#8220;كان شيخ صادق عفيف الكلمة، وقلمه كالسيف منافحاً عن دينه بغير تجني، ولا تعدي حتى على خصومه&#8221;. وأضاف &#8220;رحل رمز من رموز العمل الإسلامي في السودان&#8221;.</p>
<p>وتوفي، عبدالماجد، الخميس، بمستشفى السلاح الطبي بأم درمان غربي العاصمة الخرطوم، ويعد الشيخ صادق من قلائل الأخوان السودانيين الذين التقوا بمؤسس جماعة الأخوان بمصر، حسن البنا.</p>
<p>وكالات</p>
<p>&nbsp;</p>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                                        
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-hcZdt   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-5 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-xacpw c5-post-thumb"><style>.c5-post-xacpw{background-image:url('http://smc.sd/wp-content/uploads/2016/05/زراعة-الجزيرة-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-xacpw{background-image:url('http://smc.sd/wp-content/uploads/2016/05/زراعة-الجزيرة-394x313.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d9%85%d8%af%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%8a%d8%a9-%d9%8a%d8%a8%d8%b4%d8%b1/">مدراء المشاريع الزراعية القومية يبشرون بإنتاجية عالية للمحاصيل</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-237 clearfix"><div class="c5-boxes-thumb-hover  clearfix"></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%b4%d8%b1%d9%88%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%84%d8%a7%d8%ac%d8%a6%d9%8a-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%ae%d9%88/">الشروع في إعادة توزيع لاجئي معسكر “خور الورل”</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-1 clearfix"><div class="c5-boxes-thumb-hover  clearfix"></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a8%d8%aa%d8%ad%d8%b7%d9%85-%d9%85%d8%b1%d9%88/">السعودية: وفاة نائب أمير عسير بتحطم مروحية</a></div></article></div></div></div>
                </footer>

                
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text"> </span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/XTcZmMUlCFU?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>مارس 2018</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2018/02/" title="View posts for فبراير 2018">&laquo; فبراير</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://smc.sd/2018/03/01/" title="البشير يرقي عدداً من الضباط ويحيل آخرين للتقاعد, البشير يمنح وسام الجدارة لعدد من السفراء, رئيس الجمهورية: سياستنا الخارجية تعزِّز الأمن وتكمل السلام, غندور: مؤتمر سفراء السودان بالخارج تداول عددا من القضايا الهامة, سقوط ضحايا في هجوم انتحاري قرب العاصمة الصومالية, أعضاء بمجلس الشيوخ يسعون لانسحاب أمريكا من حرب اليمن, ألمانيا تحقق في هجوم إلكتروني استهدف بيانات حساسة, السيسا تعتمد خطة لتفكيك الشبكات العاملة في تجارة البشر, مبارك الفاضل: اعتماد خطة ترويجية للإستثمار بالسودان, د. مصطفى عثمان: إستراتيجية السودان قادرة على مواجهة المنظمات المسيسة, العدل والمساواة تدعو حركات دارفور للتفاوض وفق &#8220;وثيقة الدوحة&#8221;">1</a></td><td><a href="http://smc.sd/2018/03/02/" title="السودان ومصر يتبادلان تسليم محتجزين, والي كسلا يعلن بدء مرحلة جمع السلاح بالولاية, خطة بين السودان والأمم المتحدة لإنهاء العنف ضد الأطفال في مناطق النزاع, موسى: &#8220;سد مروي&#8221; هو &#8220;الركيزة&#8221; الرئيسة للكهرباء, وزير الكهرباء: خروج الإمداد الإثيوبي سبب &#8220;الإطفاء العام&#8221;, الامم المتحدة تشيد بتنفيذ السودان لخطة منع تجنيد الأطفال, إنتاجية عالية للقطن والذرة بالقطاع المروي بولاية سنار, تشاد أول دولة أفريقية تنضم لإتفاقية المياه والبحيرات الدولية, أصحاب العمل: نتائج سياسات إستقرار سعر الصرف ستظهر قريباً, قيادات ليبية: حفتر ومرتزقة الحركات الدارفورية وراء معارك سبها, غندور يترأس وفد السودان لإجتماعات الجامعة العربية الأسبوع المقبل, برلمان إثيوبيا يقر فرض حالة الطوارىء, بوركينا فاسو: هجمات تستهدف السفارة والمعهد الفرنسيين في واغادوغو, عقد الملتقى الاستثماري السوداني الألماني يوم الأحد, الصليب الأحمر: 15 مليون يمني يفتقرون إلى مياه الشرب">2</a></td><td><a href="http://smc.sd/2018/03/03/" title="السودان: نسعى أن تكون جولة الإنضمام للتجارة العالمية نهائية, بدء فرز عطاءات المنطقة التجارية الحرة بين السودان وتشاد, مندوب السودان بالأمم المتحدة: آن الأوان لخروج &#8220;اليوناميد&#8221; من دارفور, وفد من الاتحاد الأفريقي والأوروبي يزور ليبيا, الداخلية: التعديلات على قانون الجنسية عالجت مشاكل المواطنين على مناطق التماس, إعادة بناء ألف منزل تأثر بالحرب بولايات دارفور, الفيفا تعتمد تقنية &#8220;الفيديو المساعد للحكم&#8221;, مقتل 10 مدنيين بالغوطة الشرقية في خرق جديد لقرار مجلس الأمن, البحرين: إحباط عمليات إرهابية والقبض على 116 عنصرًا, ليبيا: نزوح 120 عائلة جراء الاشتباكات المسلحة بسبها">3</a></td><td><a href="http://smc.sd/2018/03/04/" title="&#8220;الحكومة&#8221; تتعهّد بدعم كافة مراكز مكافحة السرطان, وزير العدل: تطورات دستورية وتشريعية وقانونية مرتقبة, تدشين المرحلة الأولى لمشروع كهرباء قارسيلا بالطاقة الشمسية, مقتل 718 مدنيا في الغوطة الشرقية خلال 13 يوما, ترمب يفجر &#8220;غضباً تجارياً&#8221; ضد أوروبا, رونالدو يقود ريال مدريد للفوز على خيتافي, تزايد لاجئ الجنوب: أعباء اضافية على السودان, الجيش اليمني: خطوة واحدة تفصلنا عن مطار صنعاء, عودة السفير السوداني.. هل يتحسن السلوك المصري ؟, البشير يفتتح مصنع للمحاليل الوريدية يغطي 33% من حاجة البلاد, بدء العمل فى إنشاء الأسواق النموذجية للتعدين بنهر النيل, القبض علي المتهم الرئيسي في أحداث الحمر والكبابيش, النيل الأبيض تستضيف أكثر من (148) ألف لاجئ جنوبي, قيادات أبيي تطالب &#8220;يونسفا&#8221; بحماية المدنيين من إعتداءات الجيش الشعبي, وزير الإرشاد: حديث المنظمات عن الحريات الدينية &#8220;دعاوى سياسية&#8221;, ولاية كسلا: ضبط كميات كبيرة من السلع في طريقها خارج البلاد, انعقاد لجنة التشاور السياسي بين السودان وتركيا الشهر الجاري بالخرطوم, تقرير أممي يشيد بمبادرة تمويل النساء الريفيات في السودان">4</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/05/" title="البشير: إعداد الدستور لن يستثني أحداً, جمع السلاح وتهريب البشر أجندة رئيس البرلمان بكسلا, تقرير أممي: فشل محاولات لتوحيد حركات دارفور المتمردة بليبيا, منظمة حقوقية: (5) آلاف أريتري يفرون يومياً إلى دول الجوار, وسط درافور: إدخال احتياجات قرى العودة الطوعية ضمن موازنة العام, الخارجية: السودان سيلعب دوراً أكبر في مكافحة الإرهاب خلال المرحلة المقبلة, إنطلاق الموسم الزراعي الجديد بمشروع الجزيرة أواخر مايو, &#8220;الرئاسة&#8221; تطلع على إجراءات دخول العربات من ليبيا لدارفور, إنعقاد اجتماعات لجنة التشاور السياسي السوداني السويدي, اجتماع الصرف يشدد على ضبط السيولة لتحاشي ارتفاع الأسعار, النظام السوري يواصل هجماته على الغوطة, قتلى بمواجهات بين داعش وميليشيات الحشد بالعراق, ريال مدريد يحشد لاعبية لمواجهة سان جيرمان, توقعات بغياب كابتن الموانئ التوغولي عن مباراة فريقه أمام الهلال, زيارة مرتقبة لوفد من مجلس اللوردات البريطاني إلى الخرطوم">5</a></td><td><a href="http://smc.sd/2018/03/06/" title="السودان يعيد سفيره إلى القاهرة بعد شهرين من استدعائه للتشاور, الألياف الضوئية تنقل السودان الى عصر المئة ميغابايت في الثانية, البشير يلتقى وكيل ناظر الأوقاف السودانية بالسعودية, وشهد شاهد من أهلها.., لافروف: التدخل الخارجي في السودان لم يحسم أزمات البلاد, جنوب ليبيا.. فريسة عصابات المرتزقة, اجتماع الصرف يُشدِّد على ضبط السيولة لتحاشي ارتفاع الأسعار, البشير يزور ولاية شمال كردفان يوم الأربعاء, الطلاب يؤدون الإمتحانات من داخل مدينة الكرمك لأول مرة منذ (10) أعوام, 100 يوم تفصل عشاق الساحرة عن انطلاق مونديال روسيا, الأمم المتحدة تعتزم إيصال قافلة إنسانية جديدة إلى الغوطة الشرقية, تجدد الاشتباكات المسلحة في سبها بليبيا, منظمة التحرير الفلسطينية تهدد بتعليق الاعتراف بإسرائيل, د. مصطفى عثمان: 2018 عام العبور في علاقات السودان الخارجية, عزوف طلاب جنوب السودان عن الدراسة بسبب تدهور الأوضاع الأمنية, الصين: الخرطوم تعتبر صديق إستراتيجي لبكين, شمال دارفور: ملتزمون بحماية الأطفال من استغلال المتمردين, البشير يدشن إنتاج حصاد القمح بمحلية جبرة الشيخ بشمال كردفان">6</a></td><td><a href="http://smc.sd/2018/03/07/" title="السودان وهولندا يبحثات تنسيق المواقف بمجلس الأمن, جنوب السودان تطلب رسمياً الانضمام للجامعة العربية, أهلي شندي يخسر بالثلاثة من مضيفه لامناشا الكنغولي, تعيين نائبة جديدة لرئيس بعثة &#8220;يوناميد&#8221;, السودان يقدم عددا من البيانات في دورة مجلس حقوق الإنسان بجنيف, النيل الأزرق: إفتتاح مركز الجمع الطوعي للسلاح بمدينة الكرمك, لجنة برلمانية تناقش تقرير المراجع العام للعام 2016م, نمو الودائع بمصرف الإدخار بمعدل 75%, البشير دشن الحصاد.. نجاح تجربة زراعة القمح بشمال كردفان, فك السحب ومخاوف الإيداع, ولي العهد السعودي يصل إلى لندن في زيارة رسمية, تيلرسون ينطلق في جولة أفريقية موسعة لإصلاح علاقات بلاده بالقارة السمراء, استقالة المستشار الاقتصادي لترامب احتجاجا على الإجراءات الحمائية الجديدة, غياب الرؤية هل أقعد بالشيوعي؟, البشير من بارا : إنجازات نفير النهضة ملموسة, قائمة الأثرياء العرب لعام 2018.. من دون سعوديين, خلافات بين مكونات الجبهة الثورية قبل اجتماعات باريس, مصر تواصل تصعيدها وتفتح مكتباً للجمارك بحلايب, امتيازات وتسهيلات للمستثمرين في جنوب كردفان والنيل الأزرق">7</a></td><td><a href="http://smc.sd/2018/03/08/" title="وزير الدفاع يلتقي الملحق العسكري الأميركي الجديد, محكمة كينية تلغي حكماً بإيقاف الرئيس البشير, المحكمة الدستورية تعلن إبطال قوانين تعارض الدستور, الهلال يخسر من الموانئ التوغولي وهلال الأبيض يتعادل مع البورندي, مجلس وزراء الخارجية العرب يختتم اجتماعاته بمشاركة غندور, البشير: هارون سيستمر والياً علي شمال كردفان تقديرا لإنجازاته, الزمالك المصري يتعثر أمام &#8220;ديشا&#8221; في إثيوبيا, الشيخة موزا تطلق حسابها الرسمي على فيسبوك, مقتل 28 مدنيًا جراء قصف النظام السوري على الغوطة, تأجيل دخول قافلة مساعدات للغوطة الشرقية, مشروع قرار أمريكي لفرض حظر على الأسلحة إلى جنوب السودان‎, تنفيذ أول صفقة عبر نظام التداول عن بُعد بسوق الخرطوم للأوراق المالية, البشير يتعهد بالمضي قدما في إعادة بناء القوات المسلحة, الرعاية الاجتماعية تقدم دعماً نقدياً لـ(5) آلاف مواطن بأبيي, زراعة (3) ملايين فدان في العروة الصيفية بجنوب كردفان, الاتحاد الأوروبي مستعد لفرض حظر الأسلحة على جنوب السودان, البشير يشهد كرنفال زواج البركة لمنسوبي الأمن, تسهيلات تركية بملياري دولار لاستيراد قمح ومواد بترولية, عبدالمحمود: عودتي لا تعني انتهاء الخلافات مع القاهرة, الخرطوم وواشنطن يتطلعان لبدء المرحلة الثانية من المباحثات">8</a></td><td><a href="http://smc.sd/2018/03/09/" title="البشير: المحاسبة ستطال اي شخص يعمل في نشاط اقتصادي مشبوه, وزارة المالية: ارتفاع حصائل الصادرات بنسبة تجاوزت 20%, تخطيط أراضي تستوعب (1000) أسرة بمعسكر قريضة, قناة إسرائيلية: تل أبيب متورطة في تزويد جنوب السودان بالسلاح">9</a></td><td><a href="http://smc.sd/2018/03/10/" title="صندوق النقد العربي يمنح السودان قرضاً لدعم الإصلاح الاقتصادي, انتهاء أزمة احتجاز الرهائن في كاليفورنيا بمقتل 4, إنشاء مراكز لإمتحانات الشهادة لأول مرة بالمحليات الحدودية بشمال دارفور, ترامب: العمل جار لإتمام &#8220;الصفقة&#8221; مع كوريا الشمالية, تعهدات بعون خارجي للسودان بقيمة (600) مليون دولار, كاليفورنيا: متحف للفشل بمنتجات طريفة, فرنسا: مساعٍ لإقناع الأطراف السودانية للجلوس للتفاوض, مستثمرون روس وأتراك يشيدون منتجعات سياحية بالبحر الأحمر, وزير الخارجية القطري يصل الخرطوم, وزير المالية يلتقي بنظيره التركي بأنقرة">10</a></td><td><a href="http://smc.sd/2018/03/11/" title="إتفاق أمني بين الخرطوم والقاهرة على وضع أرضية للعمل المشترك لتجاوز التوترات, الرئيس البشير يلتقي رئيس المخابرات المصرية, السودان يؤكد التزامه وتعاونه التام مع الخبير المستقل لحقوق الإنسان فى البلاد, والدة أمير قطر: يجمعنا بالسعودية تاريخ طويل ولا يمكن للحصار &#8220;محو جيناتنا&#8221;, أمريكا.. أكثر من 500 مركبة معدلة في معرض بشيكاغو, الكندى : مشروع التمويل العقارى للمغتربين يساهم فى جذب مدخراتهم لدعم احتياطيات النقد الاجنبى, ناشيونال إنتريست: ثلاث حجج لتدخل أميركا في الشرق الأوسط.. وأفضل حلول لها, نساء في غزة يتحدين الإعاقة بكرة السلة (تقرير), البرلمان الصيني يقر تعديلا دستوريا يتيح للرئيس البقاء في الحكم مدى الحياة, مساعد رئيس الجمهورية يؤكد التزام الحكومة بتعزيز السلام في المنطقتين و دارفور, فشل وساطة أمريكية للصلح بين طرفي النزاع بالكنيسة الإنجيلية, إجازة هياكل مفوضيات دارفور, ناشطون: مساهمة المجتمع الدولي تجاه اللاجئين بالسودان &#8220;دون الطموح&#8221;, ورشة للتعاون المصرفي بين السودان وألمانيا أبريل المقبل ببرلين, الحكومة:اجتماعات باريس &#8220;دوران حول الذات&#8221;">11</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/12/" title="وفد فرنسي يزور الخرطوم قريباً, المركزي يسمح للمصارف بـ&#8221;التمويل العقاري&#8221; للمغتربين, البشير يتلقى رسالة شفهية من أمير دولة قطر, بريطانيون يبدون رغبتهم الاستثمار في الصناعة والطاقة بالسودان, اتفاق لإيجاد حلول لمعوقات البث &#8220;الإذاعي والتلفزيوني&#8221;, توجيهات رئاسية بتكوين لجان لتقديم الخدمات الأساسية بمنطقة ابيي, رئيس أركان القوات البحرية يتسلم مهامه, افتتاح دورة القوانين التجارية في السودان, النظام السوري يقسم الغوطة إلى ثلاثة أجزاء تحت غطاء من القصف العنيف, معهد ستوكهولم: الهند والسعودية أكبر مستوردي أسلحة في العالم, واشنطن: لا شروط إضافية قبل لقاء ترامب &#8211; كيم, توفير 600 حاصدة لحصاد القمح بمشروع الجزيرة, وزير العدل يلتقي السفير المغربي, السودان يؤكد دعمه لإستقرار الأوضاع في إثيوبيا, تقرير أممي يكشف تزايد مشاركة حركات دارفور في القتال بليبيا, قيادات بجبال النوبة تتهم نداء السودان بمحاولة الإلتفاف على السلام, فتح المسارات للرعاة والرحل من المسيرية ودينكا نقوك جنوب بحر العرب, الخارجية: بدء الترتيبات لانعقاد اللجنة المشتركة بين الخرطوم وانجمينا">12</a></td><td><a href="http://smc.sd/2018/03/13/" title="فتح باب الاستثمار في اليورانيوم بعد موافقة الجهات الأمنية, شكوى ضد ترمب لمنع نقل السفارة الأميركية للقدس, اجتماع ضبط سعر الصرف يقر فتح الاستثمار في اليورانيوم, نواب أميركيون: لا تواطؤ بين حملة ترمب وروسيا, انضمام جنوب السودان للجامعة العربية بين أهداف معلنة ودواعٍ خفيّة, وزير الكهرباء يتوجه إلى موسكو لبحث التعاون في مجال الطاقة النووية السلمية, روسيا تعيّن سفيراً جديداً في الخرطوم, سفير إثيوبيا بالخرطوم يتهم دولاً بزعزعة استقرار بلاده, “الهجرة الدولية” تُشيد بمجهودات السودان في إدارة ملف الهجرة, رئيس القضاء يستقبل رئيس المحكمة العليا بسلطنة عمان, (11) مليار جنيه.. أعلى ميزانية في تاريخ اتحاد كرة القدم السوداني, طبيب موريتاني يحصل على براءة اختراع في السودان, وفد من مجلس الأمن والإتحاد الأفريقي يزور أبيي الخميس, إستثمارات تركية في مجال الزراعة بشمال دارفور, ترامب يقيل تيلرسون من وزارة الخارجية, قيادات بجنوب كردفان: إغتيال الشعبية للمواطنين بـ&#8221;كالندة&#8221; خرق لوقف العدائيات, وفد من حزب المؤتمر الوطني يبدأ غدا زيارة لولاية الجزيرة, تيلرسون يتعهد بانتقال سلس لأعمال وزارة الخارجية عقب إقالته">13</a></td><td><a href="http://smc.sd/2018/03/14/" title="المعادن: &#8220;اليورانيوم&#8221; موجود في أكثر من خمس ولايات, وديعة إماراتية بـ1.4 مليار دولار لدعم النقد الأجنبي بالسودان, ملتقى الفرق العسكرية الحدودية السودانية الإثيوبية بكسلا, الحكومة والاتحاد الأوروبي يوقعان اتفاقاً لمحاربة الإرهاب والتطرف, النائب العام يلتقي رئيس المحكمة العليا بسلطنة عمان, الخرطوم تستضيف الاجتماع الثلاثي لسد النهضة في أبريل, مجلس الأمن الأفريقي.. رسائل في بريد معرقلي سلام دارفور, الفلبين تنسحب من معاهدة المحكمة الجنائية الدولية, حوار- السفير عيسى: السودان يتطلع للإنضمام إلى مجموعة شرق أفريقيا, زيارة مرتقبة لمطران كنيسة موسكو وعموم روسيا للخرطوم, الوطني: مستعدون للجلوس مع الأحزاب للوصول إلى تفاهمات حول الدستور, إعفاء 371 عمدة بالإدارة الأهلية بجنوب دارفور, تسريح 6.500 مقاتل من كافة التشكيلات العسكرية, وزير المالية يبحث في أنقرا إنفاذ الإتفاقات بين السودان وتركيا, أستراليا تعرض على الحكومة الإستثمار بمبلغ 11 مليار دولار">14</a></td><td><a href="http://smc.sd/2018/03/15/" title="تعديلات واسعة في المراكز القيادية للمؤتمر الوطني, السودان يطالب برفع العقوبات والجزاءات الأممية عنه نهائياً, السودان.. التزامات متعاظمة تجاه اللاجئين رغم إحجام المانحين, وساطة &#8220;القس كاندل&#8221;.. خلافات حول المصالح لا الحريات الدينية, ممتاز وإدريس يؤديان القسم أمام رئيس الجمهورية, البشير يراجع موقف التعاون مع دول البريكس, قوى المستقبل: تحالف&#8221;نداء السودان&#8221; يمر بأضعف مراحله, إجتماع مرتقب لحسم زيادة أجور العاملين بالدولة, مسؤول بمجلس الصداقة: متفائلون برفع اسم السودان من الإرهاب, أوضاع دينكا أبيي بالسودان في مؤتمر صحفي بـ (smc)">15</a></td><td><a href="http://smc.sd/2018/03/16/" title="أكثر من 417 مليون دولار لدعم المشاريع الأممية في البلاد, غندور يدعو المجتمع الدولي لدعم دول الساحل لمحاربة الإرهاب, رئيس الجمهورية يلتقي رئيس المحكمة العليا العماني, المركزي يؤكد تطبيق قرار التمويل العقاري للمغتربين, تحديد نهاية يونيو لتقليص سقف تحويل الرصيد, توقعات بإجلاء 20 ألف مدني عن الغوطة الشرقية الجمعة, رئيس الجمهورية يمنح السفير محمود كان وسام النيلين من الدرجة الأولى, سفير السودان بالدوحة: جهود لزيادة حجم التبادل التجاري مع قطر, 60 ألف مواطن يعملون بمناطق التعدين بجنوب دارفور, البنك الزراعـي يلتزم بشراء القــمح بسـعر (750) جنيها للجوال, مجموعة الحلو ترفض وساطة &#8220;نداء السودان&#8221; لإعادة عقار وعرمان, إيلا يشهد زواج البركة العاشر لمنسوبي الأمن بولاية الجزيرة, مندوب جديد للسودان لدى منظمة حظر الأسلحة الكيميائية, أردوغان يعلن السيطرة على ثلاثة أرباع &#8220;عفرين&#8221;, المصريون في الخارج يدلون بأصواتهم في انتخابات الرئاسة, تويتر تحظر الحسابات الأكثر شهرة من منصتها!, مواجهات نارية في الدور ربع النهائي لدوري أبطال أوروبا, حسابات الفرق في ربع نهائي دوري أبطال أوروبا- تحليل, تجديد ولاية &#8220;أونميس&#8221; بجنوب السودان لعام آخر, الخرطوم وموسكو توقعان اتفاقاً لإنشاء محطة نووية في 2019">16</a></td><td><a href="http://smc.sd/2018/03/17/" title="قمة مرتقبة بين البشير وديبي في رواندا الأسبوع المقبل, لجنة برلمانية تتهم مجلس الأمن بالسعي لإيجاد مبرر لبقاء اليوناميد بدارفور, الحكومة: مشاورات حول قوانين الانتخابات ومجلس الأحزاب, تركيا تزيد المنح الدراسية للطلاب السودانيين, افتتاح محالج جديدة للقطن بمحليات مارنجان والقرشي بالجزيرة, البشير يقدم برامج حكومة الوفاق في فاتحة دورة البرلمان">17</a></td><td><a href="http://smc.sd/2018/03/18/" title="مطالبة بفصل قضية النيل الأزرق عن جنوب كردفان, هلال التبلدي يهزم الضيف البورندي بسداسية, مطالبة بفصل قضية النيل الأزرق عن جنوب كردفان, العودة الطوعية بولايات دارفور.. إحصائيات وارقام, بعد إقالة ماكيب.. هل يفجر ترمب أزمة دستورية؟, الاسثتمارات التركية.. الدخول بقوة للسوق السوداني, منظمات إقليمية تتحرك لإزالة اسم السودان من قائمة الإرهاب, انطلاق امتحانات الشهادة الثانوية غداً  في جميع ولايات السودان, أردوغان يعلن السيطرة الكاملة على مركز مدينة عفرين, روسيا تمول منتجعات سياحية ومناطق حرة بالبحر الأحمر, السودان يلتزم بإكمال مطلوبات الانضمام لمنظمة التجارة العالمية, السودان يبدأ خطوات ترحيل اللاجئين الجنوبيين من الخرطوم, حكومة جنوب دارفور تستنفر وزاراتها لدعم وتسهيل عمليات العودة الطوعية, الخارجية: جاهزون لإستئناف المرحلة الثانية للحوار مع واشنطن, قوى دارفورية: مطالبات المهدي بحوار جديد &#8220;مزايدات سياسية&#8221;, (5) ملايين دولار من البنك الدولي لمواجهة التحديات البيئية في السودان">18</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/19/" title="البشير يثمن عفو &#8220;البطاحين&#8221; عن نظاميين محكومين قصاصاً, الحكومة تغلق معابر في قولو ونيرتتي لمحاصرة عبدالواحد, السودان يدعو الإمارات لدعم مشاريع الأمن الغذائي العربي, وزارة العدل: توصيات الحوار تقتضي سن تشريعات جديدة, الهلال يفوز بالثلاثية ويودع الأبطال ويتحول للكونفدرالية, طائرة خاصة إلى كمبالا تحمل أوراق &#8220;امتحانات الشهادة&#8221; للممتحنين من جنوب السودان, بوتين يفوز بولاية رئاسية جديدة, الرئيس البشير يصل القاهرة, طلاب من 19 دولة يجلسون لأداء إمتحانات الشهادة السودانية, وفد الحكومة: موقف الشعبية من خارطة الطريق &#8220;غير ثابت&#8221;, إشرافية أبيي : إستفتاء المنطقة شأن رئاسي, التحرير والعدالة: لا أرضية للعمل المسلح بدارفور, البشير : قوة مصر قوة للسودان">19</a></td><td><a href="http://smc.sd/2018/03/20/" title="البشير: هناك إرادة سياسية للتعاون بين السودان ومصر, السودان ومصر يتفقان على التنسيق والتشاور في القضايا التي تهم البلدين, انعقاد اللجنة الرباعية بين السودان ومصر ابريل المقبل بالخرطوم, خطة بين الحكومة والأمم المتحدة لدعم النازحين واللاجئين, غندور: زيارة البشير إلى مصر سيكون لها ما بعدها, شركة أمريكية تبدي رغبتها في الاستثمار بالغاز وتوليد الكهرباء, الائتلاف الحاكم بإثيوبيا يختار اليوم رئيس جديد له, الهلال يترقب قرعة الكنفيدرالية يوم الأربعاء, مجموعة تنسيق الصناديق العربية والإقليمية تعقد اجتماعها في الخرطوم, نفوق (سودان) آخر ذكر من وحيد القرن الأبيض الشمالي في كينيا, فرنسا: توقيف ساركوزي إثر شبهات بتمويل ليبي لحملته الانتخابية, الرئيس الصيني: نهضة بلادنا لا تهدد أحدا, السودان يستعرض تجربة &#8220;زيرو عطش&#8221; في منتدى دولي بالبرازيل, 7 أندية عربية تترقب مصيرها في قرعة دوري أبطال إفريقيا, البشير يتوجَّه إلى رواندا للمشاركة في القمة الإستثنائية للإتحاد الإفريقي, الوطني: سنواصل اللقاءات مع الأحزاب التي لم تشارك في الحوار, إستمرار عمليات الإختطاف والتجنيد القسري لأطفال معسكر ايدا, الحكومة: ليس لدينا عداء مع أي دولة ولاندعم المعارضين, اجتماع طارئ الأربعاء لبحث تمليك العمال أراضي سكنية">20</a></td><td><a href="http://smc.sd/2018/03/21/" title="أفريقيا تبحث عن موقف موحد بشأن الشراكة مع أوروبا, البرلمان يطالب بتعديل أو سن قانون جديد للإجراءات الجنائية, السودان يعلن تنفيذ 50% من خطة المياه الاستراتيجية, تنسيق أممي أفريقي لدفع الشعبية لخيار السلام, مدير شركة الصمغ العربي يتوقع قفزه في الإنتاج خلال العام- حوار, الإستثمار في اليورانيوم.. هل يجذب الشركات العالمية؟, ﻿ القبض على قائد استخبارات العدل والمساواة, قمة ثلاثية محتملة قد تجمع الكوريتين والولايات المتحدة, محفظة قوت العاملين تخصص (1.8) مليار جنيه لسلع رمضان, وزير الحكم الاتحادي يزور (5) ولايات الأسبوع المقبل, الإيقاد تعبر عن قلقها لإستمرار إنتهاكات وقف إطلاق النار في جنوب السودان, مصر تؤمن الانتخابات الرئاسية بـ200 ألف شرطي, مؤسس &#8220;فيسبوك&#8221; يخسر 9 مليارات دولار في يومين, أسباب إقالة أمونيكي من تدريب الخرطوم الوطني, البشير يوقع علي إتفاق تأسيس منطقة التجارة الحرة الأفريقية, نائب الرئيس يرأس اجتماع اللجنة الوطنية لمكافحة تمويل الإرهاب وغسل الأموال">21</a></td><td><a href="http://smc.sd/2018/03/22/" title="تشكيل لجان تحكيم لحسم مشكلات الأراضي بمحليات دارفور, تخصيص &#8220;1.4&#8221; مليون جنيه لمتضرري الحرائق بشرق دارفور, الهلال يواجه &#8220;أكوا&#8221; النيجيري والتبلدي &#8220;سونغو&#8221; الموزمبيقي, الوطني يُعلن مراجعة البناء التنظيمي وحصر العضوية, 10 ملايين دولار لدعم المجتمعات المضيفة للاجئي جنوب السودان, وفد تركي يزور البلاد لمتابعة تنفيذ الاتفاقيات, ليبيا: تحرير (8) من سائقي الشاحنات الذين اختطفتهم حركة العدل والمساواة, الإفراج عن (40) نزيلاً بسجن الروصيرص">22</a></td><td><a href="http://smc.sd/2018/03/23/" title="بدء الدراسات لإنشاء الطريق الرابط بين الفاشر والجنينة, , تركيا تخصص نحو 1.2 مليار دولار لإنشاء مطار الخرطوم الجديد, بمشاركة البشير وديبي: انعقاد مؤتمر الحدود بين الخرطوم وانجمينا في أبريل, الخارجية: السودان عضو فاعل في مكافحة الإرهاب, النيل الأبيض: إنتاج القمح تجاوز معدلات العام الماضي, مسح ميداني لتحديد احتياجات (123) من قرى العودة الطوعية بوسط دارفور, مساعدات إنسانية للمتأثرين بالحرائق شمال مدينة الضعين, وصول أول قافلة من مهجري الغوطة الشرقية إلى إدلب">23</a></td><td><a href="http://smc.sd/2018/03/24/" title="اليابان تدعم السودان بمليون و173 ألف دولار, جهاز الأمن يستهدف 1000 زيجة لمنسوبيه, منظمة سودانية تستهدف علاج &#8220;25&#8221; ألفاً من متأثري حرب اليمن, رئيس البرلمان يشارك في أعمال الدورة 138 للاتحاد البرلماني الدولي بجنيف, تحذيرات من مجاعة محتملة باليمن وجنوب السودان وشرقي نيجيريا, مجلس حقوق الإنسان يعتمد 5 قرارات تدين إسرائيل, عبد الرسول النور: الأحوال بحزب الأمة القومي &#8220;غير مرضية&#8221;, شركات روسية وصينية تنقب عن الذهب في (4) مربعات بجنوب كردفان, توقعات بإرتفاع إنتاج الصمغ العربي إلى (200) ألف طن">24</a></td><td><a href="http://smc.sd/2018/03/25/" title="الخارجية: اتهامات إريتريا ملفّقة, وزير العدل يزور ولايتي الجزيرة والقضارف, معتز موسى يؤكد استقرار الإمداد الكهربائي في الصيف, عدوي يحذر من النفوذ الإسرائيلي بدول حوض النيل, وزارة التربية تنفي تسرب إمتحان اللغة العربية وتعتبره إشاعات, الجيش الأمريكي يعلن مقتل &#8220;إرهابيين اثنين&#8221; في غارة جوية جنوبي ليبيا, نصائح برندرغاست.. قراءات خاطئة لعرقلة التطبيع مع الخرطوم, بين تيلرسون وبومبيو .. الخرطوم على أعتاب مرحلة جديدة, اتحاد العمال: جهود لتجسير الفجوة ما بين الراتب وتكلفة المعيشة, الكشف عن معسكرات لمتمردي حركة جبريل وعبدالواحد بأريتريا, وفد الحكومة: مشاورات لتحديد عضوية وفد التفاوض, مجموعة العمل الأمريكية توصي إدارة ترامب بتعيين سفير في الخرطوم, ماهي مكاسب السودان من اتفاقية التجارة الأفريقية؟, وصول القافلة الثالثة من مهجري الغوطة إلى ريف حماة, ألمانيا تعتقل الرئيس المقال لإقليم كتالونيا, السودان يستنكر حادث الإسكندرية الإرهابي, اجتماعات سد النهضة بالخرطوم.. البحث عن آلية لتجاوز الخلافات, البشير: سنطور الجيش ليصبح قوة رادعة, بدء العمل بالتوقيت الصيفي مطلع أبريل, ولاية البحر الأحمر ترحب بالاستثمارات القطرية">25</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2018/03/26/" title="قطر تمول مشروعا لتأهيل ميناء سواكن بـ4 مليارات دولار, مؤسس فيسبوك يعتذر للبريطانيين: &#8220;نعم هذه خيانة للأمانة&#8221;, السودان ..تحديات إيواء مليوني لاجئ في ظل قلة الدعم, التحالف: الدفاع الجوي السعودي يعترض ويدمر 7 صواريخ حوثية, 6 نجوم عانقوا المجد في سماء كرة القدم, تدشين النسخة الثانية من بوابة السودان الإلكترونية, رئاسة الجمهورية تحفز صقور الجديان بعد الفوز ببرونزية الشان, انطلاق التصويت بالانتخابات الرئاسية بمصر, النائب الأول يشهد احتفال توزيع جوائز التفوق الصحفي بالأربعاء, قصاصات خاصة (170), سفير السودان: جميع السودانيين بالسعودية بخير, مجموعة الحلو: عقار وعرمان يقودان حملات للتحريض على المفاوضات, السفير المصري: اجتماعات سد النهضة بالخرطوم استكمال لاتفاق قمة أديس, قوى دارفورية تستعجل انعقاد اللجنة الدولية لمتابعة وثيقة الدوحة, قيادات عسكرية ليبية تشكك في مهلة حفتر لطرد المرتزقة الأفارقة, إجتماع سعر الصرف يفتح باب استيراد السكر والأدوية والجازولين, السودان التاسع عالمياً في إنتاج الذهب, البشير: حريصون على تعزيز العلاقات مع اليابان والهند">26</a></td><td><a href="http://smc.sd/2018/03/27/" title="رئيس الأركان: العلاقات مع السعودية مميزة وذات خصوصية, وفد أمريكي يبحث بالخرطوم قضية سد النهضة, الخرطوم وواشنطن.. خارطة طريق أمريكية لتسريع التطبيع, الخرطوم تدين هجمات الحوثيين على مدن سعودية, ألمانيا تسعى لإلحاق المعارضة السودانية بالحوار الوطني, مفوضية حقوق الإنسان تعلن تأسيس قاعدة مركزية لتلقي الشكاوى, إضافة (75) صنف من الأدوية لقائمة التأمين الصحي, سفيرة فرنسا: سنقف مع السودان للخروج من قائمة الإرهاب, كارتر: تعيين بولتون أسوأ أخطاء ترامب, المدير العام لجهاز الأمن: زيادة التهديدات تتطلب تطوير قدرات السودان البحرية, السودان: اتفاقيات بأكثر من 450 مليون دولار للتنمية, المفوضية الأوروبية: الجاليات الإسلامية ستؤدي دورا مهما في مستقبل أوروبا">27</a></td><td><a href="http://smc.sd/2018/03/28/" title="«أبي أحمد» رئيسًا جديدًا لحكومة إثيوبيا, مقتل متشدّد وشخصين وإصابة 5 بأحد مساجد كسلا, غندور: نسعى لتقريب وجهات النظر في قضية سد النهضة, نازحو دارفور يودعون عهد المعسكرات ويتجهون للإستقرار, الصين تؤكد زيارة زعيم كوريا الشمالية إلى بكين, قمة روسية تركية إيرانية في أنقرة أوائل أبريل, 930 مليون دولار من السعودية والإمارات لتمويل مساعدات باليمن, بعد السداسية: غياب ميسي يفضح الأرجنتين أمام أسبانيا, اكتشاف عضو جديد &#8220;هو الأكبر&#8221; في جسم الإنسان, في ذكرى &#8220;يوم الأرض&#8221; 12 قانونا سنتها إسرائيل لالتهام أراضي العرب (تقرير), شمال دارفور: إنحسار عمليات التهريب على الحدود مع دول الجوار, فريق الخبراء يطالب مجلس الأمن بإعادة النظر في عقوبات دارفور, توقعات بانخفاض درجات الحرارة وحدوث عواصف ترابية, أول قمة اقتصادية لدول القرن الافريقي بالخرطوم ابريل المقبل, البشير يوجه بعدم تدخل أي جهة حكومية في النشاط الرياضي">28</a></td><td><a href="http://smc.sd/2018/03/29/" title="رئيس القضاء يصدر قراراً بتأسيس محكمة جنايات مكافحة الفساد والمال العام, الرئيس البشير يمدد وقف إطلاق النار, النائب الأول يحدد شهراً لإكمال مشاورات تعديلات قانون الصحافة, تعليق الرحلات الجوية بمطار الخرطوم بسبب العاصفة الترابية, إتهامات اسمرا للخرطوم.. العودة لمربع &#8220;العزلة&#8221;, وزارة التربية تقرر اعادة امتحان الكيمياء, الهلال السوداني يقيل مدربه البرازيلي فارياس, &#8220;حماة&#8221; السورية تستقبل القافلة الثامنة من مهجري الغوطة الشرقية, مسلحون يخطفون عميد بلدية العاصمة الليبية, مجلس الأمن يندد بهجمات الحوثيين على السعودية, السفير الياباني: ساعون لتطوير العلاقات بين الخرطوم وطوكيو, حركات دارفورية: تمديد وقف إطلاق النار دليل على صدق نوايا الحكومة, جنوب كردفان: عودة أكثر من (1500) مواطن من مناطق التمرد, تشكيل لجنة للتحقيق حول تسريب امتحان &#8220;الكيمياء&#8221;">29</a></td><td><a href="http://smc.sd/2018/03/30/" title="عرض تعديلات قانون الأحزاب على المجلس الوطني أبريل المقبل, خبراء أمريكيون يستعجلون استكمال الحوار مع الخرطوم, وثائق أممية: قيادات حركات دارفور المتمردة تتلقى رواتب مباشرة من حفتر, السودان يشرع في إعداد تقرير عن حالة حقوق الإنسان, الآلاف يشيعون شيخ صادق عبدالله عبدالماجد">30</a></td><td id="today"><a href="http://smc.sd/2018/03/31/" title="فلسطين: 16 شهيدا و1416 إصابة ومدفعية الاحتلال تقصف مسيرة العودة, مجلس الأمن يفشل بإدانة إسرائيل لقمعها مسيرات العودة">31</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3><div id="democracy-16" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":16,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل ينهي اللقاء بين الرئيس الامريكي وزعيم كوريا الشمالية التوجس العالمي؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-16"><ul class="dem-vote">
					<li data-aid="42">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="42" name="answer_ids[]"><span class="dem__spot"></span> نعم
						</label>
					</li>
					<li data-aid="43">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="43" name="answer_ids[]"><span class="dem__spot"></span> لا
						</label>
					</li>
					<li data-aid="44">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="44" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="16"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-eKQdH   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_eiMvi"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%8a%d8%aa%d8%b9%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%85%d8%b6%d9%8a-%d9%82%d8%af%d9%85%d8%a7-%d9%81%d9%8a-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a8%d9%86%d8%a7%d8%a1/" class="fa fa-link"></a></div></div><div class="c5-post-GXUVu c5-post-thumb"><style>.c5-post-GXUVu{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-GXUVu{background-image:url('http://smc.sd/wp-content/uploads/2018/03/الجيش-146x146.jpg');}}.c5-post-GXUVu{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%83%d9%8a%d9%86%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b3%d8%b9%d9%8a-%d8%a8%d9%84%d8%a7%d8%af%d9%87-%d9%84%d8%aa%d9%88%d8%b7%d9%8a%d8%af-%d8%b9%d9%84/" class="fa fa-link"></a></div></div><div class="c5-post-ezTIJ c5-post-thumb"><style>.c5-post-ezTIJ{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ezTIJ{background-image:url('http://smc.sd/wp-content/uploads/2018/01/علم-السودان-102-146x146.jpg');}}.c5-post-ezTIJ{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%85%d8%b3%d8%a4%d9%88%d9%84%d8%a9-%d8%a8%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%ae/" class="fa fa-link"></a></div></div><div class="c5-post-caYOw c5-post-thumb"><style>.c5-post-caYOw{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-caYOw{background-image:url('http://smc.sd/wp-content/uploads/2017/10/نائبه-146x146.jpg');}}.c5-post-caYOw{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-hIUpF   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-pFTJQw,
					#c5ab-row-pFTJQw .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-pFTJQw .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-pFTJQw{
																		margin: auto auto auto auto ;
						padding: 0 0 0 0 ;
					}

					</style>
					

					<div id="c5ab-section-pFTJQw" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-pFTJQw">
											<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-gGQYQH" ><h3   class=" c5ab-title-nRKVB   normal title  clearfix"><span  class="text-wrap"><span class="text ">اشهر المقالات</span></span></h2><div class="c5ab_posts_thumb  c5ab_posts_thumb_QIVNy"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ad%d8%a7%d9%84%d8%a9-%d8%ad%d9%82%d9%88/">السودان يشرع في إعداد تقرير عن حالة حقوق الإنسان</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-03-30"><span class="fa fa-calendar-o"></span> 13 ساعة منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d9%88%d8%ab%d8%a7%d8%a6%d9%82-%d8%a3%d9%85%d9%85%d9%8a%d8%a9-%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d9%85/">وثائق أممية: قيادات حركات دارفور المتمردة تتلقى رواتب مباشرة من حفتر</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-03-30"><span class="fa fa-calendar-o"></span> 15 ساعة منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-97 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d8%ac%d9%84%d9%88%d9%86-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-RPDxG c5-post-thumb"><style>.c5-post-RPDxG{background-image:url('http://smc.sd/wp-content/uploads/2018/03/af-sudan-relations-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-RPDxG{background-image:url('http://smc.sd/wp-content/uploads/2018/03/af-sudan-relations-200x200.jpg');}}.c5-post-RPDxG{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d8%ac%d9%84%d9%88%d9%86-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%88/">خبراء أمريكيون يستعجلون استكمال الحوار مع الخرطوم</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-03-30"><span class="fa fa-calendar-o"></span> 15 ساعة منذ</time></li></ul><div class="clearfix" ></div></div></article></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_nav_menu c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-dowIas" ><h3 class="widget-title">تصنيفات</h3><div class="menu-smc-container"><ul id="menu-smc-2" class="menu"><li id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1624"><a href="http://smc.sd/">الرئيسية</a></li>
<li id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25281"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/">أخبار وأحداث</a></li>
<li id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25282"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">اقتصاد وخدمات</a></li>
<li id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25280"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/">أخبار في صور</a></li>
<li id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25283"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25284"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25285"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/">مناشط</a></li>
<li id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25286"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://smc.sd/about-smc/">عن المركز</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://smc.sd/contact-us/">اتصل بنا</a></li>
</ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_newsletterwidget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-TjYDad" ><h3 class="widget-title">النشرة الأخبارية</h3><div class="tnp tnp-widget"><form method="post" action="http://smc.sd/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>الإيميل</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشترك">
</div>
</form>
</div>
</div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_metaslider_widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-EvvaLk" ><h3 class="widget-title">إعلانات</h3><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-29263 ml-slider nav-hidden">
    
    <div id="metaslider_container_29263">
        <div id="metaslider_29263">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29267 ms-image"><a href="#" target="_self"><img src="http://smc.sd/wp-content/uploads/2017/04/14527650_1156844941037852_1440089190_n-1-291x250.jpg" height="600" width="700" alt="" class="slider-29263 slide-29267" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_29263 = function($) {
            $('#metaslider_29263').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_29263').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_29263 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_29263, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_29263, 1) : metaslider_29263(window.jQuery);
        };
        timer_metaslider_29263();
    </script>
</div>
<!--// meta slider--></div>		</div>
										</div>

																</div>
								
							</div>
										</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">





<div class="c5-left">
<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> إذهب إلى الأعلى</a>
</div>
<div class="c5-right">

<a> جميع الحقوق محفوظة 
  
</a>
<a title=""   href="http://smc.sd/"> 
للمركز السوداني للخدمات الصحفية 2017 @  </a>
</div>
				



			</div>
		</div>


	</footer>


		
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>				<style type="text/css">
					.searchwp-live-search-results {
						opacity:0;
						transition:opacity .25s ease-in-out;
						-moz-transition:opacity .25s ease-in-out;
						-webkit-transition:opacity .25s ease-in-out;
						height:0;
						overflow:hidden;
						z-index:9999;
						position:absolute;
						display:none;
					}

					.searchwp-live-search-results-showing {
						display:block;
						opacity:1;
						height:auto;
						overflow:auto;
					}

					.searchwp-live-search-no-results {
						padding:3em 2em 0;
						text-align:center;
					}
				</style>
			<link rel='stylesheet' id='metaslider-flex-slider-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-metaslider-flex-slider-e7b12c11b4b79bc91fd1cb78583c5332.css?ver=1508034325' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"ec3219a700"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!"};;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"ec3219a700"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-scripts-579d5be9dfe8f328675c6a6eeed729cb.js?ver=1508034325'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
            
		<!-- this page took 0.631539821625 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>
