<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://smc.sd/xmlrpc.php" />
    <meta name="theme-color" content="#001869">
             <meta name="msapplication-navbutton-color" content="#001869">
             <meta name="apple-mobile-web-app-status-bar-style" content="#001869"><title>الإتحادي الأصل يجري إتصالات مع عبدالواحد نور - المركز السوداني للخدمات الصحفية</title>
<meta property="og:type" content="article">
<meta property="og:title" content="الإتحادي الأصل يجري إتصالات مع عبدالواحد نور">
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية">
<meta property="og:description" content="الخرطوم (smc) كشف الحزب الإتحادي الأصل عن إتصالات يجريها الحزب مع عبد الواحد محمد نور رئيس حركة تحرير السودان لحثه">
<meta property="og:url" content="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/">
<meta property="og:image" content="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2019-12-08T15:15:13+00:00">
<meta property="article:modified_time" content="2019-12-08T15:16:32+00:00">
<meta property="article:section" content="slide">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="الإتحادي الأصل يجري إتصالات مع عبدالواحد نور">
<meta name="twitter:description" content="الخرطوم (smc) كشف الحزب الإتحادي الأصل عن إتصالات يجريها الحزب مع عبد الواحد محمد نور رئيس حركة تحرير السودان لحثه">
<meta name="twitter:url" content="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="400">
            <script type="text/javascript"> var jnews_ajax_url = 'http://smc.sd/?ajax-request=jnews'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الإتحادي الأصل يجري إتصالات مع عبدالواحد نور - المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="الخرطوم (smc) كشف الحزب الإتحادي الأصل عن إتصالات يجريها الحزب مع عبد الواحد محمد نور رئيس حركة تحرير السودان لحثه علي الإنضمام لعملية السلام، في وقت كشف فيه عن ترتيبات ومساع للم شمل ووحدة الحزب الإتحادي. وقال د. علي السيد عضو الهيئة القيادية بالحزب في تصريح لــ(smc) إن الحزب سيدعم الحكومة الإنتقالية للوصول إلي تحقيق &hellip;" />
<meta property="og:url" content="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:section" content="slide" />
<meta property="article:published_time" content="2019-12-08T15:15:13+00:00" />
<meta property="article:modified_time" content="2019-12-08T15:16:32+00:00" />
<meta property="og:updated_time" content="2019-12-08T15:16:32+00:00" />
<meta property="og:image" content="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الخرطوم (smc) كشف الحزب الإتحادي الأصل عن إتصالات يجريها الحزب مع عبد الواحد محمد نور رئيس حركة تحرير السودان لحثه علي الإنضمام لعملية السلام، في وقت كشف فيه عن ترتيبات ومساع للم شمل ووحدة الحزب الإتحادي. وقال د. علي السيد عضو الهيئة القيادية بالحزب في تصريح لــ(smc) إن الحزب سيدعم الحكومة الإنتقالية للوصول إلي تحقيق [&hellip;]" />
<meta name="twitter:title" content="الإتحادي الأصل يجري إتصالات مع عبدالواحد نور - المركز السوداني للخدمات الصحفية" />
<meta name="twitter:image" content="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://smc.sd/#website","url":"http://smc.sd/","name":"\u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a \u0644\u0644\u062e\u062f\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u0641\u064a\u0629","potentialAction":{"@type":"SearchAction","target":"http://smc.sd/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/#primaryimage","url":"http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg","width":800,"height":400,"caption":"\u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u0623\u0635\u0644 \u064a\u062c\u0631\u064a \u0625\u062a\u0635\u0627\u0644\u0627\u062a \u0645\u0639 \u0639\u0628\u062f\u0627\u0644\u0648\u0627\u062d\u062f \u0646\u0648\u0631"},{"@type":"WebPage","@id":"http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/#webpage","url":"http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/","inLanguage":"ar","name":"\u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u0623\u0635\u0644 \u064a\u062c\u0631\u064a \u0625\u062a\u0635\u0627\u0644\u0627\u062a \u0645\u0639 \u0639\u0628\u062f\u0627\u0644\u0648\u0627\u062d\u062f \u0646\u0648\u0631 - \u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a \u0644\u0644\u062e\u062f\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u0641\u064a\u0629","isPartOf":{"@id":"http://smc.sd/#website"},"primaryImageOfPage":{"@id":"http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/#primaryimage"},"datePublished":"2019-12-08T15:15:13+00:00","dateModified":"2019-12-08T15:16:32+00:00","author":{"@id":"http://smc.sd/#/schema/person/d127f6a0447442628777a4771519237a"}},{"@type":["Person"],"@id":"http://smc.sd/#/schema/person/d127f6a0447442628777a4771519237a","name":"Administrator","image":{"@type":"ImageObject","@id":"http://smc.sd/#authorlogo","url":"http://0.gravatar.com/avatar/cc6d21beb9a4ad8d3952664c73ebc5bc?s=96&d=mm&r=g","caption":"Administrator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &laquo; الخلاصة" href="http://smc.sd/feed/" />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &laquo; خلاصة التعليقات" href="http://smc.sd/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &laquo; الإتحادي الأصل يجري إتصالات مع عبدالواحد نور خلاصة التعليقات" href="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137588231-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137588231-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://smc.sd/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews_customizer_font-css'  href='//fonts.googleapis.com/css?family=Cairo%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://smc.sd/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://smc.sd/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='http://smc.sd/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='http://smc.sd/wp-content/themes/jnews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-rtl-css'  href='http://smc.sd/wp-content/themes/jnews/assets/css/rtl.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='http://smc.sd/wp-content/themes/jnews/data/import/rtl/scheme.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-dynamic-style-css'  href='http://smc.sd/wp-content/uploads/jnews/jnews-Ln7KVPvUaH.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='http://smc.sd/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='http://smc.sd/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=3.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/smc.sd","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://smc.sd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://smc.sd/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://smc.sd/?p=62628' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://smc.sd/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"http:\/\/smc.sd\/#organization","url":"http:\/\/smc.sd\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/sudanesemediacenter\/","https:\/\/twitter.com\/sudansmc?lang=ar","https:\/\/www.youtube.com\/channel\/UCrO52XoFqP77jqlB-6niFlw"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"http:\/\/smc.sd\/#website","url":"http:\/\/smc.sd\/","name":"","potentialAction":{"@type":"SearchAction","target":"http:\/\/smc.sd\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="http://smc.sd/wp-content/uploads/2019/09/smci.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2019/09/smci.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2019/09/smci.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2019/09/smci.png" />
		<style type="text/css" id="wp-custom-css">
			.jeg_desktop_logo img{height:80px !important;}
.jeg_singlepage .jeg_inner_content {padding: 20px; background: #fff; border: 0; box-shadow: 0 2px 4px rgba(0,0,0,.08);}
.thumbnail-container:after{background:none !important;}
.jeg_meta_author,.jeg_meta_comment{display:none !important;}
.jeg_pagenav_3 .page_number{padding:5px 0 5px !important;}
.jeg_pagenav_3{margin-top:30px;}
.jeg_pagenav_3 .page_nav{top:1px !important;}
.content-inner{text-align:justify;}
.jeg_post_category{display:none;}
.jeg_slider_wrapper,.jeg_twitter_widget,.wpb_video_widget{box-shadow: 0 2px 4px rgba(0,0,0,.08);}
.post .caption{display:none;}
.jeg_search_popup_expand .jeg_search_input{box-shadow:none;}
.jeg_search_form{padding:5px !important;}
.jeg_block_heading_5 .jeg_block_title span{padding-right: 15px !important; margin-right: 30px;}
.jeg_top_menu a:hover{text-decoration: underline #dd1306 solid; font-weight:600;}
.jeg_news_ticker_arrow{background-color:#dd1306;}
.jeg_news_ticker_arrow:before{color:#fff;}
.jeg_breakingnews,iframe{box-shadow: 0 2px 4px rgba(0,0,0,.08);}
.site-title a{padding:0 0 0 10px !important;}
.jeg_archive_search .jeg_search_button{left:0 !important; right:auto;}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-62628 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-60792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60792"><a href="/en/">English</a></li>
<li id="menu-item-60793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60793"><a href="/fr/">Français</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
    <a href="https://www.facebook.com/sudanesemediacenter/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sudansmc?lang=ar" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="http://smc.sd/" style="padding: 0px 10px 0px 0px;">
	    	    <img src="http://smc.sd/wp-content/uploads/2019/08/logo_ar.png" srcset="http://smc.sd/wp-content/uploads/2019/08/logo_ar.png 1x, http://smc.sd/wp-content/uploads/2019/08/logo_ar.png 2x" alt="المركز السوداني للخدمات الصحفية">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-60781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60781 bgnav" data-item-row="default" ><a href="http://smc.sd/category/news/">أخبار وأحداث</a></li>
<li id="menu-item-60782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60782 bgnav" data-item-row="default" ><a href="http://smc.sd/category/money/">اقتصاد وخدمات</a></li>
<li id="menu-item-60783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60783 bgnav" data-item-row="default" ><a href="http://smc.sd/category/follo/">متابعات</a></li>
<li id="menu-item-60784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60784 bgnav" data-item-row="default" ><a href="http://smc.sd/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-60785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60785 bgnav" data-item-row="default" ><a href="http://smc.sd/category/business/">حوارات</a></li>
<li id="menu-item-60844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60844 bgnav" data-item-row="default" ><a href="http://smc.sd/category/sports/">رياضة</a></li>
<li id="menu-item-60788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60788 bgnav" data-item-row="default" ><a href="/عن-المركز/">عن المركز</a></li>
<li id="menu-item-60789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60789 bgnav" data-item-row="default" ><a href="/اتصل-بنا/">اتصل بنا</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://smc.sd/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60781 bgnav" data-item-row="default" ><a href="http://smc.sd/category/news/">أخبار وأحداث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60782 bgnav" data-item-row="default" ><a href="http://smc.sd/category/money/">اقتصاد وخدمات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60783 bgnav" data-item-row="default" ><a href="http://smc.sd/category/follo/">متابعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60784 bgnav" data-item-row="default" ><a href="http://smc.sd/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60785 bgnav" data-item-row="default" ><a href="http://smc.sd/category/business/">حوارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60844 bgnav" data-item-row="default" ><a href="http://smc.sd/category/sports/">رياضة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60788 bgnav" data-item-row="default" ><a href="/عن-المركز/">عن المركز</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60789 bgnav" data-item-row="default" ><a href="/اتصل-بنا/">اتصل بنا</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://smc.sd/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="http://smc.sd/">
		        <img src="http://smc.sd/wp-content/uploads/2019/08/logo_ar.png" srcset="http://smc.sd/wp-content/uploads/2019/08/logo_ar.png 1x, http://smc.sd/wp-content/uploads/2019/08/logo_ar.png 2x" alt="المركز السوداني للخدمات الصحفية">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="http://smc.sd/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_left">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                                                    </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">الإتحادي الأصل يجري إتصالات مع عبدالواحد نور</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

    <div class="meta_left">
                
                    <div class="jeg_meta_date">
                <a href="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/">ديسمبر 8, 2019</a>
            </div>
                
            </div>

    <div class="meta_right">
                    </div>
</div></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="800" height="400" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="الإتحادي الأصل يجري إتصالات مع عبدالواحد نور" data-src="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg 800w, http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-300x150.jpg 300w, http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-768x384.jpg 768w, http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-360x180.jpg 360w, http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-750x375.jpg 750w" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">39</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>انشر في الفيسبوك</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D9%8A%D8%AC%D8%B1%D9%8A+%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA+%D9%85%D8%B9+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D8%A7%D8%AD%D8%AF+%D9%86%D9%88%D8%B1&url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>حصة على التغريد</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" rel='nofollow'  class="jeg_btn-google-plus "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F&title=%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D9%8A%D8%AC%D8%B1%D9%8A+%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA+%D9%85%D8%B9+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D8%A7%D8%AD%D8%AF+%D9%86%D9%88%D8%B1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F&media=http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg&description=%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D9%8A%D8%AC%D8%B1%D9%8A+%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA+%D9%85%D8%B9+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D8%A7%D8%AD%D8%AF+%D9%86%D9%88%D8%B1" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>الخرطوم (smc)<br />
كشف الحزب الإتحادي الأصل عن إتصالات يجريها الحزب مع عبد الواحد محمد نور  رئيس حركة تحرير السودان لحثه علي الإنضمام لعملية السلام، في وقت كشف فيه عن ترتيبات ومساع للم شمل ووحدة الحزب الإتحادي.<br />
وقال د. علي السيد عضو الهيئة القيادية بالحزب في تصريح لــ(smc) إن الحزب سيدعم الحكومة الإنتقالية للوصول إلي تحقيق متطلبات الفترة الإنتقالية وتحقيق السلام، مشيراً إلي إجراء الحزب لعدد من الإتصالات مع قادة حركات الكفاح المسلح ونجاح مبادراته وإتصالاته في دخول هذه القيادات في التفاوض.<br />
من جهة أخرى لفت السيد إلي أن مؤسسات الحزب قطعت شوطاً كبيراً بشأن لم شمل الإتحادي الديمقراطي.</p>
                                
	                            
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D9%8A%D8%AC%D8%B1%D9%8A+%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA+%D9%85%D8%B9+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D8%A7%D8%AD%D8%AF+%D9%86%D9%88%D8%B1&url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F" rel='nofollow' class="jeg_btn-google-plus expanded"><i class="fa fa-google-plus"></i><span>Share</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F&title=%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D9%8A%D8%AC%D8%B1%D9%8A+%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA+%D9%85%D8%B9+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D8%A7%D8%AD%D8%AF+%D9%86%D9%88%D8%B1" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588%2F&media=http://smc.sd/wp-content/uploads/2019/12/12865287331569323337.jpg&description=%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D8%A3%D8%B5%D9%84+%D9%8A%D8%AC%D8%B1%D9%8A+%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA+%D9%85%D8%B9+%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88%D8%A7%D8%AD%D8%AF+%D9%86%D9%88%D8%B1" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="http://smc.sd/%d9%88%d8%b5%d9%88%d9%84-100-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%82%d9%85%d8%ad-%d9%884-%d8%a8%d9%88%d8%a7%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%af%d8%a9-%d9%84%d9%85%d9%8a/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">وصول (100) ألف طن قمح و(4) بواخر من الأسمدة لميناء بورتسودان</h3>
        </a>
    
            <a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b1%d8%aa%d9%82%d8%a8-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%84%d9%85/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">الحكومة: إجتماع مرتقب لمجلس الوزراء لمناقشة وإجازة الموازنة</h3>
        </a>
    </div></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%A3%D8%B5%D9%84-%D9%8A%D8%AC%D8%B1%D9%8A-%D8%A5%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%B9-%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%88/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25d8%25a7%25d9%2584%25d8%25a5%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%258a%25d8%25ac%25d8%25b1%25d9%258a-%25d8%25a5%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25b9%25d8%25a8%25d8%25af%25d8%25a7%25d9%2584%25d9%2588#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://smc.sd/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='62628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_62628_0_5dee2f5174ea0  jeg_pb_boxed jeg_pb_boxed_shadow normal " data-unique="jnews_module_62628_0_5dee2f5174ea0">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>أخبار حديثة</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm post-62640 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a3%d8%b3%d8%aa%d9%88%d9%86-%d9%81%d9%8a%d9%84%d8%a7-%d8%b6%d8%af-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="استون فيلا وليستر ستي" data-src="http://smc.sd/wp-content/uploads/2019/12/استون-فيلا-وليستر-ستي-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a3%d8%b3%d8%aa%d9%88%d9%86-%d9%81%d9%8a%d9%84%d8%a7-%d8%b6%d8%af-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88/">مباراة أستون فيلا ضد ليستر سيتي فى الدوري الإنجليزي</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a3%d8%b3%d8%aa%d9%88%d9%86-%d9%81%d9%8a%d9%84%d8%a7-%d8%b6%d8%af-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a-%d9%81%d9%89-%d8%a7%d9%84%d8%af%d9%88/" ><i class="fa fa-clock-o"></i> ديسمبر 9, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62629 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-news category-money">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b1%d8%aa%d9%82%d8%a8-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%84%d9%85/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="الحكومة: إجتماع مرتقب لمجلس الوزراء لمناقشة وإجازة الموازنة" data-src="http://smc.sd/wp-content/uploads/2019/12/thumbs_b_c_89924a133c67e28a19a88a3b2cb8eb56-120x86.jpg" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/12/thumbs_b_c_89924a133c67e28a19a88a3b2cb8eb56-120x86.jpg 120w, http://smc.sd/wp-content/uploads/2019/12/thumbs_b_c_89924a133c67e28a19a88a3b2cb8eb56-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b1%d8%aa%d9%82%d8%a8-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%84%d9%85/">الحكومة: إجتماع مرتقب لمجلس الوزراء لمناقشة وإجازة الموازنة</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a5%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85%d8%b1%d8%aa%d9%82%d8%a8-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%84%d9%85/" ><i class="fa fa-clock-o"></i> ديسمبر 8, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62628 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-news">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="الإتحادي الأصل يجري إتصالات مع عبدالواحد نور" data-src="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-120x86.jpg" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-120x86.jpg 120w, http://smc.sd/wp-content/uploads/2019/12/12865287331569323337-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/">الإتحادي الأصل يجري إتصالات مع عبدالواحد نور</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88/" ><i class="fa fa-clock-o"></i> ديسمبر 8, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62632 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-money">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d9%88%d8%b5%d9%88%d9%84-100-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%82%d9%85%d8%ad-%d9%884-%d8%a8%d9%88%d8%a7%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%af%d8%a9-%d9%84%d9%85%d9%8a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="وصول (200) ألف طن من القمح إلي ميناء بورتسودان" data-src="http://smc.sd/wp-content/uploads/2019/11/313d483ba1-120x86.jpg" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/11/313d483ba1-120x86.jpg 120w, http://smc.sd/wp-content/uploads/2019/11/313d483ba1-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d9%88%d8%b5%d9%88%d9%84-100-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%82%d9%85%d8%ad-%d9%884-%d8%a8%d9%88%d8%a7%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%af%d8%a9-%d9%84%d9%85%d9%8a/">وصول (100) ألف طن قمح و(4) بواخر من الأسمدة لميناء بورتسودان</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d9%88%d8%b5%d9%88%d9%84-100-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d9%82%d9%85%d8%ad-%d9%884-%d8%a8%d9%88%d8%a7%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%af%d8%a9-%d9%84%d9%85%d9%8a/" ><i class="fa fa-clock-o"></i> ديسمبر 8, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62627 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-news">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d9%88%d8%b1%d8%b4%d8%a9-%d8%a8%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d8%b1-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%86%d8%a7%d8%b2%d8%ad%d9%8a%d9%86-%d9%88/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ورشة بالفاشر لمناقشة قضايا النازحين ومجتمع دارفور لدعم المفاوضات" data-src="http://smc.sd/wp-content/uploads/2019/12/000_Nic554801-520x245-120x86.jpg" data-sizes="auto" data-srcset="" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d9%88%d8%b1%d8%b4%d8%a9-%d8%a8%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d8%b1-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%86%d8%a7%d8%b2%d8%ad%d9%8a%d9%86-%d9%88/">ورشة بالفاشر لمناقشة قضايا النازحين ومجتمع دارفور لدعم المفاوضات</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d9%88%d8%b1%d8%b4%d8%a9-%d8%a8%d8%a7%d9%84%d9%81%d8%a7%d8%b4%d8%b1-%d9%84%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%82%d8%b6%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d9%86%d8%a7%d8%b2%d8%ad%d9%8a%d9%86-%d9%88/" ><i class="fa fa-clock-o"></i> ديسمبر 8, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62621 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-news">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d8%a5%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d9%82/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="الأمة القومي: تفاهمات وتقدم في إجتماعات لم الشمل" data-src="http://smc.sd/wp-content/uploads/2019/11/Flag_of_Mahdist_Revolt.svg-120x86.png" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/11/Flag_of_Mahdist_Revolt.svg-120x86.png 120w, http://smc.sd/wp-content/uploads/2019/11/Flag_of_Mahdist_Revolt.svg-350x250.png 350w, http://smc.sd/wp-content/uploads/2019/11/Flag_of_Mahdist_Revolt.svg-750x536.png 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d8%a5%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d9%82/">إنعقاد الهيئة المركزية لحزب الأمة القومي خلال ديسمبر الجاري</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d8%a5%d9%86%d8%b9%d9%82%d8%a7%d8%af-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d9%82/" ><i class="fa fa-clock-o"></i> ديسمبر 5, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62620 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-news">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d8%a5%d8%a8%d8%a7%d8%af%d8%a9-%d8%b3%d9%84%d8%b9-%d8%aa%d9%8f%d9%82%d8%af%d9%91%d8%b1-%d8%a8%d9%80%d9%8012-%d8%b7%d9%86-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b7%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%84%d9%85/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="إبادة سلع تُقدّر بــ(12) طن غير مطابقة للمواصفات بكسلا" data-src="http://smc.sd/wp-content/uploads/2019/12/ابادة-سلع-120x86.jpg" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/12/ابادة-سلع-120x86.jpg 120w, http://smc.sd/wp-content/uploads/2019/12/ابادة-سلع-350x250.jpg 350w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d8%a5%d8%a8%d8%a7%d8%af%d8%a9-%d8%b3%d9%84%d8%b9-%d8%aa%d9%8f%d9%82%d8%af%d9%91%d8%b1-%d8%a8%d9%80%d9%8012-%d8%b7%d9%86-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b7%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%84%d9%85/">إبادة سلع تُقدّر بــ(12) طن غير مطابقة للمواصفات بكسلا</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d8%a5%d8%a8%d8%a7%d8%af%d8%a9-%d8%b3%d9%84%d8%b9-%d8%aa%d9%8f%d9%82%d8%af%d9%91%d8%b1-%d8%a8%d9%80%d9%8012-%d8%b7%d9%86-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b7%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d9%84%d9%85/" ><i class="fa fa-clock-o"></i> ديسمبر 5, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-62613 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-news">
                <div class="jeg_thumb">
                    
                    <a href="http://smc.sd/%d9%88%d9%81%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d9%85/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="http://smc.sd/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="للوقوف علي تنفيذ إتفافية &quot;القلد&quot; بين طرفي النزاع وفد من السيادي يزور البحر الأحمر بالخميس" data-src="http://smc.sd/wp-content/uploads/2019/12/بورتسودان-120x86.jpg" data-sizes="auto" data-srcset="http://smc.sd/wp-content/uploads/2019/12/بورتسودان-120x86.jpg 120w, http://smc.sd/wp-content/uploads/2019/12/بورتسودان-350x250.jpg 350w, http://smc.sd/wp-content/uploads/2019/12/بورتسودان-750x536.jpg 750w" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="http://smc.sd/%d9%88%d9%81%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d9%85/">وفد من السيادي يزور البحر الأحمر بالخميس</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="http://smc.sd/%d9%88%d9%81%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d9%8a-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a8%d8%a7%d9%84%d8%ae%d9%85/" ><i class="fa fa-clock-o"></i> ديسمبر 4, 2019</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                <style scoped>.jnews_module_62628_0_5dee2f5174ea0 .jeg_block_heading_5:before { border-color: #dd1306; }</style>
                <script>var jnews_module_62628_0_5dee2f5174ea0 = {"header_icon":"","first_title":"\u0623\u062e\u0628\u0627\u0631 \u062d\u062f\u064a\u062b\u0629","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"#dd1306","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"1","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="rtl post-template-default single single-post postid-62628 single-format-standard jnews jsc_normal wpb-js-composer js-comp-ver-5.5.4 vc_responsive jeg_single_tpl_1"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                                                    </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                المركز السوداني للخدمات الصحفية                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> © 2019 SMC.SD </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="jeg_social_icon_block socials_widget nobg">
                                <a href="https://www.facebook.com/sudanesemediacenter/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sudansmc?lang=ar" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="http://smc.sd/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60781"><a href="http://smc.sd/category/news/">أخبار وأحداث</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60782"><a href="http://smc.sd/category/money/">اقتصاد وخدمات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60783"><a href="http://smc.sd/category/follo/">متابعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60784"><a href="http://smc.sd/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60785"><a href="http://smc.sd/category/business/">حوارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60844"><a href="http://smc.sd/category/sports/">رياضة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60788"><a href="/عن-المركز/">عن المركز</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60789"><a href="/اتصل-بنا/">اتصل بنا</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/sudanesemediacenter/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/sudansmc?lang=ar" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2019 SMC.SD</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":"ar","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"62628","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"1","gif":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/jnews-split/assets/js/jquery.split.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://smc.sd/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=3.1.1'></script>
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/smc.sd\/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88\/"},"dateCreated":"2019-12-08 17:15:13","datePublished":"2019-12-08 17:15:13","dateModified":"2019-12-08 15:16:32","url":"http:\/\/smc.sd\/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%a5%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%88\/","headline":"\u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u0623\u0635\u0644 \u064a\u062c\u0631\u064a \u0625\u062a\u0635\u0627\u0644\u0627\u062a \u0645\u0639 \u0639\u0628\u062f\u0627\u0644\u0648\u0627\u062d\u062f \u0646\u0648\u0631","name":"\u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u0623\u0635\u0644 \u064a\u062c\u0631\u064a \u0625\u062a\u0635\u0627\u0644\u0627\u062a \u0645\u0639 \u0639\u0628\u062f\u0627\u0644\u0648\u0627\u062d\u062f \u0646\u0648\u0631","articleBody":"\u0627\u0644\u062e\u0631\u0637\u0648\u0645 (smc)\n\u0643\u0634\u0641 \u0627\u0644\u062d\u0632\u0628 \u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u0623\u0635\u0644 \u0639\u0646 \u0625\u062a\u0635\u0627\u0644\u0627\u062a \u064a\u062c\u0631\u064a\u0647\u0627 \u0627\u0644\u062d\u0632\u0628 \u0645\u0639 \u0639\u0628\u062f \u0627\u0644\u0648\u0627\u062d\u062f \u0645\u062d\u0645\u062f \u0646\u0648\u0631  \u0631\u0626\u064a\u0633 \u062d\u0631\u0643\u0629 \u062a\u062d\u0631\u064a\u0631 \u0627\u0644\u0633\u0648\u062f\u0627\u0646 \u0644\u062d\u062b\u0647 \u0639\u0644\u064a \u0627\u0644\u0625\u0646\u0636\u0645\u0627\u0645 \u0644\u0639\u0645\u0644\u064a\u0629 \u0627\u0644\u0633\u0644\u0627\u0645\u060c \u0641\u064a \u0648\u0642\u062a \u0643\u0634\u0641 \u0641\u064a\u0647 \u0639\u0646 \u062a\u0631\u062a\u064a\u0628\u0627\u062a \u0648\u0645\u0633\u0627\u0639 \u0644\u0644\u0645 \u0634\u0645\u0644 \u0648\u0648\u062d\u062f\u0629 \u0627\u0644\u062d\u0632\u0628 \u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a.\n\u0648\u0642\u0627\u0644 \u062f. \u0639\u0644\u064a \u0627\u0644\u0633\u064a\u062f \u0639\u0636\u0648 \u0627\u0644\u0647\u064a\u0626\u0629 \u0627\u0644\u0642\u064a\u0627\u062f\u064a\u0629 \u0628\u0627\u0644\u062d\u0632\u0628 \u0641\u064a \u062a\u0635\u0631\u064a\u062d \u0644\u0640\u0640(smc) \u0625\u0646 \u0627\u0644\u062d\u0632\u0628 \u0633\u064a\u062f\u0639\u0645 \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0625\u0646\u062a\u0642\u0627\u0644\u064a\u0629 \u0644\u0644\u0648\u0635\u0648\u0644 \u0625\u0644\u064a \u062a\u062d\u0642\u064a\u0642 \u0645\u062a\u0637\u0644\u0628\u0627\u062a \u0627\u0644\u0641\u062a\u0631\u0629 \u0627\u0644\u0625\u0646\u062a\u0642\u0627\u0644\u064a\u0629 \u0648\u062a\u062d\u0642\u064a\u0642 \u0627\u0644\u0633\u0644\u0627\u0645\u060c \u0645\u0634\u064a\u0631\u0627\u064b \u0625\u0644\u064a \u0625\u062c\u0631\u0627\u0621 \u0627\u0644\u062d\u0632\u0628 \u0644\u0639\u062f\u062f \u0645\u0646 \u0627\u0644\u0625\u062a\u0635\u0627\u0644\u0627\u062a \u0645\u0639 \u0642\u0627\u062f\u0629 \u062d\u0631\u0643\u0627\u062a \u0627\u0644\u0643\u0641\u0627\u062d \u0627\u0644\u0645\u0633\u0644\u062d \u0648\u0646\u062c\u0627\u062d \u0645\u0628\u0627\u062f\u0631\u0627\u062a\u0647 \u0648\u0625\u062a\u0635\u0627\u0644\u0627\u062a\u0647 \u0641\u064a \u062f\u062e\u0648\u0644 \u0647\u0630\u0647 \u0627\u0644\u0642\u064a\u0627\u062f\u0627\u062a \u0641\u064a \u0627\u0644\u062a\u0641\u0627\u0648\u0636.\n\u0645\u0646 \u062c\u0647\u0629 \u0623\u062e\u0631\u0649 \u0644\u0641\u062a \u0627\u0644\u0633\u064a\u062f \u0625\u0644\u064a \u0623\u0646 \u0645\u0624\u0633\u0633\u0627\u062a \u0627\u0644\u062d\u0632\u0628 \u0642\u0637\u0639\u062a \u0634\u0648\u0637\u0627\u064b \u0643\u0628\u064a\u0631\u0627\u064b \u0628\u0634\u0623\u0646 \u0644\u0645 \u0634\u0645\u0644 \u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u062f\u064a\u0645\u0642\u0631\u0627\u0637\u064a.","author":{"@type":"Person","name":"Administrator","url":"http:\/\/smc.sd\/author\/altoum\/"},"articleSection":["slide","\u0623\u062e\u0628\u0627\u0631 \u0648\u0623\u062d\u062f\u0627\u062b"],"image":{"@type":"ImageObject","url":"http:\/\/smc.sd\/wp-content\/uploads\/2019\/12\/12865287331569323337.jpg","width":800,"height":400},"publisher":{"@type":"Organization","name":"","url":"http:\/\/smc.sd","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/sudanesemediacenter\/","https:\/\/twitter.com\/sudansmc?lang=ar","https:\/\/www.youtube.com\/channel\/UCrO52XoFqP77jqlB-6niFlw"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0627\u0644\u0625\u062a\u062d\u0627\u062f\u064a \u0627\u0644\u0623\u0635\u0644 \u064a\u062c\u0631\u064a \u0625\u062a\u0635\u0627\u0644\u0627\u062a \u0645\u0639 \u0639\u0628\u062f\u0627\u0644\u0648\u0627\u062d\u062f \u0646\u0648\u0631","published":"2019-12-08 17:15:13","updated":"2019-12-08 15:16:32"}</script>
</body>
</html>
