            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://smc.sd/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>النائب العام المكلف يوجه باستجواب الرئيس المخلوع عمر البشير &ndash; المركز السوداني للخدمات الصحفية</title>
<link rel="canonical" href="http://smc.sd/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%81-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ac%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="النائب العام المكلف يوجه باستجواب الرئيس المخلوع عمر البشير &ndash; المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="وجه النائب العام المكلف، مولانا الوليد سيد أحمد، يوم الخميس،  باستجواب الرئيس السابق عمر البشير، في الدعوى الجنائية رقم 40، تحت المواد 6/1 من قانون التعامل بالنقد الأجنبي، والمادة 15 من قانون مكافحة غسل الأموال وتمويل الإرهاب. في السياق، وجه النائب العام المكلف بإحالة ملف القروض الخارجية إلى نيابة مكافحة الفساد والتحقيقات المالية، لإجراء التحقيقات" />
<meta property="og:url" content="http://smc.sd/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%81-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a7%d8%b3%d8%aa%d8%ac%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:publisher" content="https://www.facebook.com/Sudanese-media-center-707196082966017/" />
<meta property="article:section" content="أبرز الأخبار" />
<meta property="article:published_time" content="2019-05-02T19:25:34+00:00" />
<meta property="article:modified_time" content="2019-05-02T21:51:46+00:00" />
<meta property="og:updated_time" content="2019-05-02T21:51:46+00:00" />
<meta property="og:image" content="http://smc.sd/wp-content/uploads/2019/05/النائب-العام-المكلف-يوجه-باستجواب-الرئيس-المخلوع-عمر-البشير.jpg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="482" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="وجه النائب العام المكلف، مولانا الوليد سيد أحمد، يوم الخميس،  باستجواب الرئيس السابق عمر البشير، في الدعوى الجنائية رقم 40، تحت المواد 6/1 من قانون التعامل بالنقد الأجنبي، والمادة 15 من قانون مكافحة غسل الأموال وتمويل الإرهاب. في السياق، وجه النائب العام المكلف بإحالة ملف القروض الخارجية إلى نيابة مكافحة الفساد والتحقيقات المالية، لإجراء التحقيقات" />
<meta name="twitter:title" content="النائب العام المكلف يوجه باستجواب الرئيس المخلوع عمر البشير &ndash; المركز السوداني للخدمات الصحفية" />
<meta name="twitter:image" content="http://smc.sd/wp-content/uploads/2019/05/النائب-العام-المكلف-يوجه-باستجواب-الرئيس-المخلوع-عمر-البشير.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://smc.sd/","sameAs":["https://www.facebook.com/Sudanese-media-center-707196082966017/","https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw"],"@id":"http://smc.sd/#organization","name":"\u0627\u0644\u0645\u0631\u0643\u0632 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a \u0644\u0644\u062e\u062f\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u0641\u064a\u0629","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &laquo; الخلاصة" href="http://smc.sd/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-137588231-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-137588231-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1 .countdown_section{width:98%}.countdown_show2 .countdown_section{width:48%}.countdown_show3 .countdown_section{width:32.5%}.countdown_show4 .countdown_section{width:24.5%}.countdown_show5 .countdown_section{width:19.5%}.countdown_show6 .countdown_section{width:16.25%}.countdown_show7 .countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}#countdown-preview{padding:10px} /* Widgets Start Here */ 
</style>
<link rel='stylesheet' id='arqam-style-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-style-a1121bf35e90ca5cfe92b82f3b6541e6.css?ver=1556293757' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-bones-ie-only-2b1968a5bf8e04d1c73bc1b545e549ff.css?ver=1556293757' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/smc.sd","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-11b35f47985f665eb2e92d72bd025bd8.js?ver=1556293757'></script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel='shortlink' href='http://smc.sd/?p=58297' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d9%2584%25d9%2581-%25d9%258a%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ac%25d9%2588%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d9%2584%25d9%2581-%25d9%258a%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ac%25d9%2588%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b1%2F&#038;format=xml" />

<style>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</style><link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-180x180.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-137588231-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="rtl post-template-default single single-post postid-58297 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme">



	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/7OgX6B0lNAM?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>مايو 2019</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2019/04/" title="View posts for أبريل 2019">&laquo; أبريل</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://smc.sd/2019/05/01/" title="الودائع الإقتصادية الإتجاه نحو تعافى الاقتصاد, إطلاق سراح (50) بشمال كردفان, وصول باخرة محملة ب(10) الف طن من الغاز لميناء بورتسودان, إتفاق بين المسيرية ونوك لفتح المسارات جنوب بحر العرب, إعادة ضخ النفط بحقل النار بجنوب السودان, رئيس اللجنة الاجتماعية يتفقد المراحل الأخيرة لتصحيح إمتحانات الشهادة السودانية, تعزيز القوات الأمنية بمناطق التعدين بالولاية االشمالية">1</a></td><td><a href="http://smc.sd/2019/05/02/" title="النائب العام يوجه بإستكمال الإجراءات في بلاغات القتل خلال الأحداث الأخيرة بولاية الخرطوم, النائب العام المكلف يوجه باستجواب الرئيس المخلوع عمر البشير, قوى الحرية والتغيير تسلم رؤيتها بشأن هياكل الفترة الانتقالية">2</a></td><td id="today"><a href="http://smc.sd/2019/05/03/" title="إحالة ملف الشهيد أحمد الخير للنيابة والتحقيق في فساد مسؤولين سابقين, خسائر فادحة بالسكة حديد بسبب تعطيل حركة القطارات, الموانئ البحرية: تفريغ بواخر محملة بالمحروقات والقمح">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-22" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":22,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل يؤدي إعادة ضخ النفط إلى تحسن سريع في إقتصاد السودان وجنوب السودان؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-22"><ul class="dem-vote">
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> إلى حد كبير
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="22"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-dZMMU   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_SgVSZ"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-237 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%b5%d9%88%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%b9%d9%82%d8%a8-%d8%a5%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87-%d9%88%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-dbXQN c5-post-thumb"><style>.c5-post-dbXQN{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-dbXQN{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-146x146.jpg');}}.c5-post-dbXQN{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-SIUNB c5-post-thumb"><style>.c5-post-SIUNB{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-SIUNB{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-146x146.jpg');}}.c5-post-SIUNB{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-TliDh   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-NvnCB   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_AUZlx"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%85%d8%af%d9%8a%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d8%a8%d8%a7%d9%84%d9%82%d8%b5%d8%b1-%d8%a7/">إعفاء مديري الإعلام والمراسم بالقصر الجمهوري</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%82%d9%87-%d9%8a%d8%aa%d8%ad%d8%b1%d9%89-%d9%87%d9%84%d8%a7%d9%84-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%a3%d8%ad%d8%af/">مجمع الفقه يتحرى هلال رمضان بالأحد</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%a3%d8%ad%d8%af-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d9%8a%d8%ad%d9%8a%d8%a9/">الأحد عطلة أسبوعية للمدارس المسيحية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%85%d9%88/">المجلس العسكري يوجه بإعادة الكشف الموحد للأطباء</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-iFECD   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_CGEzw"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%85%d8%b9%d8%b1%d8%b6-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%af%d9%88/">السودان يشارك في معرض قطر الزراعي الدولي</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab/">انطلاق فعاليات أسبوع الدبلوماسية الثقافية الأسبوع القادم</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b3%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%aa%d8%b4%d9%83%d8%b1-%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">أسرة سوار الذهب تشكر مواقف السعودية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-rrfle   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_GeqOI"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%b4%d8%b1%d8%b9%d9%86%d8%a7-%d9%81%d9%8a-%d8%a8%d9%86%d8%a7%d8%a1-%d9%85%d8%ae%d8%b2%d9%88%d9%86-%d9%84%d9%84%d8%a5%d8%ad%d8%aa%d9%8a%d8%a7/">وزير النفط: شرعنا في بناء مخزون للإحتياجات اليومية تحسباً لفترة صيانة المصفاة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%88%d9%84%d8%a7%d9%86%d8%a7-%d8%a3%d8%a8%d9%91%d8%b4%d8%b1-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d8%b9%d9%84%d9%91%d9%82%d8%aa-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7/">مولانا أبّشر: الطوارئ علّقت الحصانات الممنوحة بموجب الدستور والقانون</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%84%d8%ba-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%8a/">محافظ البنك المركزي: المبالغ التي تم إيداعها للبنوك وسحبها فاقت (3) مليار جنيه</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%83%d8%aa%d9%84%d8%a9-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%b1%d8%af/">رئيس كتلة نواب الوفاق بتشريعي جنوب كردفان يزيد دفع الله رشاش</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-yCeLe   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_FmZEy"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d8%a3%d9%8a%d8%af%d9%8a%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d9%88%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d8%b9%d8%b3/">السودان: فشل «الأيديولوجيا» وحكم العسكر</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">من الجزائر إلى السودان!</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%82%d9%88%d8%b4-%d9%87%d9%84-%d9%84%d8%a7%d9%85%d8%b3%d8%aa-%d9%82%d9%86%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b9%d9%82%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1/">رسالة قوش.. هل لامست قناعات عقلاء المعارضة؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86-%d9%8a%d9%82%d8%aa%d9%84-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%9f%d8%9f%d8%9f/">من يقتل داخل الإحتجاجات ؟؟؟</a></article></div></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"><div class="c5-logo"  style="margin-top:10px"><a  href="http://smc.sd" rel="nofollow"><img  src="" srcset=" ,  " /></a></div></div><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d9%2584%25d9%2581-%25d9%258a%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ac%25d9%2588%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b1%2F" rel="nofollow">شارك علي الفسيبوك</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=%D8%A7%D9%82%D8%B1%D8%A7+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84+-+" rel="nofollow" target="_blank">شارك علي تويتر</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25a6%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d9%2583%25d9%2584%25d9%2581-%25d9%258a%25d9%2588%25d8%25ac%25d9%2587-%25d8%25a8%25d8%25a7%25d8%25b3%25d8%25aa%25d8%25ac%25d9%2588%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25b1%2F" rel="nofollow" target="_blank">شارك علي جوجل</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Sudanese-media-center-707196082966017/" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#444; border-top:4px solid #dd3535; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Sudanese-media-center-707196082966017/" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="c5ab-image-wrap left"><a href="http://smc.sd/" target="_blank"><img src="http://smc.sd/wp-content/uploads/2018/12/استقلال-السودان.jpg" width="728" height="90" class="" alt="" /></a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-xNdcp   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_GEVkd"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%85%d8%af%d9%8a%d8%b1%d9%8a-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%b3%d9%85-%d8%a8%d8%a7%d9%84%d9%82%d8%b5%d8%b1-%d8%a7/">إعفاء مديري الإعلام والمراسم بالقصر الجمهوري</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%81%d9%82%d9%87-%d9%8a%d8%aa%d8%ad%d8%b1%d9%89-%d9%87%d9%84%d8%a7%d9%84-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%a7%d9%84%d8%a3%d8%ad%d8%af/">مجمع الفقه يتحرى هلال رمضان بالأحد</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%a3%d8%ad%d8%af-%d8%b9%d8%b7%d9%84%d8%a9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%b3%d9%8a%d8%ad%d9%8a%d8%a9/">الأحد عطلة أسبوعية للمدارس المسيحية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%a7%d9%84%d9%85%d9%88/">المجلس العسكري يوجه بإعادة الكشف الموحد للأطباء</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-sCuxN   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_zeSQS"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%85%d8%b9%d8%b1%d8%b6-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%af%d9%88/">السودان يشارك في معرض قطر الزراعي الدولي</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%ab/">انطلاق فعاليات أسبوع الدبلوماسية الثقافية الأسبوع القادم</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a3%d8%b3%d8%b1%d8%a9-%d8%b3%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%aa%d8%b4%d9%83%d8%b1-%d9%85%d9%88%d8%a7%d9%82%d9%81-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">أسرة سوار الذهب تشكر مواقف السعودية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-AovEa   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_zkmzO"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%b4%d8%b1%d8%b9%d9%86%d8%a7-%d9%81%d9%8a-%d8%a8%d9%86%d8%a7%d8%a1-%d9%85%d8%ae%d8%b2%d9%88%d9%86-%d9%84%d9%84%d8%a5%d8%ad%d8%aa%d9%8a%d8%a7/">وزير النفط: شرعنا في بناء مخزون للإحتياجات اليومية تحسباً لفترة صيانة المصفاة</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%88%d9%84%d8%a7%d9%86%d8%a7-%d8%a3%d8%a8%d9%91%d8%b4%d8%b1-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d8%b9%d9%84%d9%91%d9%82%d8%aa-%d8%a7%d9%84%d8%ad%d8%b5%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7/">مولانا أبّشر: الطوارئ علّقت الحصانات الممنوحة بموجب الدستور والقانون</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%84%d8%ba-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d9%85-%d8%a5%d9%8a/">محافظ البنك المركزي: المبالغ التي تم إيداعها للبنوك وسحبها فاقت (3) مليار جنيه</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%83%d8%aa%d9%84%d8%a9-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%b1%d8%af/">رئيس كتلة نواب الوفاق بتشريعي جنوب كردفان يزيد دفع الله رشاش</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-KWCOY   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_RvCNG"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%81%d8%b4%d9%84-%d8%a7%d9%84%d8%a3%d9%8a%d8%af%d9%8a%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d9%88%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d8%b9%d8%b3/">السودان: فشل «الأيديولوجيا» وحكم العسكر</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">من الجزائر إلى السودان!</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%82%d9%88%d8%b4-%d9%87%d9%84-%d9%84%d8%a7%d9%85%d8%b3%d8%aa-%d9%82%d9%86%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b9%d9%82%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1/">رسالة قوش.. هل لامست قناعات عقلاء المعارضة؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86-%d9%8a%d9%82%d8%aa%d9%84-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%9f%d8%9f%d8%9f/">من يقتل داخل الإحتجاجات ؟؟؟</a></article></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap ">
                <p class="breaking-title">أخر الأخبار</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%86%d8%a6-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%b1%d9%8a%d8%ba-%d8%a8%d9%88%d8%a7%d8%ae%d8%b1-%d9%85%d8%ad%d9%85%d9%84%d8%a9-%d8%a8%d8%a7%d9%84/">الموانئ البحرية: تفريغ بواخر محملة بالمحروقات والقمح</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%81%d8%a7%d8%af%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d9%83%d8%a9-%d8%ad%d8%af%d9%8a%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-%d8%ad%d8%b1%d9%83/">خسائر فادحة بالسكة حديد بسبب تعطيل حركة القطارات</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d9%84%d9%81-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%84%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7/">إحالة ملف الشهيد أحمد الخير للنيابة والتحقيق في فساد مسؤولين سابقين</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%aa%d8%b3%d9%84%d9%85-%d8%b1%d8%a4%d9%8a%d8%aa%d9%87%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d9%87/">قوى الحرية والتغيير تسلم رؤيتها بشأن هياكل الفترة الانتقالية</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%b3%d8%aa%d9%83%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa/">النائب العام يوجه بإستكمال الإجراءات في بلاغات القتل خلال الأحداث الأخيرة بولاية الخرطوم</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%a8%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%a7%d9%84%d8%aa%d8%b9%d8%af%d9%8a%d9%86-%d8%a8/">تعزيز القوات الأمنية بمناطق التعدين بالولاية االشمالية</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d8%ad%d9%84/">رئيس اللجنة الاجتماعية يتفقد المراحل الأخيرة لتصحيح إمتحانات الشهادة السودانية</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%b6%d8%ae-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a8%d8%ad%d9%82%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%a8%d8%ac%d9%86%d9%88%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7/">إعادة ضخ النفط بحقل النار بجنوب السودان</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a5%d8%aa%d9%81%d8%a7%d9%82-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d9%8a%d8%b1%d9%8a%d8%a9-%d9%88%d9%86%d9%88%d9%83-%d9%84%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%b1%d8%a7%d8%aa/">إتفاق بين المسيرية ونوك لفتح المسارات جنوب بحر العرب</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%88%d8%b5%d9%88%d9%84-%d8%a8%d8%a7%d8%ae%d8%b1%d8%a9-%d9%85%d8%ad%d9%85%d9%84%d8%a9-%d8%a810-%d8%a7%d9%84%d9%81-%d8%b7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%ba%d8%a7%d8%b2-%d9%84%d9%85%d9%8a%d9%86/">وصول باخرة محملة ب(10) الف طن من الغاز لميناء بورتسودان</a></li></ul>        <div class="c5-breaking-nav">
                            <p class="shuffle-article"><a href="http://smc.sd/%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d8%aa%d8%b3%d9%84%d9%85-%d8%b1%d8%a4%d9%8a%d8%aa%d9%87%d8%a7-%d8%a8%d8%b4%d8%a3%d9%86-%d9%87/" title="التالي:قوى الحرية والتغيير تسلم رؤيتها بشأن هياكل الفترة الانتقالية" class="fa fa-angle-left"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%ad%d8%b1%d9%83%d8%a7%d8%aa-%d9%85%d9%88%d9%82%d8%b9%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d8%ad%d8%a7%d9%85%d9%84%d9%8a-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%a8%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84/" title="مقال عشوائي" class="fa fa-random"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%8a%d9%88%d8%ac%d9%87-%d8%a8%d8%a5%d8%b3%d8%aa%d9%83%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa/" title="السابقالنائب العام يوجه بإستكمال الإجراءات في بلاغات القتل خلال الأحداث الأخيرة بولاية الخرطوم" class="fa fa-angle-right"></a></p>
                    </div>
                    </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-58297" class="clearfix post-58297 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-237" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">النائب العام المكلف يوجه باستجواب الرئيس المخلوع عمر البشير</h1>
                <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-05-02"><span class="fa fa-calendar-o"></span>مايو 2, 2019 9:25 م</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">249</span></li></ul><div class="c5-thumb-hover  clearfix" style="min-height:366px"><div class="c5-post-GgibD c5-post-thumb"><style>.c5-post-GgibD{background-image:url('http://smc.sd/wp-content/uploads/2019/05/النائب-العام-المكلف-يوجه-باستجواب-الرئيس-المخلوع-عمر-البشير-650x426.jpg');min-height:426px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-GgibD{background-image:url('http://smc.sd/wp-content/uploads/2019/05/النائب-العام-المكلف-يوجه-باستجواب-الرئيس-المخلوع-عمر-البشير.jpg');}}</style></div></div>                <div style="min-height:30px"></div>
                            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <p>وجه النائب العام المكلف، مولانا الوليد سيد أحمد، يوم الخميس،  باستجواب الرئيس السابق عمر البشير، في الدعوى الجنائية رقم 40، تحت المواد 6/1 من قانون التعامل بالنقد الأجنبي، والمادة 15 من قانون مكافحة غسل الأموال وتمويل الإرهاب.</p>
<p>في السياق، وجه النائب العام المكلف بإحالة ملف القروض الخارجية إلى نيابة مكافحة الفساد والتحقيقات المالية، لإجراء التحقيقات اللازمة.</p>
<p>وكالات</p>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                                        
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-WAHOr   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-7 clearfix"><div class="c5-boxes-thumb-hover  clearfix"></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d9%82%d9%84-15-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84/">الجيش الإسرائيلي يعتقل 15 فلسطينيا في الضفة الغربية</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-97 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-GvdTU c5-post-thumb"><style>.c5-post-GvdTU{background-image:url('http://smc.sd/wp-content/uploads/2019/04/البرهان-يلتقي-نائب-مساعد-وزير-الخارجية-الأمريكية-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-GvdTU{background-image:url('http://smc.sd/wp-content/uploads/2019/04/البرهان-يلتقي-نائب-مساعد-وزير-الخارجية-الأمريكية-394x394.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%86%d8%a7%d8%a6%d8%a8-%d9%85%d8%b3%d8%a7%d8%b9%d8%af-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a/">البرهان يلتقي نائب مساعد وزير الخارجية الأمريكية</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-3 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-SDRus c5-post-thumb"><style>.c5-post-SDRus{background-image:url('http://smc.sd/wp-content/uploads/2017/10/11-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-SDRus{background-image:url('http://smc.sd/wp-content/uploads/2017/10/11.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%b9%d9%84%d9%89-%d8%aa%d9%82%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%85%d8%ac%d9%8a/">اتفاق سوداني أميركي على تقنين البرمجيات الأميركية بالسودان</a></div></article></div></div></div>
                </footer>

                
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/7OgX6B0lNAM?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>مايو 2019</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2019/04/" title="View posts for أبريل 2019">&laquo; أبريل</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://smc.sd/2019/05/01/" title="الودائع الإقتصادية الإتجاه نحو تعافى الاقتصاد, إطلاق سراح (50) بشمال كردفان, وصول باخرة محملة ب(10) الف طن من الغاز لميناء بورتسودان, إتفاق بين المسيرية ونوك لفتح المسارات جنوب بحر العرب, إعادة ضخ النفط بحقل النار بجنوب السودان, رئيس اللجنة الاجتماعية يتفقد المراحل الأخيرة لتصحيح إمتحانات الشهادة السودانية, تعزيز القوات الأمنية بمناطق التعدين بالولاية االشمالية">1</a></td><td><a href="http://smc.sd/2019/05/02/" title="النائب العام يوجه بإستكمال الإجراءات في بلاغات القتل خلال الأحداث الأخيرة بولاية الخرطوم, النائب العام المكلف يوجه باستجواب الرئيس المخلوع عمر البشير, قوى الحرية والتغيير تسلم رؤيتها بشأن هياكل الفترة الانتقالية">2</a></td><td id="today"><a href="http://smc.sd/2019/05/03/" title="إحالة ملف الشهيد أحمد الخير للنيابة والتحقيق في فساد مسؤولين سابقين, خسائر فادحة بالسكة حديد بسبب تعطيل حركة القطارات, الموانئ البحرية: تفريغ بواخر محملة بالمحروقات والقمح">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3><div id="democracy-22" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":22,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل يؤدي إعادة ضخ النفط إلى تحسن سريع في إقتصاد السودان وجنوب السودان؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-22"><ul class="dem-vote">
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> إلى حد كبير
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="22"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-mNsat   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_YgBZK"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-237 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%b5%d9%88%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%b9%d9%82%d8%a8-%d8%a5%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87-%d9%88%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-LYHeZ c5-post-thumb"><style>.c5-post-LYHeZ{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-LYHeZ{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-146x146.jpg');}}.c5-post-LYHeZ{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-bcfDc c5-post-thumb"><style>.c5-post-bcfDc{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-bcfDc{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-146x146.jpg');}}.c5-post-bcfDc{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-PbDhn   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-pFTJQw,
					#c5ab-row-pFTJQw .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-pFTJQw .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-pFTJQw{
																		margin: auto auto auto auto ;
						padding: 0 0 0 0 ;
					}

					</style>
					

					<div id="c5ab-section-pFTJQw" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-pFTJQw">
											<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-gGQYQH" ><h3   class=" c5ab-title-YzZKt   normal title  clearfix"><span  class="text-wrap"><span class="text ">اشهر المقالات</span></span></h2><div class="c5ab_posts_thumb  c5ab_posts_thumb_LJbQJ"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d9%86%d8%a6-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%aa%d9%81%d8%b1%d9%8a%d8%ba-%d8%a8%d9%88%d8%a7%d8%ae%d8%b1-%d9%85%d8%ad%d9%85%d9%84%d8%a9-%d8%a8%d8%a7%d9%84/">الموانئ البحرية: تفريغ بواخر محملة بالمحروقات والقمح</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-05-03"><span class="fa fa-calendar-o"></span> 21 دقيقة منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%81%d8%a7%d8%af%d8%ad%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d9%83%d8%a9-%d8%ad%d8%af%d9%8a%d8%af-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-%d8%ad%d8%b1%d9%83/">خسائر فادحة بالسكة حديد بسبب تعطيل حركة القطارات</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-05-03"><span class="fa fa-calendar-o"></span> 25 دقيقة منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 clearfix"><div class="content "><h3 class=""><a href="http://smc.sd/%d8%a5%d8%ad%d8%a7%d9%84%d8%a9-%d9%85%d9%84%d9%81-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%84%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7/">إحالة ملف الشهيد أحمد الخير للنيابة والتحقيق في فساد مسؤولين سابقين</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-05-03"><span class="fa fa-calendar-o"></span> 10 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_nav_menu c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-dowIas" ><h3 class="widget-title">تصنيفات</h3><div class="menu-smc-container"><ul id="menu-smc-2" class="menu"><li id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1624"><a href="http://smc.sd/">الرئيسية</a></li>
<li id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25281"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/">أخبار وأحداث</a></li>
<li id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25282"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">اقتصاد وخدمات</a></li>
<li id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25280"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/">أخبار في صور</a></li>
<li id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25283"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25284"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25285"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/">مناشط</a></li>
<li id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25286"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://smc.sd/about-smc/">عن المركز</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://smc.sd/contact-us/">اتصل بنا</a></li>
</ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_newsletterwidget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-TjYDad" ><h3 class="widget-title">النشرة الأخبارية</h3><div class="tnp tnp-widget"><form method="post" action="http://smc.sd/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>الإيميل</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشترك">
</div>
</form>
</div>
</div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_metaslider_widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-EvvaLk" ><h3 class="widget-title">إعلانات</h3><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-29263 ml-slider nav-hidden">
    
    <div id="metaslider_container_29263">
        <div id="metaslider_29263">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29267 ms-image"><a href="#" target="_self"><img src="http://smc.sd/wp-content/uploads/2017/04/14527650_1156844941037852_1440089190_n-1-291x250.jpg" height="600" width="700" alt="" class="slider-29263 slide-29267" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>		</div>
										</div>

																</div>
								
							</div>
										</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">





<div class="c5-left">
<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> إذهب إلى الأعلى</a>
</div>
<div class="c5-right">

<a> جميع الحقوق محفوظة 
  
</a>
<a title=""   href="http://smc.sd/"> 
للمركز السوداني للخدمات الصحفية 2017 @  </a>
</div>
				



			</div>
		</div>


	</footer>


		
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<link rel='stylesheet' id='metaslider-flex-slider-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-metaslider-flex-slider-e7b12c11b4b79bc91fd1cb78583c5332.css?ver=1556293757' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"ebb5d90fbd"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"ebb5d90fbd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-scripts-30ba87ac291f2ce2f888474e277d058b.js?ver=1556293757'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
                <script type="text/javascript">
    (function($) {
    	$.countdown.regional['custom'] = {
    		labels: ['Years', 'Months', 'Weeks', 'Days', 'Hours', 'Minutes', 'Seconds'],
    		labels1: ['عام', 'الشهر', 'Week', 'اليوم', 'الساعة', 'الدقيقة', 'Second'],
    		compactLabels: ['y', 'a', 'h', 'g'],
    		whichLabels: null,
    		timeSeparator: ':', isRTL: false};
    	$.countdown.setDefaults($.countdown.regional['custom']);
    })(jQuery);
    </script>
    
		<!-- this page took 18.6230258942 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>
