            <!doctype html>                                                                                                                             <!--[if lt IE 7]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->                                                                                                                                <!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->                                                                                                                                <!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
            <!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

            <head>
                <meta charset="UTF-8">

                                <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

                

                                <meta name="HandheldFriendly" content="True">
                <meta name="MobileOptimized" content="320">
                <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                <link rel="pingback" href="http://smc.sd/xmlrpc.php">

                                
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>النيابة العامة: تطبيق فوري لقرارات تأسيس نيابات الطوارئ - المركز السوداني للخدمات الصحفية</title>
<link rel="canonical" href="http://smc.sd/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%81%d9%88%d8%b1%d9%8a-%d9%84%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a3%d8%b3/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="النيابة العامة: تطبيق فوري لقرارات تأسيس نيابات الطوارئ - المركز السوداني للخدمات الصحفية" />
<meta property="og:description" content="أكدت مواصلة التحقيقات في أحداث الإحتجاجات الأخيرة الخرطوم (smc) أكدت النيابة العامة تطبيقها الفوري لقرار النائب العام بشأن تأسيس نيابات للطوارئ بالخرطوم والولايات، في وقت كشفت فيه عن وضع قواعد وإجراءات خلال اليومين القادمين لكيفية التعامل مع قضايا الإحتجاجات. وكشف مولانا عامر محمد إبراهيم رئيس اللجنة العليا للتحقيق في الأحداث الأخيرة في تصريح لـ(smc) عن" />
<meta property="og:url" content="http://smc.sd/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%81%d9%88%d8%b1%d9%8a-%d9%84%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a3%d8%b3/" />
<meta property="og:site_name" content="المركز السوداني للخدمات الصحفية" />
<meta property="article:section" content="slide" />
<meta property="article:published_time" content="2019-02-27T16:54:24+02:00" />
<meta property="og:image" content="http://smc.sd/wp-content/uploads/2019/02/عامر-محمد-ابراهيم-1.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="479" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="أكدت مواصلة التحقيقات في أحداث الإحتجاجات الأخيرة الخرطوم (smc) أكدت النيابة العامة تطبيقها الفوري لقرار النائب العام بشأن تأسيس نيابات للطوارئ بالخرطوم والولايات، في وقت كشفت فيه عن وضع قواعد وإجراءات خلال اليومين القادمين لكيفية التعامل مع قضايا الإحتجاجات. وكشف مولانا عامر محمد إبراهيم رئيس اللجنة العليا للتحقيق في الأحداث الأخيرة في تصريح لـ(smc) عن" />
<meta name="twitter:title" content="النيابة العامة: تطبيق فوري لقرارات تأسيس نيابات الطوارئ - المركز السوداني للخدمات الصحفية" />
<meta name="twitter:image" content="http://smc.sd/wp-content/uploads/2019/02/عامر-محمد-ابراهيم-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="المركز السوداني للخدمات الصحفية &laquo; الخلاصة" href="http://smc.sd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/smc.sd\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1 .countdown_section{width:98%}.countdown_show2 .countdown_section{width:48%}.countdown_show3 .countdown_section{width:32.5%}.countdown_show4 .countdown_section{width:24.5%}.countdown_show5 .countdown_section{width:19.5%}.countdown_show6 .countdown_section{width:16.25%}.countdown_show7 .countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}#countdown-preview{padding:10px} /* Widgets Start Here */ 
</style>
<link rel='stylesheet' id='arqam-style-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-style-a1121bf35e90ca5cfe92b82f3b6541e6.css?ver=1549029510' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-bones-ie-only-2b1968a5bf8e04d1c73bc1b545e549ff.css?ver=1549029510' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-imagesloaded-943629bd44a14f0a74da55da47be520f.js?ver=1549029510'></script>
<link rel='https://api.w.org/' href='http://smc.sd/wp-json/' />
<link rel='shortlink' href='http://smc.sd/?p=56176' />
<link rel="alternate" type="application/json+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2581%25d9%2588%25d8%25b1%25d9%258a-%25d9%2584%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25a3%25d8%25b3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://smc.sd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2581%25d9%2588%25d8%25b1%25d9%258a-%25d9%2584%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25a3%25d8%25b3%2F&#038;format=xml" />

<style>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</style><link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-32x32.png" sizes="32x32" />
<link rel="icon" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-180x180.png" />
<meta name="msapplication-TileImage" content="http://smc.sd/wp-content/uploads/2017/04/cropped-gg-270x270.png" />
		<style id="c5-custom-css">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</style>
		                
                                
            </head>
            
<body class="rtl post-template-default single single-post postid-56176 single-format-standard wp-custom-logo c5-body-class code125-alyoum-theme">



	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	        <div class="c5-mobile-hidden-wrap">
            <span class="fa fa-close c5-close-mobile-sidebar"></span>
            <div class="c5-mobile-logo">
                <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>            </div>
            <div class="c5-mobile-main-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>            </div>
            <div class="c5-mobile-main-secondary-menu">
                <nav role="navigation" class="navigation-shortcode responsive-off light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav>            </div>
                    <div id="sidebar-sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/ko06PKGfV50?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>فبراير 2019</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2019/01/" title="View posts for يناير 2019">&laquo; يناير</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://smc.sd/2019/02/01/" title="البشير: الشيوعي لا يؤمن بالحريات في أدبياته, توقيع إتفاقيات بين السودان و الصليب الاحمر, رئيس الوزراء يُدشن معرض ملكة كوش &#8220;أماني شاخيتو&#8221; بالخرطوم, شركات وطنية وأجنبية تتقدم بطلبات للتنقيب عن الذهب بالنيل الأبيض, الخرطوم تتوسع في إفتتاح التعاونيات لتخفيف العبء علي المواطن, وفد أثيوبي يقف على أوضاع لاجئي بلاده بالقضارف, قيادات شبابية ترحب بمبادرة مدير جهاز الأمن للحوار, مجلس الوزراء: بدء تطبيق خطة توفير الوقود والنقود">1</a></td><td><a href="http://smc.sd/2019/02/02/" title="البشير يدشن طريق &#8220;بارا – أمدرمان&#8221; الأحد, الولاية الشمالية: زيادة الرقعة الزراعية بنسبة 40%, الأمن يحبط تهريب جازولين وعملات أجنبية بالنيل الأبيض, وزير النقل: لن يُضار عمال &#8220;الحاويات&#8221; ببورتسودان, أساتذة جامعة الخرطوم يتبرأون من الوقفة الاحتجاجية, الفيفا يحتفي بتتويج قطر بكأس آسيا, ولاية الجزيرة تعلن تكثيف الرقابة لضبط توزيع الوقود, وزارة الصناعة تعلن إنشاء أول مصنع للسكر خارج المحور النيلي, ملتقي بالبرلمان لحلحلة قضايا العاملين بالميناء الجنوبي, وزارة الكهرباء: دخول محطات جديدة للشبكة القومية الصيف المقبل, اتفاق سلام بين فرقاء أفريقيا الوسطى بالخرطوم, &#8220;اللجان الثورية&#8221; تحذِّر من جر الشعب للفوضى, معتز: مطالب الشباب ستجد قلباً مفتوحاً وسعة في الصدر">2</a></td><td><a href="http://smc.sd/2019/02/03/" title="المؤتمر الوطني يوجه بعقد مؤتمر قومي للشباب, لجنة أمن ولاية كسلا تصدر بياناً توضيحياً حول تداعيات وفاة الأستاذ أحمد الخير, البشير وتواديرا يشهدان التوقيع على إتفاق سلام إفريقيا الوسطى مساء اليوم الأحد, البشير يفتتح طريق الصادرات &#8220;أمدرمان – بارا&#8221;, متولي: قرب انتهاء أزمة الطلاب السودانيين بليبيا, البشير: نفير نهضة شمال كردفان مستمر, ضبط تشكيل عصابي متخصص في السرقات تحت التهديد بأمبدة, ضبط تشكيل عصابي متخصص في السرقات تحت التهديد بأمبدة, مقتل قيادات بارزة بالعدل والمساواة في إشتباكات جنوب ليبيا, ورشة للوكالات والمنظمات الدولية حول العودة الطوعية بجنوب كردفان">3</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/04/" title="تخطيط نحو 94 ألفاً من الأراضي &#8220;الحيازة&#8221; بالخرطوم, وزير العدل يلتقي بنقابة التعليم العام بالسودان, تخصيص مكتب لاستقبال معلومات وشكاوى المتضررين من الاحتجاجات, شرقي: توقيع سلام أفريقيا الوسطى إنجاز كبير, قرية سعودية بعسير تكرم طبيبا سودانيا, ممثل الحركات بأفريقيا الوسطى يعبر عن شكره للسودان,  تأجيل التوقيع المبدئي لسلام أفريقيا الوسطى للثلاثاء, إعمال مبدأ القانون في مواجهة التخريب, قبيلة ليبية: العدل والمساواة شاركت في مخطط الإبادة الممنهجة &#8220;للتبو&#8221;, نهر النيل: إطلاق سراح (200) من المتهمين في الإحتجاجات بالضمان, اكتمال إجراءات صرف زيادة الأجور لجميع الولايات, تحديد (3) ألف و400 جنيه سعراً لقنطار الصمغ العربي, الأمم المتحدة تدعو إلى دعم تنفيذ إتفاق الخرطوم للسلام في إفريقيا الوسطى">4</a></td><td><a href="http://smc.sd/2019/02/05/" title="قرار رئاسي بإلغاء ضريبة القيمة المضافة على التمويل الأصغر, وزير الدفاع: لن نسمح بانزلاق البلاد نحو المجهول, جهاز الأمن يشكل لجنة تحقيق برئاسة فريق في مقتل المعلم أحمد الخير, بحضور البشير.. بدء إجراء العمليات الدقيقة بمستشفى الأبيض, رئيس افريقيا الوسطى يصل البلاد فجر اليوم, السودان يستعجل إنفاذ إتفاق مشروع صوامع الغلال مع بيلاروسيا, الدرديري يطالب أوروبا بدعم الدول العربية لمحاربة الإرهاب, ولاية الجزيرة تتجاوز أزمة الوقود, محاولة اختطاف فاشلة لإحدى طائرات &#8220;تاركو&#8221;, التوقيع على إتفاق سلام أفريقيا الوسطى بالخرطوم, السودان: فرنسا وروسيا دعمتا مفاوضات فرقاء أفريقيا الوسطى, التنمية الإجتماعية: توفير أكثر من (430) الف وظيفة خلال العام الحالي, ترحيل (1400) لاجئ أثيوبى من القضارف إلى معسكر الشجراب, جنوب كردفان تقود إتصالات مع القيادات الأهلية بالحركة الشعبية, لقاء مرتقب بين الحكومة ووسطاء سلام دارفور, تواديرا يؤكد استعداده لتنفيذ اتفاق السلام والمصالحة في بلاده, روسيا ترحب بإتفاق الخرطوم لسلام أفريقيا الوسطى, البشير يناشد المجتمع الدولي دعم إفريقيا الوسطى, ممثل الحركات الموقعة بإفريقيا الوسطى: الاتفاق يمثل تحدياً كبيراً, موسى فكي: ندعم اتفاق فرقاء إفريقيا الوسطى">5</a></td><td><a href="http://smc.sd/2019/02/06/" title="إثيوبيا تنفي التهديد بقطع العلاقات مع السودان, كبر يسلم موسفيني رسالة من البشير, اعلان الفائزين بجائزة الطيب صالح الأربعاء المقبل, حزمة تدابير لتعزيز السلامة الجوية وعمليات التأمين بمطار الخرطوم, البرلمان:حريصون على حفظ حقوق العاملين بالموانئ البحرية وعدم تشريدهم, السودان يعلن رسمياً تطبيق رفع الحظر عن البضائع والسلع المصرية, حكومة جوبا: الخرطوم يمكنها لعب دور إيجابي في إستقرار أفريقيا, الرئيس البشير يشارك في القمة الأفريقية بأديس أبابا الأسبوع المقبل">6</a></td><td><a href="http://smc.sd/2019/02/07/" title=" النائب العام يلتقي بلجنة تقصي الحقائق, اليونسيف تتبني بناء تسع مدارس بشرق دارفور, البشير يوجه بإطلاق سراح الصحفيين المعتقلين, شمال كردفان تستضيف ورشة حزام الصمغ العربي, خطاب قوش.. وفتح نوافذ للحوار مع الشباب, التنمية الإجتماعية: (79) ألف أسرة تتسلم الدعم عبر البطاقات الإلكترونية, آلية &#8220;صناع السوق&#8221; تبقي على سعر الدولار في (47,5) جنيهاً, الإتحاد الأفريقي: السودان أصبح لديه خبرة وتجربة في تحقيق السلام">7</a></td><td><a href="http://smc.sd/2019/02/08/" title="النيابة تتسلم التقرير النهائي بشأن وفاة معلم خشم القربة, إدخال المعدنين تحت مظلة التأمين الصحي بجنوب دارفور, وزارة النفط تتعهد بتوفير الجازولين للحصاد بالولاية الشمالية, حركات موقعة: إنسحاب جبريل ومناوى من المفاوضات خطوة غير موفقة, الخارجية: تقديم إتفاق أفريقيا الوسطى للقمة الأفريقية لإعتماده مرجعية للسلام, فريق طبي سوداني ينجح في إجراء أول عملية &#8220;نخاع شوكي&#8221; بالأبيض">8</a></td><td><a href="http://smc.sd/2019/02/09/" title="البشير يتوجه إلى أديس أبابا السبت للمشاركة في القمة الإفريقية, المواجهة &#8220;المباشرة&#8221; مع متمردي تشاد.. استراتيجية فرنسية جديدة (تحليل), (38) ألف طالب وطالبة يجلسون لإمتحانات الثانوى  والاساس بولاية سنار, طوافات ميدانية للوقوف على عمليات ري (21) قسم بمشروع الجزيرة, قطر تكشف عن مشاورات لإنعاش التفاوض بين الحكومة والحركات المسلحة, مفوضية الإختيار تعلن عن طرح (25) ألف وظيفة للمعلمين, قوش: لا تهاون مع المتقاعسين ولن نسمح بالإنزلاق إلى الفوضى, جهاز الأمن يطلق سراح الصحفيين المحتجزين">9</a></td><td><a href="http://smc.sd/2019/02/10/" title="مصر تعلن عن قمة رئاسية تشمل إثيوبيا والسودان, مفوض السلم الأفريقي: دول الجوار كانت فاعلة بتحقيق السلام بـ&#8221;أفريقيا الوسطى&#8221;, البشير وموسيفني يتفقان على عقد اجتماع تقييمي, الدرديري يلتقي مبعوث الرئيس الفيتنامي بأديس ابابا, غوتيريش: أفريقيا أصبحت نموذجاً في حل الصراعات سلميا, رئيس كتلة نواب الوفاق بتشريعي جنوب كردفان يزيد دفع الله رشاش, مفوض العون الإنساني بجنوب كردفان: نعمل على إعادة  40 ألف نازح لمناطقهم, أكثر من (740) مليون جنيه حصيلة الزكاة بولاية سنار, شراكة بين الإتحاد الأفريقي ومفوضية التسريح لإسناد جمع السلاح, النيل الأبيض: إطلاق سراح (48) من المتهمين في الإحتجاجات بالضمان, معارك ضارية بين قوات مناوي والعدل والمساواة بليبيا">10</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/11/" title="البرلمان العربي يطالب برفع السودان من قائمةالارهاب, البشير يبحث مع الآلية الإفريقية تعزيز السلام, اجتماع ثلاثي بالقاهرة 20 فبراير لكسر الجمود بملف &#8220;سد النهضة&#8221;, السودان يسعى إلى محاصرة «أجهزة مخالفة» لكشف العملات المزورة, نيجيريا: بخاري يحذر من حدوث تجاوزات خلال الانتخابات الرئاسية, أحكام بالسجن والغرامة في مواجهة محرّضين على التظاهر بالنيل الأبيض, روسيا: علاقاتنا مع الخرطوم تشهد صعوداً في الحوار الإستراتيجي والتعاون العسكري, قطر تطالب بـتمكين السودان لتجاوز أزمته الإقتصادية وشطبه من &#8220;قائمة الإرهاب&#8221;, الوساطة السودانية: بدء ترتيبات تكوين آليات إنفاذ سلام أفريقيا الوسطى">11</a></td><td><a href="http://smc.sd/2019/02/12/" title="109 ملايين دولار عائدات صادرات الصمغ العربي بالسودان, السودان والأمم المتحدة يبحثان انسحاب يوناميدمن دارفور, رئيس البرلمان يؤكد متانة العلاقات السودانية المصرية, غوتيرس مبادرات السودان للسلام تستحق الإشادة والتقدير, الاتحاد الإفريقي يدعو إلى مؤتمر دولي بشأن ليبيا, قوات الجيش اليمني تسيطر على جبل استراتيجي في صعدة, حوار الشباب.. الحركات الموقعه تقول كلمتها, أعمال العنف والتخريب.. القانون يأخُذ مجراه, جمع (10) ألف قطعة سلاح بشرق دارفور خلال الفترة الماضية, والي جنوب كردفان يدعو إلى تجاوز الإثنيات وإعادة التحالفات التاريخية, تدوين (412) بلاغاً ضد (965) متهماً في الإحتجاجات وأحداث الشغب, الرئيس المشترك لإشرافية أبيي في مؤتمر صحفي بـ(smc), دبلوماسي أريتري: فتح الحدود مع السودان خطوة إيجابية في تعزيز العلاقات, جهاز الأمن يلقى القبض على أكبر  مهربي البشر بولاية كسلا">12</a></td><td><a href="http://smc.sd/2019/02/13/" title="يونسيف: تحرير 120 طفلا مقاتلا بصفوف المعارضة في جنوب السودان, وفد أممي يختتم زيارته لدارفور, مصر: وفد &#8220;نقل الكهرباء&#8221; يتوجه إلى السودان لتحديد موعد تشغيل &#8220;الربط بين البلدين&#8221;, الشعب والأجهزة الأمنية.. حماية جدران الثقة, من يحمي الأطفال من (تجارة) الإحتجاجات؟, الآثار السالبة لإشراك الأطفال في التظاهرات, الخرطوم والقاهرة تبحثان تطوير هيئة وادي النيل للملاحة النهرية, خبراء يدعون لإتخاذ إجراءات للحفاظ على إنخفاض التضخم, البرلمان الأفريقي يدعم جهود رفع إسم السودان من قائمة الدول الراعية للإرهاب, السودان يرأس الجانب العربي في القمة العربية الأوربية بشرم الشيخ, أحزاب الحوار: تشكيل حكومة إنتقالية (أمر مرفوض)">13</a></td><td><a href="http://smc.sd/2019/02/14/" title="السلطات تفض تجمعات غير مشروعة بالسوق العربي, رئيس الجمهورية 2019 عام لإسكات صوت البندقية, &#8220;المؤتمر الوطني&#8221; يقدم تنويرا للدبلوماسيين الافارقة بالأوضاع في البلاد, نائب مدير المنظمةالعالمية للملكية الفكرية يزور السودان, غارة أمريكية تستهدف مسلحي القاعدة في أوباري, حكم قضائي لصالح ليبيا في نزاع مع شركات أجنبية طالبت بـ562 مليون يورو, وزير الحكم الاتحادى يطلع القيادة التركية علي الأوضاع بالبلاد, جيش الأمة يتجه لتصعيد قضية إسترداد إستحقاقاته لدى المهدي, جنوب السودان: الخروقات لم تؤثر في التنفيذ الكامل لإتفاقية السلام, إنشاء منطقة تجارية مع دول غرب أفريقيا بمدينة الجنينة, إشرافية أبيي تعلن عن خطة متكاملة لتنمية المنطقة">14</a></td><td><a href="http://smc.sd/2019/02/15/" title="مجلس الوزراء يؤكد إستمرار الحكومة في دعم السلع الإستراتيجية, زراعة (120) ألف فدان قمح بالشمالية, إجتماع سوداني أثيوبي بالخرطوم لمكافحة الجريمة والتعديات على الحدود, مرشح رئاسي سابق يطرح مبادرة لتكوين لجنة حكماء لحل قضايا البلاد بالحوار, الدرديري يشارك في مؤتمر ميونخ للأمن, السودان يشارك في المنتدى الأمريكي للتجارةباديس ابابا, الناخبون النيجيريون يختارون غداً رئيساً وبرلماناً جديداً">15</a></td><td><a href="http://smc.sd/2019/02/16/" title="نائب الرئيس التركي:حريصون على علاقاتنا الاستراتيجية مع السودان, في بيان رسمي: الشرطة تحتسب أحد منسوبيها, نيجيريا.. تأجيل انتخابات الرئاسة إلى الأسبوع المقبل, النيل الأبيض: زيادة تمويل مشروعات الشباب إلى (100) ألف جنيه, رئيس مجلس الوزراء يوجه بتوفير دعم مركزي لتمويل مطار الضعين, توجيهات للجوازات والجمارك لمباشرة العمل في المعابر الحدودية مع أريتريا, الإتحاد الأفريقي: ترتيبات لإقامة مؤتمر جامع للسلم والمصالحة بليبيا">16</a></td><td><a href="http://smc.sd/2019/02/17/" title="(9.7) مليون دولار من اليابان دعماً للمشروعات المهمة في السودان, وزير الخارجية يختتم مشاركته في مؤتمر ميونخ, قطر &#8220;تدين بشدة&#8221; هجوما استهدف جنودا بالجيش المصري, حق الإحتجاج وخطورة التخريب في سياق القانون, جهاز الأمن يحبط تهريب سبائك ومصوغات ذهبية إلى خارج البلاد, الحكومة: لن نسمح بأي ممارسات سياسية خارجة عن إطار القانون, البنك المركزي: تسليم (200) مليون جنيه للبنوك لتغذية الصرافات الآلية, يوغندا تمنع عقد ورشة لمجموعات معارضة بكمبالا وتهددها بالإعتقال">17</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/18/" title="نيجيريا.. مقتل 4 جنود و5 من &#8220;بوكو حرام&#8221; في اشتباكات, وزير الدفاع يشارك في مؤتمر الدفاع بأبوظبي, انعقاد اللجنة الوزارية السودانية القطرية مارس المقبل, &#8220;دبي السينمائي&#8221; يهنئ السودان على إنجازها بختام برلين, الخرطوم والدول العربية.. تضامن ودعم لإقالة عثرات الإقتصاد, أسواق البيع المباشر.. توفير السلع دون وسطاء, إتحاد المخابز: تنسيق مع الأجهزة الأمنية لمراقبة وتوزيع الدقيق, تقارير إدارية تؤكد عدم تفاعل الأطباء مع دعوات الإضراب, مجموعات معارضة تقرر وقف التنسيق مع تجمع المهنيين, مالية الخرطوم: بدء صرف فروقات أجور العاملين  لشهر يناير">18</a></td><td><a href="http://smc.sd/2019/02/19/" title="وزير الخارجية يلتقي بالسكرتير التنفيذي لمنظمة البحيرات, الدرديري وسيريل يبحثان سير العلاقات السودانية الأمريكية, مقتل 3 بينهم شرطيان في انفجار عبوة ناسفة وسط القاهرة, رئيس اشرافية ابيي يناقش سير العمل الأمني, مظاهرة أمام البيت الأبيض احتجاجًا على إعلان &#8220;حالة الطوارئ الوطنية&#8221;, وزير الحكم الاتحادي يكشف عن الموقف التركي من احتجاجات السودان, تجمع المهنيين.. نزع &#8220;هالة القديسين&#8221;, الشيوعي والتظاهرات.. وثائق &#8220;الميدان&#8221; تكشف نوايا الحزب, إنسياب حركة الشحن و(4) لجان لدراسة أوضاع العاملين بالميناء الجنوبي, النيابة تدون (36) بلاغ في مواجهة مصانع عشوائية, غرب كردفان تخصص (7) مليون جنيه لفتح منافذ للبيع المخفض, بدء الربط الكهربائي مع مصر نهاية مارس المقبل">19</a></td><td><a href="http://smc.sd/2019/02/20/" title=" التعليم العالي المصرية: تعاون مثمر مع السودان على مستوى البحوث العلمية لخدمة شعبي البلدين, السودان يؤكد التزامه بتيسير أنشطة الوكالات الإنسانية في جنوب كردفان, غوتيريش يطالب الهند وباكستان باتخاذ خطوات عاجلة لتخفيف التوتر بينهما, &#8220;الفاو&#8221; تحذر من خطر الجراد في السودان والسعودية ومصر, السودان يطرح فرصاً للاستثمار في اليورانيوم والذهب أمام مؤتمر المعادن الدولي, وحدة تحقيقات الفساد تسترد (100) مليون جنيه من أموال التمويل الأصغر, وزارة الزراعة: تعاون مع دول الجوار لمكافحة الجراد, قرار بتكليف أمين عام جديد لمجلس شؤون الأحزاب, إطلاق سراح أكثر من (2430) منذ بدء الإحتجاجات, مشاورات بين فرقاء أفريقيا الوسطي لتكوين حكومة إنتقالية">20</a></td><td><a href="http://smc.sd/2019/02/21/" title="الدرديري يلتقي بسفراء الإمارات واليمن والسعودية ومصر, قوش: أي مبادرة لا تبنى على الشرعية لا مكان لها, مجلس الأمن يرفع حظر السفر عن مسؤولين كوريين شماليين, الشرطة تلقي القبض على شبكة تزييف عملات بالخرطوم, مبعوث قطري يزور الخرطوم لتسريع تفاوض سلام دارفور, انعقاد لجنة ترسيم الحدود بين السودان وجنوب السودان يوم السبت بالخرطوم, العدل والمساواة بقيادة دبجو ترتب للتحول لحزب سياسي, الرئيس التونسي يتمنى تجاوز السودان للأزمة الإقتصادية في أقرب وقت">21</a></td><td><a href="http://smc.sd/2019/02/22/" title="صحة الخرطوم: شكاوى ضد أطباء طوارئ أضربوا عن العمل, صناع السوق: أكثر من (660) مليون دولار حجم حصائل صادر العملات, فرقاء جنوب السودان: تكوين الحكومة الإنتقالية نهاية مايو, وزارة الزراعة: بدء حصاد (730) ألف فدان قمح مارس المقبل, إتهامات لعبد الواحد بمحاولة إستغلال اللاجئين للحصول على دعومات مالية, إجتماعات أمنية سودانية أثيوبية &#8220;بأصوصا&#8221; لمراقبة الحدود, البشير يحل الحكومة ويعلن حالة الطوارئ لمدة عام">22</a></td><td><a href="http://smc.sd/2019/02/23/" title="الرئيس البشير يجدِّد الدعوة لرافضي الحوار للعودة, البشير يدعو البرلمان لتأجيل النظرفي التعديلات الدستورية, مراسيم جمهورية بحل وتشكيل الحكومة وتكليف وزراء وولاة ولايات, البشير: الوطن في حاجة لطاقات الشباب الإيجابية, نص خطاب الرئيس البشير للأمة السودانية, الدرديري: أمريكا أكدت رغبتها في المضي قدماً بالحوار, البنتاغون: سنبقي بضع مئات من جنودنا شمال شرقي سوريا, ترتيبات لإنشاء (8) ألف جمعية تعاونية بجميع الولايات, السفير المصري: أمن وإستقرار السودان خط أحمر, وفد روسي يزور الخرطوم لإقامة مصفاة للنفط بالبحر الأحمر, مرسوم بتعيين الفريق أول ابن عوف نائباً أول لرئيس الجمهورية, مرسوم بتعيين الفريق أول ابن عوف نائباً أول لرئيس الجمهورية, المركزي يسلّم البنوك أكثر من (1,8) مليار جنيه خلال إسبوعين, مرسوم بتعيين د. محمد طاهر أيلا رئيس لمجلس الوزراء, قطر تؤكد استمرار دعمها لاتفاقية سلام دارفور">23</a></td><td><a href="http://smc.sd/2019/02/24/" title="&#8220;رئيس هيئة الاركان&#8221; يترأس وفد السودان لاجتماعات تأمين الحدود, قوة بحرية سعودية تصل بورتسودان, ولاة الولايات يؤدون القسم أمام رئيس الجمهورية, مجلس الوزراء يصدر قراراً بتعيين وكلاء وزارات, عقب أدائه القسم.. أيلا: المرحلة تتطلب التعاون لمعالجة قضايا المواطنين وتقديم الخدمات, مادبو:  قرارت حل الحكومة &#8220;صائبة وجريئة&#8221;, البرلمان: إعلان الطوارئ لن يحد من حركة المواطنين وحريتهم, تورط حفتر ومتمردي دارفور في تنفيذ إعدامات وسرقات بمنطقة مرزق الليبية, الإتحادي الأصل: مشاورات لتشكيل لجنة للإعداد للإنتخابات, إتحاد العمال: يحذر من إستغلال قضايا العاملين لتمرير أجندة المعارضة">24</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/25/" title="النائب الأول: نسعى لبسط العدل بين الناس, قطر تعلن المشاركة في تمرين &#8220;درع الجزيرة&#8221; بالسعودية, البشير يؤكد متانةالعلاقات بين السودان وإفريقيا الوسطى, كبر يتوجه للنيجر للمشاركة بمؤتمر المائدة المستديرة, انتهاء عملية التصويت في الانتخابات الرئاسية بالسنغال, القوي السياسية بالشمالية ترحب بإعلان الطوارئ, خبراء: إختيار حكومة كفاءات سيسهم في إنجلاء الأزمة الإقتصادية, صناع السوق تتوقع انحسار السوق الموازى, المفوضية السامية: إعادة (309) لاجئ سوداني من تشاد إلى مناطقهم, الموساد يدعم عبد الواحد لتنفيذ عمليات عسكرية بدارفور, إيلا يباشر مهامه ويلتقي محافظ بنك السودان, إيلا يصدر قراراً بإعفاء مدير هيئة الموانئ البحرية, تخفيض الدولار الجمركي إلى 15 جنيه, رئيس الجمهورية يصدر أربعة أوامر طوارئ">25</a></td><td><a href="http://smc.sd/2019/02/26/" title="السودان يطلع قمة شرم الشيخ على مبادرتيه للسلام في جوبا وبانقي, الأمن ينفي وجود معارضة مصرية في السودان, أبي أحمد: سندمج الائتلاف الحاكم بإثيوبيا تحت مظلة حزب قومي, مبعوث صيني: على مجلس الأمن مراجعة العقوبات المفروضة على السودان, قوي &#8220;اعلان الحرية&#8221;.. مسارات العنف والإرهاب بديلاً للحوار, البرلمان العربي يخاطب ترامب لرفع اسم السودان من قائمة الدول الراعية للإرهاب, ندوة علمية لهيئة علماء السودان بـ(smc), مناوي يستولي على دعومات مالية مقدمة من حفتر للحركة بليبيا, وزارة المالية تسلم جميع الولايات مرتبات العاملين لشهر فبراير, الخارجية: تفهم ودعم من المجتمع الدولي للتطورات الأخيرة بالبلاد, الحكم الإتحادي: لا محاصصة في تشكيل حكومات الولايات">26</a></td><td id="today"><a href="http://smc.sd/2019/02/27/" title="رئيس القضاء يصدر قراراً بتشكيل محاكم طوارىء, نائب رئيس الجمهورية يلتقي رئيس النيجر بنيامى, محمد بخاري يكتسح الانتخابات الرئاسية في نيجيريا, تجار الصمغ العربي يتجاهلون اضطرابات السودان سعيا لأسواق المشروبات الغازية, قرارات رئيس الجمهورية.. خطوات علي طريق الإصلاح الشامل, تخفيض اليوناميد .. تمهيد متدرج لرفع العقوبات, هيئة علماء السودان تدعو لإعادة تخطيط الخدمة المدنية, عمال الميناء الجنوبي يشرعون في دراسة عقد تشغيل محطة الحاويات, النيابة العامة: تطبيق فوري لقرارات تأسيس نيابات الطوارئ, جولات تفقدية لوزير المالية لعدد من وحدات الوزارة الإسبوع المقبل">27</a></td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-22" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":22,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل يؤدي إعادة ضخ النفط إلى تحسن سريع في إقتصاد السودان وجنوب السودان؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-22"><ul class="dem-vote">
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> إلى حد كبير
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="22"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-ZkkbH   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_cGcuq"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-237 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%b5%d9%88%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%b9%d9%82%d8%a8-%d8%a5%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87-%d9%88%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-mmFpg c5-post-thumb"><style>.c5-post-mmFpg{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-mmFpg{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-146x146.jpg');}}.c5-post-mmFpg{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-dproq c5-post-thumb"><style>.c5-post-dproq{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-dproq{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-146x146.jpg');}}.c5-post-dproq{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a7%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%b3%d8%aa%d9%86%d8%b9%d9%83%d8%b3-%d8%a7%d9%8a%d8%ac/" class="fa fa-link"></a></div></div><div class="c5-post-ZqWbK c5-post-thumb"><style>.c5-post-ZqWbK{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-ZqWbK{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-146x146.jpg');}}.c5-post-ZqWbK{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-nyZtJ   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                <div id="sidebar-small_sidebar" class="c5-mobile-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-trMXK   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_Htapi"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a5%d9%8a%d9%84%d8%a7-%d9%8a%d8%b5%d8%af%d8%b1-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d8%a8%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%85%d8%af%d9%8a%d8%b1-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d9%88/">إيلا يصدر قراراً بإعفاء مدير هيئة الموانئ البحرية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%b5-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%84%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a%d8%a9/">نص خطاب الرئيس البشير للأمة السودانية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a-%d9%8a%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2/">&#8220;دبي السينمائي&#8221; يهنئ السودان على إنجازها بختام برلين</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-CBuhQ   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_BkfTy"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%b1%d9%83-%d9%84%d8%a5%d8%b4%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d8%a3%d8%a8%d9%8a%d9%8a-%d9%81%d9%8a-%d9%85%d8%a4%d8%aa%d9%85%d8%b1/">الرئيس المشترك لإشرافية أبيي في مؤتمر صحفي بـ(smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d9%8f%d8%af%d8%b4%d9%86-%d9%85%d8%b9%d8%b1%d8%b6-%d9%85%d9%84%d9%83%d8%a9-%d9%83%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%86%d9%8a/">رئيس الوزراء يُدشن معرض ملكة كوش &#8220;أماني شاخيتو&#8221; بالخرطوم</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%86%d8%b8%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d8%a9/">الخارجية تنظم ورشة عن الحريات الدينية</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-wSOtU   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_zHsya"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%83%d8%aa%d9%84%d8%a9-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%b1%d8%af/">رئيس كتلة نواب الوفاق بتشريعي جنوب كردفان يزيد دفع الله رشاش</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%88%d9%84%d8%a7%d9%86%d8%a7%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa/">مولاناعثمان محمد الشريف :الإحتجاجات تم إختطفاها سياسياً لذلك إنحرفت عن مسارها وفقدت المصداقية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-946-%d8%b4%d8%b1%d9%83%d8%a9-%d9%88%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa/">المسجل التجاري: تصفية (946) شركة وحملات التفتيش مستمرة (حوار)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%8a%d9%88%d8%b3%d9%81-%d8%b9%d9%84%d9%89-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85-%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86/">المهندس يوسف على عبد الكريم  :كيان المهنيين جسم غير شرعي ونحذر منسوبينا بعدم الالتفات إلي مثل هذه التنظيمات</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-bSrOP   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_cwjcL"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%82%d9%88%d8%b4-%d9%87%d9%84-%d9%84%d8%a7%d9%85%d8%b3%d8%aa-%d9%82%d9%86%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b9%d9%82%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1/">رسالة قوش.. هل لامست قناعات عقلاء المعارضة؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86-%d9%8a%d9%82%d8%aa%d9%84-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%9f%d8%9f%d8%9f/">من يقتل داخل الإحتجاجات ؟؟؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3-%d8%b3%d8%a8%d8%a7%d8%ad%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84/">مطالبة نواب الكونغرس.. سباحة مجموعات الضغط ضد التيار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%ae%d9%8a%d8%a7%d8%b1%d9%8a%d9%86/">السودان بين خيارين</a></article></div></div>        </div>
                </div>
                    <div id="c5-floating-bar" class="clearfix light-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix">
                    <div class="c5-left"><div class="c5-logo"  style="margin-top:10px"><a  href="http://smc.sd" rel="nofollow"><img  src="" srcset=" ,  " /></a></div></div><div class="c5-left">                            <ul class="c5-ss-share clearfix">
                                <li>
                                    <a class="c5-ss-share-link fa fa-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2581%25d9%2588%25d8%25b1%25d9%258a-%25d9%2584%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25a3%25d8%25b3%2F" rel="nofollow">شارك علي الفسيبوك</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-twitter" href="http://twitter.com/share?text=%D8%A7%D9%82%D8%B1%D8%A7+%D9%87%D8%B0%D8%A7+%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84+-+" rel="nofollow" target="_blank">شارك علي تويتر</a>
                                </li>
                                <li>
                                    <a class="c5-ss-share-link fa fa-google-plus" href="http://plus.google.com/share?url=http%3A%2F%2Fsmc.sd%2F%25d8%25a7%25d9%2584%25d9%2586%25d9%258a%25d8%25a7%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2585%25d8%25a9-%25d8%25aa%25d8%25b7%25d8%25a8%25d9%258a%25d9%2582-%25d9%2581%25d9%2588%25d8%25b1%25d9%258a-%25d9%2584%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25a3%25d8%25b3%2F" rel="nofollow" target="_blank">شارك علي جوجل</a>
                                </li>
                            </ul>
                            </div><div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Sudanese-media-center-707196082966017/" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div>

                </div>

            </div>

            <style>
                #header-top-bar,
                #header-top-bar .mini.top-menu-nav ul.menu-sc-nav > li.menu-item ul.sub-menu{
                    background-color:#444; border-top:4px solid #dd3535; 
                }
                </style>
                <div id="header-top-bar" class="clearfix dark-mode">
                <div class="c5-main-width c5-main-width-1170 clearfix"><div class="c5-left"><nav role="navigation" class="navigation-shortcode responsive-on dark-mode mini top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-top-menu-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>عربي</span></a></li>
<li  id="menu-item-1783" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/en"  class=" " ><span class=" "></span><span>English</span></a></li>
<li  id="menu-item-2837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://smc.sd/fr"  class=" " ><span class=" "></span><span>Français</span></a></li>
</ul></nav></div> <div class="c5-right"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Sudanese-media-center-707196082966017/" target="_blank" title="فيسبوك"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/sudansmc?lang=ar" target="_blank" title="تويتر"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrO52XoFqP77jqlB-6niFlw" target="_blank" title="يوتيوب"></a></div></div>
</div></div> </div>	<div id="main-container" class="c5-main-width c5-main-width-1170">

		<header class="header " role="banner">

			<div id="inner-header" class=" clearfix">
				<div class="c5-logo-wrap clearfix">                <div class="c5-left"><div class="c5ab-image-wrap left"><a href="http://smc.sd/" target="_blank"><img src="http://smc.sd/wp-content/uploads/2018/12/استقلال-السودان.jpg" width="728" height="90" class="" alt="" /></a></div></div>
                <div class="c5-right">
                    <div class="c5-logo"  style="margin-top:3px"><a  href="http://smc.sd" rel="nofollow"><img  src="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png" srcset="http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1-235x80.png , http://smc.sd/wp-content/uploads/2017/06/cropped-ar-2-1.png " /></a></div>                                <span class="fa fa-bars c5-mobile-sidebar"></span>
                                <div class="clearfix"></div>
                </div>
                </div>				<div class="clearfix"></div>
							</div>
		</header>
		<div id="floating-trigger"></div>
        <div id="content">

            <div id="inner-content" class="c5-main-row clearfix">
                
                        <div id="small-sidebar" class="c5-single-element c5-sidebar-small-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                    <nav role="navigation" class="navigation-shortcode responsive-no_responsive light sidebar top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-smc-1" class=" top-nav menu-sc-nav clearfix"><li  id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://smc.sd/"  class=" " ><span class=" "></span><span>الرئيسية</span></a></li>
<li  id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/"  class=" " ><span class=" "></span><span>أخبار وأحداث</span></a></li>
<li  id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>اقتصاد وخدمات</span></a></li>
<li  id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/"  class=" " ><span class=" "></span><span>أخبار في صور</span></a></li>
<li  id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>تقارير وملفات</span></a></li>
<li  id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/"  class=" " ><span class=" "></span><span>حوارات</span></a></li>
<li  id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/"  class=" " ><span class=" "></span><span>مناشط</span></a></li>
<li  id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/"  class=" " ><span class=" "></span><span>رأي</span></a></li>
<li  id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/about-smc/"  class=" " ><span class=" "></span><span>عن المركز</span></a></li>
<li  id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://smc.sd/contact-us/"  class=" " ><span class=" "></span><span>اتصل بنا</span></a></li>
</ul></nav>        <div id="sidebar-small_sidebar" class="c5-sidebar-wrap clearfix">
            <div id="title-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-rEnML   normal title  clearfix"><a href="http://smc.sd/%D9%85%D8%AA%D8%A7%D8%A8%D8%B9%D8%A7%D8%AA/" class="text-wrap"><span class="text ">متابعات</span></a></h2></div><div id="posts-widget-8" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_eoWjh"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a5%d9%8a%d9%84%d8%a7-%d9%8a%d8%b5%d8%af%d8%b1-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d8%a8%d8%a5%d8%b9%d9%81%d8%a7%d8%a1-%d9%85%d8%af%d9%8a%d8%b1-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d9%88/">إيلا يصدر قراراً بإعفاء مدير هيئة الموانئ البحرية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%b5-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a8%d8%b4%d9%8a%d8%b1-%d9%84%d9%84%d8%a3%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86%d9%8a%d8%a9/">نص خطاب الرئيس البشير للأمة السودانية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a-%d9%8a%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2/">&#8220;دبي السينمائي&#8221; يهنئ السودان على إنجازها بختام برلين</a></article></div></div><div id="title-widget-3" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-uGaja   normal title  clearfix"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/" class="text-wrap"><span class="text ">مناشط</span></a></h2></div><div id="posts-widget-9" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_VIHoh"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%b1%d9%83-%d9%84%d8%a5%d8%b4%d8%b1%d8%a7%d9%81%d9%8a%d8%a9-%d8%a3%d8%a8%d9%8a%d9%8a-%d9%81%d9%8a-%d9%85%d8%a4%d8%aa%d9%85%d8%b1/">الرئيس المشترك لإشرافية أبيي في مؤتمر صحفي بـ(smc)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d9%8f%d8%af%d8%b4%d9%86-%d9%85%d8%b9%d8%b1%d8%b6-%d9%85%d9%84%d9%83%d8%a9-%d9%83%d9%88%d8%b4-%d8%a3%d9%85%d8%a7%d9%86%d9%8a/">رئيس الوزراء يُدشن معرض ملكة كوش &#8220;أماني شاخيتو&#8221; بالخرطوم</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%86%d8%b8%d9%85-%d9%88%d8%b1%d8%b4%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d8%a9/">الخارجية تنظم ورشة عن الحريات الدينية</a></article></div></div><div id="title-widget-4" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-HqZYe   normal title  clearfix"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/" class="text-wrap"><span class="text ">حوارات</span></a></h2></div><div id="posts-widget-10" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_PaBZd"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%83%d8%aa%d9%84%d8%a9-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a8%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%b1%d8%af/">رئيس كتلة نواب الوفاق بتشريعي جنوب كردفان يزيد دفع الله رشاش</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%88%d9%84%d8%a7%d9%86%d8%a7%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%aa/">مولاناعثمان محمد الشريف :الإحتجاجات تم إختطفاها سياسياً لذلك إنحرفت عن مسارها وفقدت المصداقية</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%aa%d8%b5%d9%81%d9%8a%d8%a9-946-%d8%b4%d8%b1%d9%83%d8%a9-%d9%88%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa/">المسجل التجاري: تصفية (946) شركة وحملات التفتيش مستمرة (حوار)</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d9%8a%d9%88%d8%b3%d9%81-%d8%b9%d9%84%d9%89-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d9%8a%d9%85-%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%87%d9%86/">المهندس يوسف على عبد الكريم  :كيان المهنيين جسم غير شرعي ونحذر منسوبينا بعدم الالتفات إلي مثل هذه التنظيمات</a></article></div></div><div id="title-widget-5" class="widget c5_al_widget clearfix c5-widget c5-widget-title-widget "><h3   class=" c5ab-title-mrIzd   normal title  clearfix"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/" class="text-wrap"><span class="text ">رأي</span></a></h2></div><div id="posts-widget-11" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><div class="c5ab_posts_titles  c5ab_posts_titles_uDrrN"><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%82%d9%88%d8%b4-%d9%87%d9%84-%d9%84%d8%a7%d9%85%d8%b3%d8%aa-%d9%82%d9%86%d8%a7%d8%b9%d8%a7%d8%aa-%d8%b9%d9%82%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1/">رسالة قوش.. هل لامست قناعات عقلاء المعارضة؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d9%86-%d9%8a%d9%82%d8%aa%d9%84-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%9f%d8%9f%d8%9f/">من يقتل داخل الإحتجاجات ؟؟؟</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%86%d9%88%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ba%d8%b1%d8%b3-%d8%b3%d8%a8%d8%a7%d8%ad%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84/">مطالبة نواب الكونغرس.. سباحة مجموعات الضغط ضد التيار</a></article><article  class="c5ab_post_thumb element c5ab_posts_thumb_titles_single  clearfix"><span class="fa fa-arrow-circle-o-left"></span><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d8%ae%d9%8a%d8%a7%d8%b1%d9%8a%d9%86/">السودان بين خيارين</a></article></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                                <div id="breaking-bar" class="c5-single-element c5-breaking-1170-S-C-B">
                        <div class="c5-breaking-wrap ">
                <p class="breaking-title">أخر الأخبار</p><ul id="c5-webTicker"><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%ac%d9%88%d9%84%d8%a7%d8%aa-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%88%d8%ad%d8%af/">جولات تفقدية لوزير المالية لعدد من وحدات الوزارة الإسبوع المقبل</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d9%8a%d8%b4%d8%b1%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b9/">عمال الميناء الجنوبي يشرعون في دراسة عقد تشغيل محطة الحاويات</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7/">هيئة علماء السودان تدعو لإعادة تخطيط الخدمة المدنية</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d9%8a%d8%ac%d9%8a/">نائب رئيس الجمهورية يلتقي رئيس النيجر بنيامى</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d9%8a%d8%b5%d8%af%d8%b1-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d9%8b-%d8%a8%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d9%85%d8%ad%d8%a7%d9%83%d9%85-%d8%b7/">رئيس القضاء يصدر قراراً بتشكيل محاكم طوارىء</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af%d9%8a-%d9%84%d8%a7-%d9%85%d8%ad%d8%a7%d8%b5%d8%b5%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%ad%d9%83%d9%88%d9%85/">الحكم الإتحادي: لا محاصصة في تشكيل حكومات الولايات</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%aa%d9%81%d9%87%d9%85-%d9%88%d8%af%d8%b9%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%84/">الخارجية: تفهم ودعم من المجتمع الدولي للتطورات الأخيرة بالبلاد</a></li><li><a class="c5-cat" href="http://smc.sd/category/slide/" ><span class=""></span>slide</a><a href="http://smc.sd/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%aa%d8%b3%d9%84%d9%85-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d9%85%d8%b1%d8%aa%d8%a8/">وزارة المالية تسلم جميع الولايات مرتبات العاملين لشهر فبراير</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d9%88%d9%8a-%d9%8a%d8%b3%d8%aa%d9%88%d9%84%d9%8a-%d8%b9%d9%84%d9%89-%d8%af%d8%b9%d9%88%d9%85%d8%a7%d8%aa-%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%85%d9%82%d8%af%d9%85%d8%a9-%d9%85%d9%86/">مناوي يستولي على دعومات مالية مقدمة من حفتر للحركة بليبيا</a></li><li><a class="c5-cat" href="http://smc.sd/category/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" ><span class=""></span>أبرز الأخبار</a><a href="http://smc.sd/%d9%86%d8%af%d9%88%d8%a9-%d8%b9%d9%84%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%a8%d9%80smc/">ندوة علمية لهيئة علماء السودان بـ(smc)</a></li></ul>        <div class="c5-breaking-nav">
                            <p class="shuffle-article"><a href="http://smc.sd/%d8%ac%d9%88%d9%84%d8%a7%d8%aa-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%88%d8%ad%d8%af/" title="التالي:جولات تفقدية لوزير المالية لعدد من وحدات الوزارة الإسبوع المقبل" class="fa fa-angle-left"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d9%88%d8%a7%d9%84%d9%8a-%d8%b4%d9%85%d8%a7%d9%84-%d8%af%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d9%8a%d8%b9%d9%84%d9%86-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7%d9%84%d9%85%d8%b9%d8%b3%d9%83%d8%b1%d8%a7%d8%aa/" title="مقال عشوائي" class="fa fa-random"></a></p>
                                        <p class="shuffle-article"><a href="http://smc.sd/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d9%8a%d8%b4%d8%b1%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b9/" title="السابقعمال الميناء الجنوبي يشرعون في دراسة عقد تشغيل محطة الحاويات" class="fa fa-angle-right"></a></p>
                    </div>
                    </div>
        </div>
        <div id="main" class="c5-single-element c5-main-1170-S-C-B clearfix" role="main">

                    <article id="post-56176" class="clearfix post-56176 post type-post status-publish format-standard has-post-thumbnail hentry category-slide category-237" role="article" itemscope itemtype="http://schema.org/BlogPosting">
                        <header class="article-header">

                <h1 class="entry-title single-title" itemprop="headline">النيابة العامة: تطبيق فوري لقرارات تأسيس نيابات الطوارئ</h1>
                <ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-02-27"><span class="fa fa-calendar-o"></span>فبراير 27, 2019 4:54 م</time></li><li class="c5-meta-li-views clearfix"><span class="fa fa-eye"></span><span class="c5-views">197</span></li></ul><div class="c5-thumb-hover  clearfix" style="min-height:366px"><div class="c5-post-zMuAV c5-post-thumb"><style>.c5-post-zMuAV{background-image:url('http://smc.sd/wp-content/uploads/2019/02/عامر-محمد-ابراهيم-1-650x404.jpg');min-height:404px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-zMuAV{background-image:url('http://smc.sd/wp-content/uploads/2019/02/عامر-محمد-ابراهيم-1.jpg');}}</style></div></div>                <div style="min-height:30px"></div>
                            </header>


            <section class="entry-content c5-article-content clearfix" itemprop="articleBody">
                <p>أكدت مواصلة التحقيقات في أحداث الإحتجاجات الأخيرة</p>
<p>الخرطوم (smc)</p>
<p>أكدت النيابة العامة تطبيقها الفوري لقرار النائب العام بشأن تأسيس نيابات للطوارئ بالخرطوم والولايات، في وقت كشفت فيه عن وضع قواعد وإجراءات خلال اليومين القادمين لكيفية التعامل مع قضايا الإحتجاجات.</p>
<p>وكشف مولانا عامر محمد إبراهيم رئيس اللجنة العليا للتحقيق في الأحداث الأخيرة في تصريح لـ(smc) عن تأسيس نيابة طوارئ في كل من محليات ولاية الخرطوم السبع، بجانب وجود نيابات للطوارئ في مختلف ولايات البلاد، مشيراً إلي أن أمر إنشاء نيابات بإحدي محليات الولايات متروك لتقديرات وكلاء النيابات بتلك الولايات، مؤكداً مواصلة التحقيقات في الأحداث الأخيرة التي شهدتها البلاد.</p>
<p>يشار إلي أن النائب العام أصدر قراراً بتأسيس نيابات طوارئ في كل الولايات وفقاً لسُلطاته حسب قانون النيابة العامة، بجانب إصدار رئيس القضاء قراراً بتشكيل محاكم طوارئ من الدرجتين الإبتدائية والإستئنافية بالولايات كافة.</p>

                <!-- Navigation -->
                
                    <div style="min-height:30px;"></div>
                </section>

                <footer class="article-footer">
                                        
                    <div class="c5-related-wrap clearfix"><h3   class=" c5ab-title-uvEbJ   normal title  clearfix"><span  class="text-wrap"><span class="icon fa fa-tags"></span><span class="text ">مقالات ذات صلة</span></span></h2><div class="row"><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-237 clearfix"><div class="c5-boxes-thumb-hover  clearfix"></div><div class="box-content "><a href="http://smc.sd/%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a2%d9%84%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d8%a9-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d8%ad%d8%b5%d8%b5-%d8%a7%d9%84%d9%88/">تكوين آلية مشتركة لرقابة توزيع حصص الوقود للمواصلات بالخرطوم</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-3 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-eBIFA c5-post-thumb"><style>.c5-post-eBIFA{background-image:url('http://smc.sd/wp-content/uploads/2017/01/1201759330-197x197.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-eBIFA{background-image:url('http://smc.sd/wp-content/uploads/2017/01/1201759330-394x308.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%af%d8%b1%d8%a9-%d9%84%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">العفو الدولية: الأسلحة المصدرة للعراق تصل لأيدي ميليشيات ترتكب جرائم حرب</a></div></article></div><div class="col-sm-4"><article  class=" c5ab_posts_thumb_boxes_single category-5 clearfix"><div class="c5-boxes-thumb-hover  clearfix"><div class="c5-post-MSSvs c5-post-thumb"><style>.c5-post-MSSvs{background-image:url('http://smc.sd/wp-content/uploads/2017/02/قمح.jpg');min-height:197px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-MSSvs{background-image:url('http://smc.sd/wp-content/uploads/2017/02/قمح.jpg');}}</style></div></div><div class="box-content "><a href="http://smc.sd/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%ad%d8%b5%d8%a7%d8%af-627-%d8%a7%d9%84%d9%81-%d9%81%d8%af%d8%a7%d9%86-%d9%82%d9%85%d8%ad-%d9%81%d9%8a-%d9%85%d8%a7/">السودان يستعد لحصاد 627 الف فدان قمح في مارس</a></div></article></div></div></div>
                </footer>

                
            </article>

        
    
</div>

                        <div id="big-sidebar" class="c5-single-element c5-sidebar-big-1170-S-C-B">
                            <div class="c5-sidebar-parent-wrap">
                                <div class="c5-sidebar-wrap">
                                            <div id="sidebar-sidebar" class="c5-sidebar-wrap clearfix">
            <div id="date-time-2" class="widget c5_al_widget widget_date_time"><!-- This file is used to markup the public-facing widget. -->
<div id="date-time" class="date-time" style="color: #ffffff;
  background-color: #0f075c;
  font-family: Times New Roman, Times, serif;
  font-size: 20px;">
  <div class="date"></div>
  <div class="time"></div>
</div>
<script type="text/javascript">
  update('date-time-2',
    '12-hour-seconds',
    'none');
</script></div><div id="searchwp_live_search-2" class="widget c5_al_widget widget_searchwp_live_search">						<form role="search" method="get" class="searchwp-live-search-widget-search-form" action="">
								<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="بحث ..." value="" name="swpquery" data-swplive="true" data-swpengine="default" data-swpconfig="default" title="بحث ..." autocomplete="off">
				</label>
								<input type="submit" class="search-submit" value="Search">
							</form>
					</div><div id="videosidebar-2" class="widget c5_al_widget videosidebar"><h3 class="title">فيديو</h3><iframe width='300' height='250' src='//www.youtube.com/embed/ko06PKGfV50?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></div>			<div id="pippin_cpt_calendar-2" class="widget c5_al_widget widget_pippin_cpt_calendar">				<h3 class="title">أرشيف</h3>					<div class="widget_calendar">
						<div id="calendar_wrap">
							<table id="wp-calendar" summary="تقويم">
  <caption>فبراير 2019</caption>
  <thead>
  <tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
  </tr>
  </thead>

  <tfoot>
  <tr>
		<td colspan="3" id="prev"><a href="http://smc.sd/2019/01/" title="View posts for يناير 2019">&laquo; يناير</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
  </tr>
  </tfoot>

  <tbody>
  <tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://smc.sd/2019/02/01/" title="البشير: الشيوعي لا يؤمن بالحريات في أدبياته, توقيع إتفاقيات بين السودان و الصليب الاحمر, رئيس الوزراء يُدشن معرض ملكة كوش &#8220;أماني شاخيتو&#8221; بالخرطوم, شركات وطنية وأجنبية تتقدم بطلبات للتنقيب عن الذهب بالنيل الأبيض, الخرطوم تتوسع في إفتتاح التعاونيات لتخفيف العبء علي المواطن, وفد أثيوبي يقف على أوضاع لاجئي بلاده بالقضارف, قيادات شبابية ترحب بمبادرة مدير جهاز الأمن للحوار, مجلس الوزراء: بدء تطبيق خطة توفير الوقود والنقود">1</a></td><td><a href="http://smc.sd/2019/02/02/" title="البشير يدشن طريق &#8220;بارا – أمدرمان&#8221; الأحد, الولاية الشمالية: زيادة الرقعة الزراعية بنسبة 40%, الأمن يحبط تهريب جازولين وعملات أجنبية بالنيل الأبيض, وزير النقل: لن يُضار عمال &#8220;الحاويات&#8221; ببورتسودان, أساتذة جامعة الخرطوم يتبرأون من الوقفة الاحتجاجية, الفيفا يحتفي بتتويج قطر بكأس آسيا, ولاية الجزيرة تعلن تكثيف الرقابة لضبط توزيع الوقود, وزارة الصناعة تعلن إنشاء أول مصنع للسكر خارج المحور النيلي, ملتقي بالبرلمان لحلحلة قضايا العاملين بالميناء الجنوبي, وزارة الكهرباء: دخول محطات جديدة للشبكة القومية الصيف المقبل, اتفاق سلام بين فرقاء أفريقيا الوسطى بالخرطوم, &#8220;اللجان الثورية&#8221; تحذِّر من جر الشعب للفوضى, معتز: مطالب الشباب ستجد قلباً مفتوحاً وسعة في الصدر">2</a></td><td><a href="http://smc.sd/2019/02/03/" title="المؤتمر الوطني يوجه بعقد مؤتمر قومي للشباب, لجنة أمن ولاية كسلا تصدر بياناً توضيحياً حول تداعيات وفاة الأستاذ أحمد الخير, البشير وتواديرا يشهدان التوقيع على إتفاق سلام إفريقيا الوسطى مساء اليوم الأحد, البشير يفتتح طريق الصادرات &#8220;أمدرمان – بارا&#8221;, متولي: قرب انتهاء أزمة الطلاب السودانيين بليبيا, البشير: نفير نهضة شمال كردفان مستمر, ضبط تشكيل عصابي متخصص في السرقات تحت التهديد بأمبدة, ضبط تشكيل عصابي متخصص في السرقات تحت التهديد بأمبدة, مقتل قيادات بارزة بالعدل والمساواة في إشتباكات جنوب ليبيا, ورشة للوكالات والمنظمات الدولية حول العودة الطوعية بجنوب كردفان">3</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/04/" title="تخطيط نحو 94 ألفاً من الأراضي &#8220;الحيازة&#8221; بالخرطوم, وزير العدل يلتقي بنقابة التعليم العام بالسودان, تخصيص مكتب لاستقبال معلومات وشكاوى المتضررين من الاحتجاجات, شرقي: توقيع سلام أفريقيا الوسطى إنجاز كبير, قرية سعودية بعسير تكرم طبيبا سودانيا, ممثل الحركات بأفريقيا الوسطى يعبر عن شكره للسودان,  تأجيل التوقيع المبدئي لسلام أفريقيا الوسطى للثلاثاء, إعمال مبدأ القانون في مواجهة التخريب, قبيلة ليبية: العدل والمساواة شاركت في مخطط الإبادة الممنهجة &#8220;للتبو&#8221;, نهر النيل: إطلاق سراح (200) من المتهمين في الإحتجاجات بالضمان, اكتمال إجراءات صرف زيادة الأجور لجميع الولايات, تحديد (3) ألف و400 جنيه سعراً لقنطار الصمغ العربي, الأمم المتحدة تدعو إلى دعم تنفيذ إتفاق الخرطوم للسلام في إفريقيا الوسطى">4</a></td><td><a href="http://smc.sd/2019/02/05/" title="قرار رئاسي بإلغاء ضريبة القيمة المضافة على التمويل الأصغر, وزير الدفاع: لن نسمح بانزلاق البلاد نحو المجهول, جهاز الأمن يشكل لجنة تحقيق برئاسة فريق في مقتل المعلم أحمد الخير, بحضور البشير.. بدء إجراء العمليات الدقيقة بمستشفى الأبيض, رئيس افريقيا الوسطى يصل البلاد فجر اليوم, السودان يستعجل إنفاذ إتفاق مشروع صوامع الغلال مع بيلاروسيا, الدرديري يطالب أوروبا بدعم الدول العربية لمحاربة الإرهاب, ولاية الجزيرة تتجاوز أزمة الوقود, محاولة اختطاف فاشلة لإحدى طائرات &#8220;تاركو&#8221;, التوقيع على إتفاق سلام أفريقيا الوسطى بالخرطوم, السودان: فرنسا وروسيا دعمتا مفاوضات فرقاء أفريقيا الوسطى, التنمية الإجتماعية: توفير أكثر من (430) الف وظيفة خلال العام الحالي, ترحيل (1400) لاجئ أثيوبى من القضارف إلى معسكر الشجراب, جنوب كردفان تقود إتصالات مع القيادات الأهلية بالحركة الشعبية, لقاء مرتقب بين الحكومة ووسطاء سلام دارفور, تواديرا يؤكد استعداده لتنفيذ اتفاق السلام والمصالحة في بلاده, روسيا ترحب بإتفاق الخرطوم لسلام أفريقيا الوسطى, البشير يناشد المجتمع الدولي دعم إفريقيا الوسطى, ممثل الحركات الموقعة بإفريقيا الوسطى: الاتفاق يمثل تحدياً كبيراً, موسى فكي: ندعم اتفاق فرقاء إفريقيا الوسطى">5</a></td><td><a href="http://smc.sd/2019/02/06/" title="إثيوبيا تنفي التهديد بقطع العلاقات مع السودان, كبر يسلم موسفيني رسالة من البشير, اعلان الفائزين بجائزة الطيب صالح الأربعاء المقبل, حزمة تدابير لتعزيز السلامة الجوية وعمليات التأمين بمطار الخرطوم, البرلمان:حريصون على حفظ حقوق العاملين بالموانئ البحرية وعدم تشريدهم, السودان يعلن رسمياً تطبيق رفع الحظر عن البضائع والسلع المصرية, حكومة جوبا: الخرطوم يمكنها لعب دور إيجابي في إستقرار أفريقيا, الرئيس البشير يشارك في القمة الأفريقية بأديس أبابا الأسبوع المقبل">6</a></td><td><a href="http://smc.sd/2019/02/07/" title=" النائب العام يلتقي بلجنة تقصي الحقائق, اليونسيف تتبني بناء تسع مدارس بشرق دارفور, البشير يوجه بإطلاق سراح الصحفيين المعتقلين, شمال كردفان تستضيف ورشة حزام الصمغ العربي, خطاب قوش.. وفتح نوافذ للحوار مع الشباب, التنمية الإجتماعية: (79) ألف أسرة تتسلم الدعم عبر البطاقات الإلكترونية, آلية &#8220;صناع السوق&#8221; تبقي على سعر الدولار في (47,5) جنيهاً, الإتحاد الأفريقي: السودان أصبح لديه خبرة وتجربة في تحقيق السلام">7</a></td><td><a href="http://smc.sd/2019/02/08/" title="النيابة تتسلم التقرير النهائي بشأن وفاة معلم خشم القربة, إدخال المعدنين تحت مظلة التأمين الصحي بجنوب دارفور, وزارة النفط تتعهد بتوفير الجازولين للحصاد بالولاية الشمالية, حركات موقعة: إنسحاب جبريل ومناوى من المفاوضات خطوة غير موفقة, الخارجية: تقديم إتفاق أفريقيا الوسطى للقمة الأفريقية لإعتماده مرجعية للسلام, فريق طبي سوداني ينجح في إجراء أول عملية &#8220;نخاع شوكي&#8221; بالأبيض">8</a></td><td><a href="http://smc.sd/2019/02/09/" title="البشير يتوجه إلى أديس أبابا السبت للمشاركة في القمة الإفريقية, المواجهة &#8220;المباشرة&#8221; مع متمردي تشاد.. استراتيجية فرنسية جديدة (تحليل), (38) ألف طالب وطالبة يجلسون لإمتحانات الثانوى  والاساس بولاية سنار, طوافات ميدانية للوقوف على عمليات ري (21) قسم بمشروع الجزيرة, قطر تكشف عن مشاورات لإنعاش التفاوض بين الحكومة والحركات المسلحة, مفوضية الإختيار تعلن عن طرح (25) ألف وظيفة للمعلمين, قوش: لا تهاون مع المتقاعسين ولن نسمح بالإنزلاق إلى الفوضى, جهاز الأمن يطلق سراح الصحفيين المحتجزين">9</a></td><td><a href="http://smc.sd/2019/02/10/" title="مصر تعلن عن قمة رئاسية تشمل إثيوبيا والسودان, مفوض السلم الأفريقي: دول الجوار كانت فاعلة بتحقيق السلام بـ&#8221;أفريقيا الوسطى&#8221;, البشير وموسيفني يتفقان على عقد اجتماع تقييمي, الدرديري يلتقي مبعوث الرئيس الفيتنامي بأديس ابابا, غوتيريش: أفريقيا أصبحت نموذجاً في حل الصراعات سلميا, رئيس كتلة نواب الوفاق بتشريعي جنوب كردفان يزيد دفع الله رشاش, مفوض العون الإنساني بجنوب كردفان: نعمل على إعادة  40 ألف نازح لمناطقهم, أكثر من (740) مليون جنيه حصيلة الزكاة بولاية سنار, شراكة بين الإتحاد الأفريقي ومفوضية التسريح لإسناد جمع السلاح, النيل الأبيض: إطلاق سراح (48) من المتهمين في الإحتجاجات بالضمان, معارك ضارية بين قوات مناوي والعدل والمساواة بليبيا">10</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/11/" title="البرلمان العربي يطالب برفع السودان من قائمةالارهاب, البشير يبحث مع الآلية الإفريقية تعزيز السلام, اجتماع ثلاثي بالقاهرة 20 فبراير لكسر الجمود بملف &#8220;سد النهضة&#8221;, السودان يسعى إلى محاصرة «أجهزة مخالفة» لكشف العملات المزورة, نيجيريا: بخاري يحذر من حدوث تجاوزات خلال الانتخابات الرئاسية, أحكام بالسجن والغرامة في مواجهة محرّضين على التظاهر بالنيل الأبيض, روسيا: علاقاتنا مع الخرطوم تشهد صعوداً في الحوار الإستراتيجي والتعاون العسكري, قطر تطالب بـتمكين السودان لتجاوز أزمته الإقتصادية وشطبه من &#8220;قائمة الإرهاب&#8221;, الوساطة السودانية: بدء ترتيبات تكوين آليات إنفاذ سلام أفريقيا الوسطى">11</a></td><td><a href="http://smc.sd/2019/02/12/" title="109 ملايين دولار عائدات صادرات الصمغ العربي بالسودان, السودان والأمم المتحدة يبحثان انسحاب يوناميدمن دارفور, رئيس البرلمان يؤكد متانة العلاقات السودانية المصرية, غوتيرس مبادرات السودان للسلام تستحق الإشادة والتقدير, الاتحاد الإفريقي يدعو إلى مؤتمر دولي بشأن ليبيا, قوات الجيش اليمني تسيطر على جبل استراتيجي في صعدة, حوار الشباب.. الحركات الموقعه تقول كلمتها, أعمال العنف والتخريب.. القانون يأخُذ مجراه, جمع (10) ألف قطعة سلاح بشرق دارفور خلال الفترة الماضية, والي جنوب كردفان يدعو إلى تجاوز الإثنيات وإعادة التحالفات التاريخية, تدوين (412) بلاغاً ضد (965) متهماً في الإحتجاجات وأحداث الشغب, الرئيس المشترك لإشرافية أبيي في مؤتمر صحفي بـ(smc), دبلوماسي أريتري: فتح الحدود مع السودان خطوة إيجابية في تعزيز العلاقات, جهاز الأمن يلقى القبض على أكبر  مهربي البشر بولاية كسلا">12</a></td><td><a href="http://smc.sd/2019/02/13/" title="يونسيف: تحرير 120 طفلا مقاتلا بصفوف المعارضة في جنوب السودان, وفد أممي يختتم زيارته لدارفور, مصر: وفد &#8220;نقل الكهرباء&#8221; يتوجه إلى السودان لتحديد موعد تشغيل &#8220;الربط بين البلدين&#8221;, الشعب والأجهزة الأمنية.. حماية جدران الثقة, من يحمي الأطفال من (تجارة) الإحتجاجات؟, الآثار السالبة لإشراك الأطفال في التظاهرات, الخرطوم والقاهرة تبحثان تطوير هيئة وادي النيل للملاحة النهرية, خبراء يدعون لإتخاذ إجراءات للحفاظ على إنخفاض التضخم, البرلمان الأفريقي يدعم جهود رفع إسم السودان من قائمة الدول الراعية للإرهاب, السودان يرأس الجانب العربي في القمة العربية الأوربية بشرم الشيخ, أحزاب الحوار: تشكيل حكومة إنتقالية (أمر مرفوض)">13</a></td><td><a href="http://smc.sd/2019/02/14/" title="السلطات تفض تجمعات غير مشروعة بالسوق العربي, رئيس الجمهورية 2019 عام لإسكات صوت البندقية, &#8220;المؤتمر الوطني&#8221; يقدم تنويرا للدبلوماسيين الافارقة بالأوضاع في البلاد, نائب مدير المنظمةالعالمية للملكية الفكرية يزور السودان, غارة أمريكية تستهدف مسلحي القاعدة في أوباري, حكم قضائي لصالح ليبيا في نزاع مع شركات أجنبية طالبت بـ562 مليون يورو, وزير الحكم الاتحادى يطلع القيادة التركية علي الأوضاع بالبلاد, جيش الأمة يتجه لتصعيد قضية إسترداد إستحقاقاته لدى المهدي, جنوب السودان: الخروقات لم تؤثر في التنفيذ الكامل لإتفاقية السلام, إنشاء منطقة تجارية مع دول غرب أفريقيا بمدينة الجنينة, إشرافية أبيي تعلن عن خطة متكاملة لتنمية المنطقة">14</a></td><td><a href="http://smc.sd/2019/02/15/" title="مجلس الوزراء يؤكد إستمرار الحكومة في دعم السلع الإستراتيجية, زراعة (120) ألف فدان قمح بالشمالية, إجتماع سوداني أثيوبي بالخرطوم لمكافحة الجريمة والتعديات على الحدود, مرشح رئاسي سابق يطرح مبادرة لتكوين لجنة حكماء لحل قضايا البلاد بالحوار, الدرديري يشارك في مؤتمر ميونخ للأمن, السودان يشارك في المنتدى الأمريكي للتجارةباديس ابابا, الناخبون النيجيريون يختارون غداً رئيساً وبرلماناً جديداً">15</a></td><td><a href="http://smc.sd/2019/02/16/" title="نائب الرئيس التركي:حريصون على علاقاتنا الاستراتيجية مع السودان, في بيان رسمي: الشرطة تحتسب أحد منسوبيها, نيجيريا.. تأجيل انتخابات الرئاسة إلى الأسبوع المقبل, النيل الأبيض: زيادة تمويل مشروعات الشباب إلى (100) ألف جنيه, رئيس مجلس الوزراء يوجه بتوفير دعم مركزي لتمويل مطار الضعين, توجيهات للجوازات والجمارك لمباشرة العمل في المعابر الحدودية مع أريتريا, الإتحاد الأفريقي: ترتيبات لإقامة مؤتمر جامع للسلم والمصالحة بليبيا">16</a></td><td><a href="http://smc.sd/2019/02/17/" title="(9.7) مليون دولار من اليابان دعماً للمشروعات المهمة في السودان, وزير الخارجية يختتم مشاركته في مؤتمر ميونخ, قطر &#8220;تدين بشدة&#8221; هجوما استهدف جنودا بالجيش المصري, حق الإحتجاج وخطورة التخريب في سياق القانون, جهاز الأمن يحبط تهريب سبائك ومصوغات ذهبية إلى خارج البلاد, الحكومة: لن نسمح بأي ممارسات سياسية خارجة عن إطار القانون, البنك المركزي: تسليم (200) مليون جنيه للبنوك لتغذية الصرافات الآلية, يوغندا تمنع عقد ورشة لمجموعات معارضة بكمبالا وتهددها بالإعتقال">17</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/18/" title="نيجيريا.. مقتل 4 جنود و5 من &#8220;بوكو حرام&#8221; في اشتباكات, وزير الدفاع يشارك في مؤتمر الدفاع بأبوظبي, انعقاد اللجنة الوزارية السودانية القطرية مارس المقبل, &#8220;دبي السينمائي&#8221; يهنئ السودان على إنجازها بختام برلين, الخرطوم والدول العربية.. تضامن ودعم لإقالة عثرات الإقتصاد, أسواق البيع المباشر.. توفير السلع دون وسطاء, إتحاد المخابز: تنسيق مع الأجهزة الأمنية لمراقبة وتوزيع الدقيق, تقارير إدارية تؤكد عدم تفاعل الأطباء مع دعوات الإضراب, مجموعات معارضة تقرر وقف التنسيق مع تجمع المهنيين, مالية الخرطوم: بدء صرف فروقات أجور العاملين  لشهر يناير">18</a></td><td><a href="http://smc.sd/2019/02/19/" title="وزير الخارجية يلتقي بالسكرتير التنفيذي لمنظمة البحيرات, الدرديري وسيريل يبحثان سير العلاقات السودانية الأمريكية, مقتل 3 بينهم شرطيان في انفجار عبوة ناسفة وسط القاهرة, رئيس اشرافية ابيي يناقش سير العمل الأمني, مظاهرة أمام البيت الأبيض احتجاجًا على إعلان &#8220;حالة الطوارئ الوطنية&#8221;, وزير الحكم الاتحادي يكشف عن الموقف التركي من احتجاجات السودان, تجمع المهنيين.. نزع &#8220;هالة القديسين&#8221;, الشيوعي والتظاهرات.. وثائق &#8220;الميدان&#8221; تكشف نوايا الحزب, إنسياب حركة الشحن و(4) لجان لدراسة أوضاع العاملين بالميناء الجنوبي, النيابة تدون (36) بلاغ في مواجهة مصانع عشوائية, غرب كردفان تخصص (7) مليون جنيه لفتح منافذ للبيع المخفض, بدء الربط الكهربائي مع مصر نهاية مارس المقبل">19</a></td><td><a href="http://smc.sd/2019/02/20/" title=" التعليم العالي المصرية: تعاون مثمر مع السودان على مستوى البحوث العلمية لخدمة شعبي البلدين, السودان يؤكد التزامه بتيسير أنشطة الوكالات الإنسانية في جنوب كردفان, غوتيريش يطالب الهند وباكستان باتخاذ خطوات عاجلة لتخفيف التوتر بينهما, &#8220;الفاو&#8221; تحذر من خطر الجراد في السودان والسعودية ومصر, السودان يطرح فرصاً للاستثمار في اليورانيوم والذهب أمام مؤتمر المعادن الدولي, وحدة تحقيقات الفساد تسترد (100) مليون جنيه من أموال التمويل الأصغر, وزارة الزراعة: تعاون مع دول الجوار لمكافحة الجراد, قرار بتكليف أمين عام جديد لمجلس شؤون الأحزاب, إطلاق سراح أكثر من (2430) منذ بدء الإحتجاجات, مشاورات بين فرقاء أفريقيا الوسطي لتكوين حكومة إنتقالية">20</a></td><td><a href="http://smc.sd/2019/02/21/" title="الدرديري يلتقي بسفراء الإمارات واليمن والسعودية ومصر, قوش: أي مبادرة لا تبنى على الشرعية لا مكان لها, مجلس الأمن يرفع حظر السفر عن مسؤولين كوريين شماليين, الشرطة تلقي القبض على شبكة تزييف عملات بالخرطوم, مبعوث قطري يزور الخرطوم لتسريع تفاوض سلام دارفور, انعقاد لجنة ترسيم الحدود بين السودان وجنوب السودان يوم السبت بالخرطوم, العدل والمساواة بقيادة دبجو ترتب للتحول لحزب سياسي, الرئيس التونسي يتمنى تجاوز السودان للأزمة الإقتصادية في أقرب وقت">21</a></td><td><a href="http://smc.sd/2019/02/22/" title="صحة الخرطوم: شكاوى ضد أطباء طوارئ أضربوا عن العمل, صناع السوق: أكثر من (660) مليون دولار حجم حصائل صادر العملات, فرقاء جنوب السودان: تكوين الحكومة الإنتقالية نهاية مايو, وزارة الزراعة: بدء حصاد (730) ألف فدان قمح مارس المقبل, إتهامات لعبد الواحد بمحاولة إستغلال اللاجئين للحصول على دعومات مالية, إجتماعات أمنية سودانية أثيوبية &#8220;بأصوصا&#8221; لمراقبة الحدود, البشير يحل الحكومة ويعلن حالة الطوارئ لمدة عام">22</a></td><td><a href="http://smc.sd/2019/02/23/" title="الرئيس البشير يجدِّد الدعوة لرافضي الحوار للعودة, البشير يدعو البرلمان لتأجيل النظرفي التعديلات الدستورية, مراسيم جمهورية بحل وتشكيل الحكومة وتكليف وزراء وولاة ولايات, البشير: الوطن في حاجة لطاقات الشباب الإيجابية, نص خطاب الرئيس البشير للأمة السودانية, الدرديري: أمريكا أكدت رغبتها في المضي قدماً بالحوار, البنتاغون: سنبقي بضع مئات من جنودنا شمال شرقي سوريا, ترتيبات لإنشاء (8) ألف جمعية تعاونية بجميع الولايات, السفير المصري: أمن وإستقرار السودان خط أحمر, وفد روسي يزور الخرطوم لإقامة مصفاة للنفط بالبحر الأحمر, مرسوم بتعيين الفريق أول ابن عوف نائباً أول لرئيس الجمهورية, مرسوم بتعيين الفريق أول ابن عوف نائباً أول لرئيس الجمهورية, المركزي يسلّم البنوك أكثر من (1,8) مليار جنيه خلال إسبوعين, مرسوم بتعيين د. محمد طاهر أيلا رئيس لمجلس الوزراء, قطر تؤكد استمرار دعمها لاتفاقية سلام دارفور">23</a></td><td><a href="http://smc.sd/2019/02/24/" title="&#8220;رئيس هيئة الاركان&#8221; يترأس وفد السودان لاجتماعات تأمين الحدود, قوة بحرية سعودية تصل بورتسودان, ولاة الولايات يؤدون القسم أمام رئيس الجمهورية, مجلس الوزراء يصدر قراراً بتعيين وكلاء وزارات, عقب أدائه القسم.. أيلا: المرحلة تتطلب التعاون لمعالجة قضايا المواطنين وتقديم الخدمات, مادبو:  قرارت حل الحكومة &#8220;صائبة وجريئة&#8221;, البرلمان: إعلان الطوارئ لن يحد من حركة المواطنين وحريتهم, تورط حفتر ومتمردي دارفور في تنفيذ إعدامات وسرقات بمنطقة مرزق الليبية, الإتحادي الأصل: مشاورات لتشكيل لجنة للإعداد للإنتخابات, إتحاد العمال: يحذر من إستغلال قضايا العاملين لتمرير أجندة المعارضة">24</a></td>
	</tr>
	<tr>
		<td><a href="http://smc.sd/2019/02/25/" title="النائب الأول: نسعى لبسط العدل بين الناس, قطر تعلن المشاركة في تمرين &#8220;درع الجزيرة&#8221; بالسعودية, البشير يؤكد متانةالعلاقات بين السودان وإفريقيا الوسطى, كبر يتوجه للنيجر للمشاركة بمؤتمر المائدة المستديرة, انتهاء عملية التصويت في الانتخابات الرئاسية بالسنغال, القوي السياسية بالشمالية ترحب بإعلان الطوارئ, خبراء: إختيار حكومة كفاءات سيسهم في إنجلاء الأزمة الإقتصادية, صناع السوق تتوقع انحسار السوق الموازى, المفوضية السامية: إعادة (309) لاجئ سوداني من تشاد إلى مناطقهم, الموساد يدعم عبد الواحد لتنفيذ عمليات عسكرية بدارفور, إيلا يباشر مهامه ويلتقي محافظ بنك السودان, إيلا يصدر قراراً بإعفاء مدير هيئة الموانئ البحرية, تخفيض الدولار الجمركي إلى 15 جنيه, رئيس الجمهورية يصدر أربعة أوامر طوارئ">25</a></td><td><a href="http://smc.sd/2019/02/26/" title="السودان يطلع قمة شرم الشيخ على مبادرتيه للسلام في جوبا وبانقي, الأمن ينفي وجود معارضة مصرية في السودان, أبي أحمد: سندمج الائتلاف الحاكم بإثيوبيا تحت مظلة حزب قومي, مبعوث صيني: على مجلس الأمن مراجعة العقوبات المفروضة على السودان, قوي &#8220;اعلان الحرية&#8221;.. مسارات العنف والإرهاب بديلاً للحوار, البرلمان العربي يخاطب ترامب لرفع اسم السودان من قائمة الدول الراعية للإرهاب, ندوة علمية لهيئة علماء السودان بـ(smc), مناوي يستولي على دعومات مالية مقدمة من حفتر للحركة بليبيا, وزارة المالية تسلم جميع الولايات مرتبات العاملين لشهر فبراير, الخارجية: تفهم ودعم من المجتمع الدولي للتطورات الأخيرة بالبلاد, الحكم الإتحادي: لا محاصصة في تشكيل حكومات الولايات">26</a></td><td id="today"><a href="http://smc.sd/2019/02/27/" title="رئيس القضاء يصدر قراراً بتشكيل محاكم طوارىء, نائب رئيس الجمهورية يلتقي رئيس النيجر بنيامى, محمد بخاري يكتسح الانتخابات الرئاسية في نيجيريا, تجار الصمغ العربي يتجاهلون اضطرابات السودان سعيا لأسواق المشروبات الغازية, قرارات رئيس الجمهورية.. خطوات علي طريق الإصلاح الشامل, تخفيض اليوناميد .. تمهيد متدرج لرفع العقوبات, هيئة علماء السودان تدعو لإعادة تخطيط الخدمة المدنية, عمال الميناء الجنوبي يشرعون في دراسة عقد تشغيل محطة الحاويات, النيابة العامة: تطبيق فوري لقرارات تأسيس نيابات الطوارئ, جولات تفقدية لوزير المالية لعدد من وحدات الوزارة الإسبوع المقبل">27</a></td><td>28</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>						</div>
					</div>
			</div>        <div id="democracy-2" class="widget c5_al_widget widget_democracy"><h3 class="title">تصويت</h3><div id="democracy-22" class="democracy" data-opts='{"ajax_url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","pid":22,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">هل يؤدي إعادة ضخ النفط إلى تحسن سريع في إقتصاد السودان وجنوب السودان؟</strong><div class="dem-screen vote"><form method="POST" action="#democracy-22"><ul class="dem-vote">
					<li data-aid="57">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span class="dem__spot"></span> إلى حد ما
						</label>
					</li>
					<li data-aid="58">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span class="dem__spot"></span> إلى حد كبير
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="22"><div class="dem-vote-button"><input class="dem-button " type="submit" value="صوت" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">النتائج</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript></div><!--democracy--></div><div id="dk-image-rotator-widget-2" class="widget c5_al_widget dk-image-rotator-widget"><h3 class="title">إعلانات</h3><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><img src="http://smc.sd/wp-content/uploads/2017/04/asd20017-2.jpg" alt="" /></li><li><img src="http://smc.sd/wp-content/uploads/2017/04/14502075_1156798587709154_134070485_n-1-1.jpeg" alt="" /></li></ul></div></div><div id="posts-widget-7" class="widget c5_al_widget clearfix c5-widget c5-widget-posts-widget "><h3   class=" c5ab-title-PVnhJ   normal title  clearfix"><span  class="text-wrap"><span class="text ">أخبار في صور</span></span></h2><div class="c5ab_posts_photos  c5ab_posts_photos_NTdnO"><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-237 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ad%d8%b5%d8%b1%d9%8a-%d8%b5%d9%88%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%88%d8%a7%d8%ad%d8%af-%d8%b9%d9%82%d8%a8-%d8%a5%d8%ae%d8%aa%d8%b7%d8%a7%d9%81%d9%87-%d9%88%d8%aa/" class="fa fa-link"></a></div></div><div class="c5-post-lVLGn c5-post-thumb"><style>.c5-post-lVLGn{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-lVLGn{background-image:url('http://smc.sd/wp-content/uploads/2018/08/Slide3-146x146.jpg');}}.c5-post-lVLGn{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-97 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%b1%d8%b7%d9%88%d9%85-%d8%aa%d8%ad%d8%aa%d8%b6%d9%86-%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%88/" class="fa fa-link"></a></div></div><div class="c5-post-HwjVD c5-post-thumb"><style>.c5-post-HwjVD{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-HwjVD{background-image:url('http://smc.sd/wp-content/uploads/2018/06/20180319125619728-146x146.jpg');}}.c5-post-HwjVD{min-width: 73px;}</style></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_photo_single category-371 clearfix"><div class="c5-thumb-hover  clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a7%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%b3%d8%aa%d9%86%d8%b9%d9%83%d8%b3-%d8%a7%d9%8a%d8%ac/" class="fa fa-link"></a></div></div><div class="c5-post-TIwXW c5-post-thumb"><style>.c5-post-TIwXW{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-73x73.jpg');min-height:73px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-TIwXW{background-image:url('http://smc.sd/wp-content/uploads/2018/06/وزارة-الخارجية-السودان-146x146.jpg');}}.c5-post-TIwXW{min-width: 73px;}</style></div></div></article></div></div><div id="facebook-like-box-widget-2" class="widget c5_al_widget clearfix c5-widget c5-widget-facebook-like-box-widget "><h3   class=" c5ab-title-lvEFU   normal title  clearfix"><span  class="text-wrap"><span class="text ">فيس بوك</span></span></h2><div class="fb-like-box" data-href="http://www.facebook.com/sudanesemediacenter" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div>        </div>
                                        </div>
                            </div>
                        </div>
                        
            </div>

        </div>
        			

</div>
<footer class="footer dark-mode" role="contentinfo">
			<div class="footer-main">
			<div class="c5-main-width c5-main-width-1170 clearfix">
									<style>
					#c5ab-row-pFTJQw,
					#c5ab-row-pFTJQw .c5ab-row{
						margin-left:-15px;
						margin-right:-15px;
					}

					#c5ab-row-pFTJQw .c5ab-col-base{
						padding-left: 15px;
						padding-right: 15px;
					}
					#c5ab-section-pFTJQw{
																		margin: auto auto auto auto ;
						padding: 0 0 0 0 ;
					}

					</style>
					

					<div id="c5ab-section-pFTJQw" class="c5ab-light-mode c5ab-section-common c5ab-align-left c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE  c5-light-background  clearfix">
						
													<div class="c5ab-center-content" style="max-width:1170px">
								
								<div class="c5ab-row clearfix" id="c5ab-row-pFTJQw">
											<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_posts-widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-gGQYQH" ><h3   class=" c5ab-title-DKzjY   normal title  clearfix"><span  class="text-wrap"><span class="text ">اشهر المقالات</span></span></h2><div class="c5ab_posts_thumb  c5ab_posts_thumb_gGhck"><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%ac%d9%88%d9%84%d8%a7%d8%aa-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%88%d8%ad%d8%af/" class="fa fa-link"></a></div></div><div class="c5-post-aKGXG c5-post-thumb"><style>.c5-post-aKGXG{background-image:url('http://smc.sd/wp-content/uploads/2019/02/مصطفى-حولي-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-aKGXG{background-image:url('http://smc.sd/wp-content/uploads/2019/02/مصطفى-حولي-200x200.jpg');}}.c5-post-aKGXG{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d8%ac%d9%88%d9%84%d8%a7%d8%aa-%d8%aa%d9%81%d9%82%d8%af%d9%8a%d8%a9-%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%84%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%88%d8%ad%d8%af/">جولات تفقدية لوزير المالية لعدد من وحدات الوزارة الإسبوع المقبل</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-02-27"><span class="fa fa-calendar-o"></span> 5 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-237 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d9%8a%d8%b4%d8%b1%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b9/" class="fa fa-link"></a></div></div><div class="c5-post-Sslxn c5-post-thumb"><style>.c5-post-Sslxn{background-image:url('http://smc.sd/wp-content/uploads/2019/02/5a0ddebcd437509f428b4567-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-Sslxn{background-image:url('http://smc.sd/wp-content/uploads/2019/02/5a0ddebcd437509f428b4567-200x200.jpg');}}.c5-post-Sslxn{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d9%8a%d8%b4%d8%b1%d8%b9%d9%88%d9%86-%d9%81%d9%8a-%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%b9/">عمال الميناء الجنوبي يشرعون في دراسة عقد تشغيل محطة الحاويات</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-02-27"><span class="fa fa-calendar-o"></span> 5 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article><article  class="c5ab_post_thumb c5ab_posts_thumb_single category-97 has-thumb clearfix"><div class="c5-thumb-hover clearfix"><div class="hover"><div class="half"><a href="http://smc.sd/%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7/" class="fa fa-link"></a></div></div><div class="c5-post-jiqyJ c5-post-thumb"><style>.c5-post-jiqyJ{background-image:url('http://smc.sd/wp-content/uploads/2019/02/79A1617-100x100.jpg');min-height:100px;} @media
			only screen and (-webkit-min-device-pixel-ratio: 2),
			only screen and (   min--moz-device-pixel-ratio: 2),
			only screen and (     -o-min-device-pixel-ratio: 2/1),
			only screen and (        min-device-pixel-ratio: 2),
			only screen and (                min-resolution: 192dpi),
			only screen and (                min-resolution: 2dppx) { .c5-post-jiqyJ{background-image:url('http://smc.sd/wp-content/uploads/2019/02/79A1617-200x200.jpg');}}.c5-post-jiqyJ{min-width: 100px;}</style></div></div><div class="content "><h3 class=""><a href="http://smc.sd/%d9%87%d9%8a%d8%a6%d8%a9-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86-%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%ae%d8%b7%d9%8a%d8%b7-%d8%a7/">هيئة علماء السودان تدعو لإعادة تخطيط الخدمة المدنية</a></h3><ul class="c5_meta_data  clearfix"><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-02-27"><span class="fa fa-calendar-o"></span> 5 ساعات منذ</time></li></ul><div class="clearfix" ></div></div></article></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_nav_menu c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-dowIas" ><h3 class="widget-title">تصنيفات</h3><div class="menu-smc-container"><ul id="menu-smc-2" class="menu"><li id="menu-item-1624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1624"><a href="http://smc.sd/">الرئيسية</a></li>
<li id="menu-item-25281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25281"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%88%d8%a3%d8%ad%d8%af%d8%a7%d8%ab/">أخبار وأحداث</a></li>
<li id="menu-item-25282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25282"><a href="http://smc.sd/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%88%d8%ae%d8%af%d9%85%d8%a7%d8%aa/">اقتصاد وخدمات</a></li>
<li id="menu-item-25280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25280"><a href="http://smc.sd/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%81%d9%8a-%d8%b5%d9%88%d8%b1/">أخبار في صور</a></li>
<li id="menu-item-25283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25283"><a href="http://smc.sd/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d9%88%d9%85%d9%84%d9%81%d8%a7%d8%aa/">تقارير وملفات</a></li>
<li id="menu-item-25284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25284"><a href="http://smc.sd/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li id="menu-item-25285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25285"><a href="http://smc.sd/%d9%85%d9%86%d8%a7%d8%b4%d8%b7/">مناشط</a></li>
<li id="menu-item-25286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25286"><a href="http://smc.sd/%d8%b1%d8%a3%d9%8a/">رأي</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://smc.sd/about-smc/">عن المركز</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://smc.sd/contact-us/">اتصل بنا</a></li>
</ul></div></div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_newsletterwidget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-TjYDad" ><h3 class="widget-title">النشرة الأخبارية</h3><div class="tnp tnp-widget"><form method="post" action="http://smc.sd/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>الإيميل</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="إشترك">
</div>
</form>
</div>
</div>		</div>
				<div class="c5ab-col-base c5ab-col-lg-3 c5ab-col-md-3 c5ab-col-sm-12 ">
		<div class="c5ab-widget widget_metaslider_widget c5ab-desktop-TRUE c5ab-tablet-TRUE c5ab-mobile-TRUE" id="c5ab-widget-EvvaLk" ><h3 class="widget-title">إعلانات</h3><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-29263 ml-slider nav-hidden">
    
    <div id="metaslider_container_29263">
        <div id="metaslider_29263">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-29267 ms-image"><a href="#" target="_self"><img src="http://smc.sd/wp-content/uploads/2017/04/14527650_1156844941037852_1440089190_n-1-291x250.jpg" height="600" width="700" alt="" class="slider-29263 slide-29267" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>		</div>
										</div>

																</div>
								
							</div>
										</div>
		</div>
				<div id="inner-footer" class="footer-foot clearfix">
			<div class="c5-main-width c5-main-width-1170 clearfix">





<div class="c5-left">
<a title="Go Top"  id="gotop" href="#"><span class="fa fa-arrow-circle-o-up"></span> إذهب إلى الأعلى</a>
</div>
<div class="c5-right">

<a> جميع الحقوق محفوظة 
  
</a>
<a title=""   href="http://smc.sd/"> 
للمركز السوداني للخدمات الصحفية 2017 @  </a>
</div>
				



			</div>
		</div>


	</footer>


		
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><!-- Place this amazing tag after the last widget tag. -->
		<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999;
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
			<link rel='stylesheet' id='metaslider-flex-slider-group-css' href='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-metaslider-flex-slider-e7b12c11b4b79bc91fd1cb78583c5332.css?ver=1549029510' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"6768c9633b"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","config":{"default":{"engine":"default","input":{"delay":500,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":10,"length":8,"width":4,"radius":8,"corners":1,"rotate":0,"direction":1,"color":"#000","speed":1,"trail":60,"shadow":false,"hwaccel":false,"className":"spinner","zIndex":2000000000,"top":"50%","left":"50%"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/smc.sd\/wp-admin\/admin-ajax.php","nonce":"6768c9633b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://smc.sd/wp-content/plugins/bwp-minify/cache/minify-b1-arqam-scripts-30ba87ac291f2ce2f888474e277d058b.js?ver=1549029510'></script>
		<script  type="text/javascript">
		jQuery(document).ready(function($) {
					});
		</script>
			    <script  type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>
	            <script  type="text/javascript">
        /***General Custom CSS**/
                /***Skin Custom CSS**/
                            jQuery(document).ready(function($) {
                /* Auto Align Scroll */

                var c5_scroll_auto_align = function (){
                    var window_height =$( window ).height();

                    var screen_scroll_top = $(window).scrollTop();

                    var total_height = window_height + screen_scroll_top;



                    var main_wrap = $('.c5-main-row');
                    var content_refrence = $('#main').height();
                    var main_wrap_offset_top = main_wrap.offset().top;
                    var main_wrap_height = main_wrap.height();

                    var total_main_wrap = main_wrap_offset_top + main_wrap_height;


                    $('.c5-sidebar-parent-wrap ').each(function() {

                        var this_elem = $(this).children('.c5-sidebar-wrap');
                        var this_elem_offset_top = main_wrap.offset().top;
                        var this_elem_height = this_elem.height();

                        var total_this_elem = main_wrap_offset_top + this_elem_height;
                        if( (main_wrap_height - this_elem_height) > 100 && ( this_elem_height < content_refrence) ){
                            if( total_height > total_this_elem  && total_height < total_main_wrap ){
                                this_elem.parent().addClass( 'c5-fixed' );
                                this_elem.parent().css('top','');
                            }
                            else if (total_height > total_main_wrap ) {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().addClass( 'c5-border' );
                                var margin = main_wrap_height - this_elem_height -35;
                                this_elem.parent().css('top',margin);

                            }else {
                                this_elem.parent().removeClass( 'c5-fixed' );
                                this_elem.parent().css('top','');

                            }
                        }else {
                            this_elem.parent().removeClass( 'c5-fixed' );
                            this_elem.parent().css('top','');
                        }
                    });
                }

                var responsive_viewport = $(window).width();
                if(responsive_viewport >= 768 ){
                    $(window).scroll(c5_scroll_auto_align);
                    c5_scroll_auto_align();
                }
            });

                        </script>
                <script type="text/javascript">
    (function($) {
    	$.countdown.regional['custom'] = {
    		labels: ['Years', 'Months', 'Weeks', 'Days', 'Hours', 'Minutes', 'Seconds'],
    		labels1: ['عام', 'الشهر', 'Week', 'اليوم', 'الساعة', 'الدقيقة', 'Second'],
    		compactLabels: ['y', 'a', 'h', 'g'],
    		whichLabels: null,
    		timeSeparator: ':', isRTL: false};
    	$.countdown.setDefaults($.countdown.regional['custom']);
    })(jQuery);
    </script>
    
		<!-- this page took 5.07158994675 Seconds to load, Caution if you are using a caching plugin so this won't be an actual data - generated by AlYoum WordPress Theme-->
</div>

</body>

</html>
